Create, Format, and Send a Message

Compose and Send an Email Message

1. On the Home tab, in the New group, click New E-mail.
2. Select recipients for the message.
   • Select from the global address list.
     a. On the Message form, click To to display the Select Names: Global Address List dialog box.
     b. In the Select Names: Global Address List dialog box, in the Search section, select the Name only option to display the names of contacts.
     c. Select the name of the person to whom you want to address the message.
     d. In the section below the list box, click To to place the user name in the To text box and click OK.
   • Select from the Outlook contacts list.
     a. In the Select Names: Global Address List dialog box, from the Address Book drop-down list, select Contacts.
     b. Select the name of the person to whom you want to address the message.
     c. In the section below the list box, click To to place the user name in the To text box and click OK.
3. If necessary, in the Cc text box, select additional recipients for the email.
4. In the Subject text box, type the subject of the message.
5. In the message body, type the content of the message and click Send.

Format Text in a Message

1. On the Message form, select the text that you want to format.
2. On the Format Text tab, use the necessary options to apply the desired format.
   • In the Format group, select the HTML, Plain text, or Rich text option.
   • In the Font group, set the desired options.
     » From the Font drop-down list, select the desired font.
     » From the Font Size drop-down list, select the desired font size.
     » Click Bold, Italic, or Underline to apply the respective format.
     » Click the Font Color drop-down arrow, and from the displayed gallery, select the desired color for the text.
     » Click the Text Highlight Color drop-down arrow, and from the displayed gallery, select the desired color to highlight the text.
• In the **Paragraph** group, set the desired options.
  » Click **Align Text Left**, **Center**, **Align Text Right**, or **Justify** to apply the respective paragraph format.
  » Select the **Decrease Indent** or **Increase Indent** option to indent the paragraph.
  » Click the **Bullets** or **Numbering** drop-down arrow, and from the displayed gallery, select the desired option to create a bulleted or numbered list.
• In the **Styles** group, click the **More** button, and from the displayed gallery, select a quick style to apply.

### Apply a Theme

![Themes gallery](Themes_gallery.png)

1. On the **Message** form, on the **Options** tab, in the **Themes** group, click the **Themes** drop-down arrow.
2. From the **Built-In** gallery, select a theme to apply to the message.
3. If necessary, modify the theme settings for the message.
  » Click the **Colors** drop-down arrow and select a color to apply.
  » Click the **Font** drop-down arrow and select a font to apply.
  » Click the **Effects** drop-down arrow and select an effect to apply.

### Check Spelling and Grammar

![Spelling & Grammar dialog box](Spelling_Grammar.png)

1. On the **Message** form, on the **Options** tab, in the **Proofing** group, click **Spelling & Grammar**.
2. In the **Spelling and Grammar: English (U.S)** dialog box, correct any word that Outlook does not recognize.
  » Click **Ignore Once** to skip the current occurrence of the word.
  » Click **Ignore All** to skip all the occurrences of the word.
  » Click **Add to Dictionary** to keep the word unchanged and add the word to the user dictionary so that Outlook does not show the word as a misspelled word during later checks.
  » Click **Change** after you change the spelling of the word by either entering a different spelling or selecting a word from the **Suggestions** list box.
  » Click **Change All** to change the spelling in all the instances of the word in the message.
  » Click **Cancel** to stop checking the spelling.
3. Click **OK** to close the **Microsoft Outlook** dialog box.

### Attach a File to a Message

1. On the **Message** form, type the recipient’s name, the subject, and the message body.
2. On the **Message** tab, in the **Include** group, click **Attach File**.
3. In the **Insert File** dialog box, navigate to a folder.
4. Select the desired file and click **Insert**.

### Insert a Hyperlink in a Web Page

1. On the **Message** form in which you want to insert a hyperlink, select the text that you want to hyperlink.
2. On the **Insert** tab, in the **Links** group, click **Hyperlink**.
3. In the **Insert Hyperlink** dialog box, in the **Address** text box, type the address of the web page and click **OK**.

### Insert a Shape

1. On the **Message** form, position the insertion point where you need to insert a shape.
2. On the **Insert** tab, in the **Illustrations** group, click **Shapes** drop-down arrow.
3. From the displayed gallery, select a shape. The mouse pointer will change to a cross hair.
4. Click and drag on the **Message** form to add the shape.

### Insert a SmartArt Graphic

1. On the **Message** form, position the insertion point where you need to insert a SmartArt graphic.
2. On the **Insert** tab, in the **Illustrations** group, click **SmartArt**.
3. In the **Choose a SmartArt Graphic** dialog box, in the left pane, select the desired layout type.
4. In the center pane, select the desired SmartArt graphic.
5. In the right pane, preview the selected SmartArt graphic and click **OK**.
6. Click the text placeholder inside each graphic and enter the desired text for the SmartArt.

### Insert a Picture

1. On the **Message** form, position the insertion point where you want to insert a picture.
2. On the **Insert** tab, in the **Illustrations** group, click **Picture**.
3. In the **Insert Picture** dialog box, navigate to the folder with the image that you want to insert.
4. Select the image and click **Insert**.

### Insert a Screenshot

1. On the **Message** form, select the position where you want to insert a screenshot.
2. On the **Insert** tab, in the **Illustrations** group, click **Screenshot**.
3. From the **Available Windows** gallery, select a window to capture the screenshot.
4. If necessary, resize or position the screenshot on the message form. **Note:** You can use the Screen Clipping option to capture a screenshot of a specific area of the screen.

### Compress a Picture

1. On the **Message** form, select the picture that you want to compress.
2. On the **Picture Tools Format** contextual tab, click **Compress Pictures**.
3. If necessary, in the **Compress Picture** dialog box, set the compression options and target output options.
4. Click **OK** to close the **Compression Settings** dialog box and compress the picture.
Read and Respond to Email

Read and Print a Message
1. In the View pane, double-click a message to open and read it.
2. On the File tab, choose Print.
3. Select the styles and options that you want.
4. In the Printer section, select a printer to print the message.
5. Click Print Options, and in the displayed Print dialog box, modify the settings, such as print range or heading, and click Preview.
6. In the preview pane, preview the message. If necessary, zoom or scroll to preview the message.
7. Click Print to print the message.

Save Attachments
1. In the View pane, double-click a message that contains an attachment.
2. Right-click the attachment and choose Save As.
3. In the Save Attachment dialog box, specify the location to save the attachment and click Save.

Reply to a Message
1. In the View pane, double-click to open the message that you want to reply to.
2. On the Message tab of the Message form, in the Respond group, click Reply to reply only to the sender of the message, or click Reply All to reply to the sender and to all the recipients of the message.
3. In the message body, type the text of the message and click Send.

Forward a Message
1. In the View pane, double-click to open the message that you want to forward.
2. On the Message tab, in the Respond group, click Forward.
3. In the To text box, enter the name of the recipient and click Send.

Delete a Message
1. In the Navigation pane, select the folder from which you want to delete a message.
2. In the View pane, select the message that you want to delete.
3. On the Home tab, in the Delete group, click Delete, or on the keyboard, press Delete.

Clean Up Messages
1. Select a conversation or folder from which you want to clean up messages.
2. On the Home tab, in the Delete group, click the Clean Up drop-down arrow.
3. From the drop-down list, select the desired option.
   - Select Clean Up Conversation and click Clean Up to clean up the selected conversation and move messages from the selected conversation to the Deleted Items folder.
   - Select Clean Up Folder and click Clean Up Folder to clean up the selected folder and move messages from the selected folder to the Deleted Items folder.

Modify Message Settings
1. Open a new Message form.
2. Delay the delivery of an email.
   a. On the Options tab, in the More Options group, click Delay Delivery.
   b. In the Properties dialog box, in the Delivery options section, specify a time after which the email should be sent to the recipients.
3. Direct your email replies to another email address.
   a. On the Options tab, in the More options group, click Delay Delivery.
   b. In the Properties dialog box, in the Delivery options section, check the Have replies sent to check box and specify a different contact to receive replies to the email.

Manage Email Messages

Mark a Message as Read or Unread
1. In the View pane, select the message that you want to mark as read or unread.
2. Right-click the message and choose Mark as Read or Mark as Unread.

Modify Delivery Options
5. In the Other Settings dialog box, in the AutoPreview section, select the desired options.
   • Click Preview all items to preview all the messages that are present in the Inbox.
   • Click Preview unread items to preview only the unread messages.
   • Click No AutoPreview to disable the auto preview feature.

Change Preview Settings for Attachments
1. On the File tab, choose Options.
2. In the Outlook Options dialog box, select the Trust Center tab.
3. In the Microsoft Outlook Trust Center section, Click Trust Center Settings.
4. In the Trust Center dialog box, select the Attachment Handling tab and set the desired option.
   • Check the Turn off Attachment Preview check box to turn off all attachment previewers.
   • Uncheck the Turn off Attachment Preview check box to turn on all attachment previewers.
   • Click Attachment and Document Previewers, and in the File Previewing Options dialog box, uncheck the check box for a previewer that you want to turn off, and then click OK to turn off the attachment previewer.
5. Click OK twice.

Organize Messages by Using Color
1. In the View pane, select the message that you want to color code.
2. Right-click the message and choose Color.
3. From the displayed list of categories, select a category.

Flag a Message for Follow Up with a Reminder
1. In the View pane, select the message that you want to flag for follow up.
2. Right-click the message and choose Follow Up.
3. From the displayed list of follow ups, select a follow up option.
4. Right-click the message for which you want to add a reminder and choose Follow Up.
5. From the displayed list, select the Add Reminder option.
6. In the Custom dialog box, set the flagging options as desired.
   • From the Flag to drop-down list, select the desired option.
   • Click the Start date drop-down arrow to select a start date from the displayed calendar.
   • Click the Due date drop-down arrow to select a due date from the displayed calendar.
   • Check the Reminder check box if the flagged message needs a reminder, and from the Reminder date and Reminder time drop-down lists, select the desired date and time, respectively.
7. Click OK to close the Custom dialog box.

Create Quick Steps
1. On the Home tab, in the Quick Steps group, click Create New.
2. In the Edit Quick Step dialog box, in the Action section, from the Choose an Action drop-down list, select the desired action.
3. If necessary, in the second drop-down list or text box, specify more details to process the quick step.
4. Click Finish to add the quick step to the Quick Steps group on the Home tab.

Apply a Quick Step to a Message
1. In the View pane, select the message to which you need to apply a quick step.
2. On the Home tab, in the Quick Steps group, click a quick step to apply.

Ignore a Conversation
1. In the Inbox, select a conversation that you want to ignore.
2. On the Home tab, in the Delete group, click Ignore.
3. In the Ignore Conversation dialog box, click Ignore Conversation.

Manage Junk Email
1. On the Home tab, in the Delete group, from the Junk drop-down list, select Junk E-mail Options.
2. In the Junk E-mail Options dialog box, specify how you want to manage junk email.
   • On the Options tab, select the level of junk email protection you want.
   • On the Safe Senders tab, specify a list of senders from whom you receive email that will never be treated as junk.
   • On the Safe Recipients tab, specify a list of recipients to whom you send email that will never be treated as junk.
   • On the Blocked Senders tab, specify a list of senders from whom you receive email that will always be treated as junk.
   • On the International tab, set the top-level domain list from where you receive junk email.
3. Click OK to apply the changes.

Sort and Search for Outlook Items

Arrange and Sort Messages
1. On the View tab, in the Arrangement group, click the More button.
2. From the displayed list, select the desired options to arrange the messages.
3. Click Reverse Sort to reverse the order of items.
4. Click Add Columns to display more columns in the View pane.
5. Click the Expand/Collapse drop-down list and select an option to expand or collapse a group of items.

Search for Outlook Items
1. In the Inbox, above the View pane, in the Search text box and type a keyword to search.
2. The search results are displayed in the View pane.

Change the Search Preferences
1. On the Search Tools tool tab, in the Search contextual tab, in the Options group, from the Search Tools drop-down list, select Search Options.
2. In the Outlook Options dialog box, on the Search tab, in the Results section, in the Include results only from section, select the All folders option to include search results from all folders.

3. Uncheck the Highlight search terms in the results check box to avoid highlighting the search terms in the results.

4. In the Outlook Options dialog box, click OK to apply the changed search preferences.

Work with Outlook Folders

Create a Folder
1. On the Folder tab, in the New group, click New Folder.
2. In the Create New Folder dialog box, in the Name text box, specify a name and location for the folder and click OK.

Move or Copy Messages to a Folder
1. Select the messages that you want to move or copy.
2. Move or copy the messages.
   - Right-click the selected messages, choose Move and then choose a folder to move the messages to a folder.
   - Copy the messages.
     a. Right-click the selected messages, choose Move and then select the Copy to Folder option.
     b. In the Copy Items dialog box, select a folder and click OK.

Specify Default Permissions for a Folder
1. Right-click the folder to which you want to specify the default permission and choose Properties.
2. Select the Permissions tab.
3. In the Name list, select Default.
4. From the Permission Level drop-down list, select a permission level and click OK.

Work with Contacts

Add a Contact
1. On the Home tab, in the New group, click New Items, and from the drop-down list, select Contact.
2. In the new Contact form, enter the desired information in the appropriate text boxes.
3. On the Contact tab, in the Tags group, from the Categorize dropdown list, select All Categories.
4. In the Color Categories dialog box, check the desired color category check box and click OK.
5. On the Contact tab, in the Actions group, click Save & Close.

Edit a Contact
1. On the Quick Launch bar, select Contacts.
2. Double-click a contact to display the contact information in a Contact form.
3. Edit the contact information as desired.
4. On the Contact tab, in the Options group, from the Picture drop-down list, select Add Picture.
5. In the Add Contact Picture dialog box, navigate to a folder, select the desired picture, and click OK.
6. On the Contact tab, in the Actions group, click Save & Close.

Send a Contact Through Email
1. On the Quick Launch bar, select Contacts.
2. Double-click to open the contact that you want to send.
3. On the Contact tab, in the Actions group, from the Forward dropdown list, select the desired option.
   - Select the As a Business Card option to send the Contact form as a business card with the name, job title, company, contact number, and email address.
   - Select the In Internet Format (vCard) option to send the Contact form as a vCard with the name and phone number.
   - Select the As an Outlook Contact option to send the Contact form as a contact attached to a Message form.
4. In the new Message form, type the desired user name and subject.
5. In the Message form, click Send to send the message.

Sort Contacts
1. On the Quick Launch bar, select Contacts.
2. On the View tab, in the Current View group, click View Settings.
3. In the Advanced View Settings dialog box, click Sort.
4. In the Sort dialog box, select the desired order to sort the contacts.
   - In the Sort items by section, from the drop-down list, select a sort field.
   - Select either the Descending or Ascending option to sort contacts based on the ascending or descending order of the selected field.
   - From the first Then by drop-down list, select a sort field and set the ascending or descending sort option.
   - If necessary, from the other Then by drop-down lists, select an option and set the ascending or descending sort option to add more sort criteria.
5. If necessary, from the Select available fields from drop-down list, select an option to sort contacts by this field.
6. Click OK to sort the contacts.

Find a Contact
1. On the Home tab, in the Find group, click the Find a Contact text box to activate it.
2. Type the name, company name, or any other text, which you want to use as your search keyword.
3. Press Enter to display any contact that contains information that matches the word or words you entered.

Create a Distribution List
1. Display the Inbox.
3. From the drop-down list, select More Items and then select Contact Group.
4. In the Name text box, type a name for the Contact Group.
5. On the Contact Group tab, in the Members group, click Add Members and select an option from where you want to add the members.
   - Add a member from Outlook contacts or an address book.
     a. In the Address Book drop-down list, click the address book that contains the email addresses that you want to include in your Contact Group.
Work with Tasks and Notes

Create a Task
1. On the Home tab, in the New group, click New Items, and from the drop-down list, select Task.
2. In the Task form, specify the details of the task.
   • In the Subject text box, type a subject of your choice.
   • From the Start date drop-down list, select the desired date and time.
   • From the Due date drop-down list, select the desired date and time.
   • From the Status drop-down list, select the progress state of the task.
   • From the Priority drop-down list, select the task priority.
   • From the % Complete drop-down list, select the percentage of task that is complete.
3. If necessary, on the Task tab, set additional options for the task.
4. On the Task tab, in the Actions group, click Save & Close.

Update a Task
1. On the Quick Launch bar, select the Tasks tab.
2. Double-click to open the task you want to update.
3. In the Task form, modify the details of the task as desired.
   • In the Manage Task group, click Mark Complete to mark the task as complete.
   • In the Manage Task group, click Send Status Report, type the sender name, and click Send to report the task status to the task owner.
   • In the Tags group, click the High Importance or Low Importance button to set the task priority.
4. On the Task tab, in the Actions group, click Save & Close.

Assign a New Task
1. On the Home tab, in the New group, click New Items, and from the drop-down list, select Task.
2. In the Task form, enter the details of the task.
3. If necessary, on the Task tab, set additional options for the task.
4. In the Manage Task group, click Assign Task.
5. In the To field, enter the name of the recipients to whom you want to assign the task and click Send.

Track Status of Tasks
1. On the Quick Launch bar, select the Tasks tab.
2. In the View pane, click a task for which you want to track the status.
3. In the preview pane, preview the status of the task.
4. If necessary, on the Home tab, in the Current View group, click Change View, and from the displayed gallery, select an option to view only the desired category of tasks.

Create a Note
1. On the Home tab, in the New group, click New Items, and from the drop-down list, select More Items and select Notes.
2. In the Note window, type the text for the note.

Work with Appointments

Schedule an Appointment
1. On the Home tab, in the New group, click New Items, and from the drop-down list, select Appointment.
2. In the Appointment form, specify the details of the appointment.
   • In the Subject text box, type a subject of your choice.
   • In the Location text box, type the location for the appointment.
   • From the Start time drop-down list, select the desired date and time.
   • From the End time drop-down list, select the desired date and time.
   • If necessary, check the All day event check box to specify that the scheduled appointment is to occur throughout the day.
3. If necessary, on the Appointment tab, set additional options for the appointment.
4. On the Appointment tab, in the Actions group, click Save & Close.

Create a Recurring Appointment
1. On the Home tab, in the New group, click New Items, and from the drop-down list, select Appointment.
2. Enter the details in the Appointment form.
3. On the Appointment tab, in the Options group, click Recurrence.
4. In the Appointment Recurrence dialog box, set the options to define the recurrence of the appointment.
   • In the Appointment time section, specify the start and end time of the appointment.
   • In the Recurrence pattern section, specify whether the appointment has a daily, weekly, monthly, or yearly recurrence.
   • In the Range of recurrence section, from the Start drop-down list, select the desired date on which the appointment will start to recur.
   • In the Range of recurrence section, from the End by drop-down list, select the desired date on which the appointment will end.
   • In the End after text box, click and type the desired number of appointments after which the appointment will cease to recur.
5. Click OK to close the dialog box and return to the Appointment form.
6. Save and close the appointment.
Create an Appointment from a Task
1. On the Quick Launch bar, select the Tasks tab.
2. In the View pane, select the task for which you want to create an appointment.
3. On the Home tab, in the Actions group, click Move and select Other Folder.
4. In the Move Items dialog box, select the desired folder and click OK.
5. On the Quick Launch bar, select the Calendar tab.
6. In the Date Navigator, select the date on which the task is due.
7. Double-click the Appointment form to open it.
8. If necessary, edit the details of the message.
9. In the Location text box, type a location for the appointment.
10. If necessary, change the date and time for the appointment.
11. On the Appointment tab, in the Actions group, click Save & Close.

Send Calendar Information by Email
1. On the Quick Launch bar, select the Calendar tab.
2. On the Home tab, in the Share group, click E-mail Calendar.
3. In the Send a Calendar via E-mail dialog box, in the Calendar drop-down list, verify that the desired calendar is selected.
4. From the Date Range drop-down list, select the number of days of calendar information to send.
5. From the Detail drop-down list, select Full details to specify that all details of calendar items must be sent and click OK.
6. If necessary, in the Message form, scroll down to view the details in the message body.
7. In the To text box, specify the recipients for the calendar information and click Send.

Publish the Calendar to Microsoft Office Online
1. On the Quick Launch bar, select the Calendar tab.
2. On the Home tab, in the Share group, from the Publish Online drop-down list, select Publish to Office.com.
3. In the Office.com Registration wizard, on the Calendar Sharing Overview page, click Sign in and enter the log in credentials.
5. In the Permissions section, select the Anyone can subscribe to this calendar option and click OK.
6. In the Send a Sharing Invitation message box, click Yes.
7. In the Message form, in the To text box, type the name of the recipients and click Send.
Note: You need to register with Office Online to publish the calendar.

Schedule and Manage Meetings
Schedule a Meeting
1. On the Home tab, in the New group, click New Items, and from the drop-down list, select Meeting.
2. In the Meeting form, specify the details of the meeting:
   - In the To text box, fill in the name of the attendees for the meeting.
   - In the Subject text box, type a subject of your choice.
   - In the Location text box, type the location for the meeting.
   - From the Start time drop-down list, select the desired date and time.
   - From the End time drop-down list, select the desired date and time.
   - If necessary, check the All Day Event check box to specify that the scheduled meeting is to occur throughout the day.
3. In the Show group, click Scheduling Assistant to view the calendar of each attendee.
4. If necessary, on the Meeting tab, set additional options for the meeting.
5. Click Send to send the meeting invitation.

Create a Recurring Meeting
1. On the Home tab, in the New group, click New Items, and from the drop-down list, select Meeting.
2. Enter the details in the Meeting form.
3. On the Meeting tab, in the Options group, click Recurrence.
4. In the Appointment Recurrence dialog box, set the options to define the recurrence of the meeting:
   - In the Appointment time section, specify the start and end time of the meeting.
   - In the Recurrence pattern section, specify whether the meeting has a daily, weekly, monthly, or yearly recurrence.
   - In the Range of recurrence section, from the Start drop-down list, select the desired date on which the meetings will start to recur.
   - In the Range of recurrence section, from the End by drop-down list, select the desired date on which the meetings will end.
   - In the End after text box, click and type the desired number of meetings after which the meeting will cease to recur.
5. Click OK to close the dialog box and return to the Meeting form.
6. Click Send to send the meeting invitation.

Create a Meeting from an Email Message
1. In the View pane, right-click the message that you need to create a meeting from and choose Move and select Other Folder to display the Move Items dialog box.
2. In the Move Items dialog box, in the Move the selected items to the folder section, select Calendar and click OK.
3. In the Appointment form, on the Appointment tab, in the Attendees section, click Invite Attendees.
4. Enter the details of the meeting.
5. In the To text box, fill in the name of the attendees and click Send.
Update a Meeting Request
1. On the Quick Launch bar, select the Calendar tab.
2. In the Date Navigator, select the date on which the meeting is scheduled.
3. Double-click the meeting to view the meeting details.
4. In the Meeting form, change the details of the meeting.
5. Click Send Update to send the updated meeting invitation.

Cancel a Meeting
1. On the Quick Launch bar, select the Calendar tab.
2. In the Date Navigator, select the date on which the meeting is scheduled.
3. Double-click the meeting to view the meeting details.
4. On the Meeting tab, in the Actions group, click Cancel Meeting.
5. In the Meeting form, add a reason for canceling the meeting.
6. Click Send Cancellation to send the meeting cancellation request.

Accept or Reject a Meeting Request
1. In the View pane, double-click the meeting request you want to respond to.
2. Accept a meeting request.
   a. On the Meeting tab, in the Respond group, from the Accept drop-down list, select the desired option.
   b. If necessary, in the message area of the response form, type a response and click OK.
   c. If necessary, in the Meeting form, click Send.
3. Decline a meeting request.
   a. On the Meeting tab, in the Respond group, from the Decline drop-down list, select the desired option.

Track Meeting Responses
1. On the Quick Launch bar, select the Calendar tab.
2. In the Date Navigator, select the date on which the meeting is scheduled.
3. In the Calendar view, select the meeting for which you want to track the responses.
4. On the Calendar Tools Meeting tab, in the Attendees group, click Tracking.

Useful Keyboard Shortcuts

<table>
<thead>
<tr>
<th>To</th>
<th>Press</th>
</tr>
</thead>
<tbody>
<tr>
<td>Display/Hide Ribbon</td>
<td>CTRL+F1</td>
</tr>
<tr>
<td>Show KeyTips</td>
<td>F10, ALT</td>
</tr>
<tr>
<td>Switch to Mail</td>
<td>CTRL+1</td>
</tr>
<tr>
<td>Switch to Calendar</td>
<td>CTRL+2</td>
</tr>
<tr>
<td>Switch to Contacts</td>
<td>CTRL+3</td>
</tr>
<tr>
<td>Switch to Tasks</td>
<td>CTRL+4</td>
</tr>
<tr>
<td>Go to the Search box</td>
<td>F3 or CTRL+E</td>
</tr>
<tr>
<td>Clear the search results</td>
<td>ESC</td>
</tr>
<tr>
<td>Go to a folder</td>
<td>CTRL+Y</td>
</tr>
<tr>
<td>Open the Address Book</td>
<td>CTRL+SHIFT+B</td>
</tr>
<tr>
<td>Save (except in Tasks)</td>
<td>CTRL+S</td>
</tr>
<tr>
<td>Save and close (except in Mail)</td>
<td>ALT+S</td>
</tr>
<tr>
<td>Undo</td>
<td>CTRL+Z</td>
</tr>
<tr>
<td>Print</td>
<td>CTRL+P</td>
</tr>
<tr>
<td>Delete selected items</td>
<td>Delete or CTRL+D</td>
</tr>
</tbody>
</table>

Email

<table>
<thead>
<tr>
<th>To</th>
<th>Press</th>
</tr>
</thead>
<tbody>
<tr>
<td>Create a message</td>
<td>CTRL+SHIFT+M</td>
</tr>
<tr>
<td>Reply to a message</td>
<td>CTRL+R</td>
</tr>
<tr>
<td>Reply all to a message</td>
<td>CTRL+SHIFT+R</td>
</tr>
<tr>
<td>Reply with meeting request</td>
<td>CTRL+ALT+R</td>
</tr>
<tr>
<td>Check for new messages</td>
<td>CTRL+M or F9</td>
</tr>
</tbody>
</table>

Contacts

<table>
<thead>
<tr>
<th>To</th>
<th>Press</th>
</tr>
</thead>
<tbody>
<tr>
<td>Create a contact</td>
<td>CTRL+SHIFT+C</td>
</tr>
<tr>
<td>Create a distribution list</td>
<td>CTRL+SHIFT+L</td>
</tr>
<tr>
<td>Update a list of distribution list members</td>
<td>F5</td>
</tr>
</tbody>
</table>

Tasks

<table>
<thead>
<tr>
<th>To</th>
<th>Press</th>
</tr>
</thead>
<tbody>
<tr>
<td>Create a task</td>
<td>CTRL+SHIFT+K</td>
</tr>
<tr>
<td>Show or hide the To-Do Bar</td>
<td>ALT+F2</td>
</tr>
<tr>
<td>Accept a task request</td>
<td>ALT+C</td>
</tr>
<tr>
<td>Decline a task request</td>
<td>ALT+D</td>
</tr>
<tr>
<td>Create a note</td>
<td>CTRL+SHIFT+N</td>
</tr>
<tr>
<td>Flag an item or mark complete</td>
<td>INSERT</td>
</tr>
</tbody>
</table>