Microsoft Office 2007

Microsoft Office Outlook 2007 - Level 1

Exploring Outlook
Getting Help
Sending and Receiving Messages
Using Outlook Messaging Features
Working with Components and Office
Organizing Messages
Scheduling with the Calendar
Managing Meetings
Managing Contacts
Working with Tasks
Working with Notes
Using the Journal
Organizing Outlook Items
ABOUT ONDEMAND SOFTWARE

The OnDemand Software Division of Global Knowledge is the worldwide leader of software solutions that enable rapid adoption, broad acceptance and increased accuracy in the use of enterprise applications related to enterprise resource planning, supply chain management, procurement, e-commerce and customer relationship management.

The flagship product, OnDemand Personal Navigator™, provides one synchronized documentation, training and performance support platform. Founded in 1986, the OnDemand Software Division has over 850 Global 2000 customers in 12 countries. The OnDemand Software Division of Global Knowledge, a Welsh, Carson, Anderson and Stowe portfolio company, is headquartered in King of Prussia, Pennsylvania, with offices located worldwide. Additional information can be found at http://www.ondemandgk.com.

COPYRIGHT

Copyright © Global Knowledge Software LLC. 2008. All rights reserved. Information in this document is subject to change without notice and does not represent a commitment on the part of Global Knowledge.

No part of this publication, including interior design, cover design, icons or content may be reproduced by any means, be it transmitted, transcribed, photocopied, stored in a retrieval system, or translated into any language in any form, without the prior written permission of Global Knowledge Network, Inc.

Products mentioned herein, including SAP R/3, PeopleSoft, Siebel Systems, Microsoft Windows, Microsoft Office, Microsoft FrontPage, Microsoft Outlook, Macromedia Flash, Adobe Acrobat, and JavaScript are trademarks or registered trademarks of their respective owners.

OnDemand Personal Navigator and Courseware Express are trademarks of Global Knowledge Software LLC. CustomDOC and Knowledge Pathways are registered trademark of Global Knowledge Software LLC. Global Knowledge and the Global Knowledge logo are trademarks of Global Knowledge, Inc.

DISCLAIMER

Global Knowledge has taken every effort to ensure the accuracy of this manual. If you should discover any discrepancies, please notify us immediately.

Global Knowledge Software LLC.
OnDemand Software Division
475 Allendale Road
King of Prussia, PA 19406
(610) 337-8878
www.ondemandgk.com
# MICROSOFT OFFICE OUTLOOK 2007 - LEVEL 1

## ABOUT ONDEMAND SOFTWARE

<table>
<thead>
<tr>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>I</td>
</tr>
</tbody>
</table>

## COPYRIGHT

<table>
<thead>
<tr>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>I</td>
</tr>
</tbody>
</table>

## DISCLAIMER

<table>
<thead>
<tr>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>I</td>
</tr>
</tbody>
</table>

## LESSON 1 - EXPLORING OUTLOOK

<table>
<thead>
<tr>
<th>Topic</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Working with Outlook</td>
<td>2</td>
</tr>
<tr>
<td>Starting Outlook</td>
<td>3</td>
</tr>
<tr>
<td>Using the Outlook Interface</td>
<td>5</td>
</tr>
<tr>
<td>Changing Menu Options</td>
<td>6</td>
</tr>
<tr>
<td>Displaying and Hiding Toolbars</td>
<td>9</td>
</tr>
<tr>
<td>Using the Navigation Pane</td>
<td>11</td>
</tr>
<tr>
<td>Customizing the Navigation Pane</td>
<td>14</td>
</tr>
<tr>
<td>Using the Folder List</td>
<td>18</td>
</tr>
<tr>
<td>Using the Office Button</td>
<td>19</td>
</tr>
<tr>
<td>Using the Quick Access Toolbar</td>
<td>22</td>
</tr>
<tr>
<td>Using the Ribbon</td>
<td>24</td>
</tr>
<tr>
<td>Using the To-Do Bar</td>
<td>25</td>
</tr>
<tr>
<td>Using the Outlook Today Page</td>
<td>27</td>
</tr>
<tr>
<td>Exiting Outlook</td>
<td>29</td>
</tr>
<tr>
<td>Exercise</td>
<td>31</td>
</tr>
<tr>
<td>Exploring Outlook</td>
<td>31</td>
</tr>
</tbody>
</table>

## LESSON 2 - GETTING HELP

<table>
<thead>
<tr>
<th>Topic</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Using Microsoft Outlook Help</td>
<td>34</td>
</tr>
<tr>
<td>Using Type a Question for Help</td>
<td>35</td>
</tr>
<tr>
<td>Working with Office Online Help</td>
<td>37</td>
</tr>
<tr>
<td>Exercise</td>
<td>39</td>
</tr>
<tr>
<td>Getting Help</td>
<td>39</td>
</tr>
</tbody>
</table>

## LESSON 3 - SENDING AND RECEIVING MESSAGES

<table>
<thead>
<tr>
<th>Topic</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Using Outlook's E-mail Features</td>
<td>42</td>
</tr>
<tr>
<td>Using the Mail Pane</td>
<td>42</td>
</tr>
<tr>
<td>Sending a Message</td>
<td>44</td>
</tr>
</tbody>
</table>
Using Picture Attachment Options ................................................................. 113
Using the Office Clipboard ........................................................................ 114
Inserting a Hyperlink into a Message ....................................................... 118
Creating a Signature ................................................................................. 120
Selecting Default Signatures .................................................................... 124
Inserting a Signature ................................................................................ 126
Creating an Quick Part Entry ..................................................................... 128
Working with AutoArchive ......................................................................... 129
Exercise ........................................................................................................ 132
Working with Components and Office ...................................................... 132

**LESSON 6 - ORGANIZING MESSAGES** .................................................. 135
Arranging and Grouping Messages ............................................................ 136
Sorting Messages ....................................................................................... 138
Changing Folder Views ............................................................................. 139
Flagging a Message .................................................................................... 142
Flagging a Message with a Reminder ......................................................... 144
Creating a New Search Folder ................................................................... 147
Creating a Custom Search Folder ............................................................. 150
Creating a New Folder .............................................................................. 153
Moving a Message to a Different Folder .................................................... 156
Deleting a Folder ....................................................................................... 157
Deleting a Message .................................................................................... 159
Emptying the Deleted Items Folder ............................................................ 160
Recovering Deleted Items ........................................................................ 161
Exercise ........................................................................................................ 163
Organizing Messages ................................................................................. 163

**LESSON 7 - SCHEDULING WITH THE CALENDAR** .............................. 165
Using the Calendar Pane ........................................................................... 166
Navigating the Calendar ........................................................................... 167
Scheduling a New Appointment ................................................................. 170
Scheduling an Event .................................................................................. 175
Working with the Daily Task List ............................................................... 179
Editing Calendar Items .............................................................................. 180
Using Calendar Views ............................................................................... 182
Setting a Calendar Item as Recurring ................................................................. 184
Moving Calendar Items .................................................................................. 186
Viewing Side by Side Calendars .................................................................... 187
Using Calendar Overlay Mode ...................................................................... 189
E-mailing your Calendar as a Snapshot .......................................................... 191
Viewing a Calendar Snapshot ........................................................................ 194
Printing Calendar Information ....................................................................... 196
Deleting Calendar Items ................................................................................ 198
Exercise ........................................................................................................ 200
  Scheduling with the Calendar ................................................................... 200

LESSON 8 - MANAGING MEETINGS .............................................................. 203
  Scheduling a Meeting .................................................................................. 204
  Scheduling a Resource for a Meeting ......................................................... 208
  Accepting/Declining Meeting Requests ..................................................... 211
  Proposing a New Meeting Time ................................................................. 213
  Responding to a New Time Proposal ......................................................... 215
  Tracking Meeting Responses .................................................................... 217
  Updating a Meeting ................................................................................... 219
  Canceling a Meeting .................................................................................. 221
  Creating Group Calendars ....................................................................... 222
  Exercise ...................................................................................................... 225
  Managing Meetings .................................................................................... 225

LESSON 9 - MANAGING CONTACTS ............................................................. 227
  Using the Contacts Pane ............................................................................ 228
  Adding a Contact ....................................................................................... 229
  Editing a Contact ....................................................................................... 235
  Adding a Contact's Picture ....................................................................... 237
  Using Electronic Business Cards ............................................................... 239
  E-mailing an Electronic Business Card ....................................................... 242
  Receiving an Electronic Business Card ..................................................... 244
  Using the Index .......................................................................................... 246
  Flagging a Contact for Follow up ............................................................... 248
  Adding a Reminder to a Follow Up ............................................................ 250
  Categorizing a Contact ............................................................................. 253
Tracking All Activities for a Contact ................................................................. 255
Creating a Distribution List ............................................................................ 257
Using a Distribution List ................................................................................ 260
Printing Contacts Information ....................................................................... 262
Deleting a Contact .......................................................................................... 264
Exercise ........................................................................................................... 266
Managing Contacts .......................................................................................... 266

LESSON 10 - WORKING WITH TASKS ............................................................... 269
Using the Tasks Pane ....................................................................................... 270
Adding a Task .................................................................................................... 272
Creating a Recurring Task .............................................................................. 274
Editing a Task .................................................................................................... 277
Marking a Task Complete ............................................................................... 278
Sorting Tasks ..................................................................................................... 280
Assigning a Task to Another Outlook User ...................................................... 281
Accepting/Declining Tasks ............................................................................... 284
Indicating the Progress of a Task ..................................................................... 286
Sending a Status Report ................................................................................... 288
Viewing Tasks Assigned to Others ................................................................. 290
Printing Tasks Information ............................................................................. 291
Viewing Tasks in the To-Do Bar ...................................................................... 293
Deleting a Task ................................................................................................. 295
Exercise ........................................................................................................... 297
Working with Tasks .......................................................................................... 297

LESSON 11 - WORKING WITH NOTES .............................................................. 299
Using the Notes Pane ........................................................................................ 300
Creating a Note ................................................................................................ 301
Opening a Note ................................................................................................. 303
Coloring a Note ............................................................................................... 304
Printing a Note .................................................................................................. 306
Deleting a Note ................................................................................................. 308
Exercise ........................................................................................................... 309
Working with Notes .......................................................................................... 309

LESSON 12 - USING THE JOURNAL ................................................................. 311
Opening the Journal Folder ................................................................. 312
Creating a Journal Entry ................................................................. 315
Assigning a Contact to a Journal Entry .............................................. 317
Modifying Journal Entry Types ......................................................... 319
Deleting a Journal Entry ................................................................. 321
Exercise .......................................................................................... 322
Using the Journal ............................................................................ 322

LESSON 13 - ORGANIZING OUTLOOK ITEMS .................................... 323
Assigning a Category to an Outlook Item ............................................ 324
Modifying the Master Category List .................................................... 326
Setting the Quick Click Category ....................................................... 328
Applying the Quick Click Category ................................................... 330
Using Instant Search ......................................................................... 332
Customizing Instant Search ............................................................... 334
Using the Query Builder ................................................................... 336
Using an Advanced Find .................................................................. 338
Using the Ways to Organize Pane ....................................................... 342
Using AutoCreate ............................................................................ 344
Viewing the Reminder Window ......................................................... 346
Adding a Field to a View ................................................................... 347
Sorting Items in a Folder ................................................................... 350
Removing Fields from a View ........................................................... 354
Exercise .......................................................................................... 355
Organizing Outlook Items ............................................................... 355

INDEX .............................................................................................. 357
LESSON 1 - EXPLORING OUTLOOK

In this lesson, you will learn how to:

- Work with Outlook
- Start Outlook
- Use the Outlook interface
- Change menu options
- Display and hide toolbars
- Use the Navigation pane
- Customize the Navigation pane
- Use the Folder list
- Use the Office button
- Use the Quick Access Toolbar
- Use the Ribbon
- Use the To-Do Bar
- Use the Outlook Today Page
- Exit Outlook
WORKING WITH Outlook

Discussion

Microsoft Outlook 2007 is a comprehensive desktop information management program that integrates a number of applications to help you manage your communication and time. You can use Outlook to manage your electronic mail and contacts, organize your calendar and scheduling, and maintain a journal of your activities.

Using Outlook’s powerful messaging system, you can send and reply to e-mail messages, forward a message to another person, and attach items such as files and pictures to messages. Desktop alerts notify you when new e-mail has arrived, even if you are working in another application. You can use Outlook as a central inbox for all your internal and external e-mail messaging systems. For example, you can use Outlook to read your messages from both your Microsoft Exchange and Hotmail accounts.

Outlook also includes an address book where you can enter the e-mail addresses and business and personal information about the people with whom you communicate. You can even include a picture of the person in the address book.

Outlook provides extensive features for managing your calendar, and scheduling appointments and meetings. Calendar items can be color coded for preset or custom categories so that you can visually distinguish your schedule.

You can create and manage a task list in Outlook. Task features include setting reminders for tasks that have to be completed by a certain date, assigning tasks to other people, and tracking the progress of a task.

If you wish to jot down freeform notes to yourself, Outlook provides a notes feature for this purpose. Notes can be organized by color coding them and assigning them to categories.

You will find many features for organizing your mail and other Outlook items. These include Search Folders that automatically organize your messages into folders based on criteria, different colored flags for identifying items for follow-up, and views for arranging Outlook items.

You can get help on the many Outlook features in several ways, including the Type a question for help box on the far right of the menu bar and Microsoft Office Help, where you can search both online and offline sources to provide assistance and training, and answer your questions about Office products.
Many of Outlook’s features require that you, or you and the people with whom you communicate, are using a Microsoft Exchange Server e-mail account. In addition, some features require a Microsoft Exchange Server 2007 e-mail account.

**STARTING OUTLOOK**

**Discussion**

You can use the Start menu to start Outlook. When Microsoft Office 2007 is installed, it creates a Microsoft Office submenu in your All Programs menu containing the shortcuts to all of your Office applications. You can open Microsoft Outlook 2007 by selecting it from this menu.

If you are using Outlook 2007 in Windows XP, with a Windows XP theme, you can also open Outlook using the E-mail command in the pinned shortcut section (top left section) of the Start menu, if Outlook is the associated e-mail program. In addition, an Outlook icon appears on your desktop if you are using Outlook with the Windows Standard theme in a Windows XP operating system.

Depending on your type of e-mail account and mail server, you may be required to log on to your mail server when Outlook is launched. If you are using Outlook as an e-mail client of a Microsoft Exchange server, you will be prompted to enter your user name, domain and password. This prompt may occur when the program is launched, or when you use Outlook to retrieve mail from your mail server.

![Starting Outlook](image-url)
If multiple profiles have been configured on your computer, you may be prompted to select a profile from the Choose Profile dialog box when you start Outlook. You can use the Options button in the Choose Profile dialog box to set a default profile.

You can select the program associated with the E-mail command on the Start menu by right-clicking the Start menu and selecting Properties. On the Start Menu tab, Select Customize for the Start menu option, select the General tab and then Microsoft Office Outlook from the E-mail list.

To display a shortcut to Outlook on your desktop, open the Microsoft Office menu from the All Programs menu, right-click Microsoft Office Outlook 2007, point to Send To and select the Desktop (create shortcut) command.

Procedures

1. Select the Start button on the Taskbar.
2. Point to All Programs.
3. Point to Microsoft Office.
5. If prompted, follow the steps to select a profile, and enter your user name and password information.

Step-by-Step

Open Outlook 2007.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the Start button on the Taskbar.</td>
<td>Click Start</td>
</tr>
<tr>
<td>The Start menu appears.</td>
<td></td>
</tr>
</tbody>
</table>
Steps | Practice Data
--- | ---
2. Point to **All Programs**.  
*The All Programs submenu appears.* | Point to **All Programs**
3. Point to **Microsoft Office**.  
*The Microsoft Office submenu appears.* | Click **Microsoft Office**
4. Select **Microsoft Office Outlook 2007**.  
*Outlook opens or the Choose Profile or Enter Password dialog box opens.* | Click **Microsoft Office Outlook 2007**
5. If prompted, follow the steps to select a profile, and enter your user name and password information.  
*Outlook opens.* | Follow the instructions below to complete this step

If a Choose Profile dialog box opens, select a profile from the **Profile Name** list and select **OK**. If a dialog box opens prompting for your user name, password, and possibly your domain name, enter the appropriate information and select **OK**.

Depending on your setup, **Outlook** may open with the **Outlook Today** page or **Inbox** folder selected.

---

**USING THE OUTLOOK INTERFACE**

**Discussion**

When Outlook starts, the application window opens. If you are using Outlook with a Windows Vista or Windows XP theme, you will notice the colorful appearance of the screen, with options and buttons displayed in easy to read contrasting colors.

The title bar, which appears at the top of the application window, displays the name of the current folder and application. Under the title bar is the menu bar, which allows you to access various commands that are grouped according to function and enter help questions in the **Type a question for help** box. The **Standard** toolbar appears under the menu bar and a status bar appears at the bottom of the window.

The Navigation Pane appears on the left side of the Outlook window and contains the buttons and shortcuts to access Outlook programs and folders. While the **Inbox** folder in the Mail pane displays a vertical tri-pane view, the contents of the window changes depending on the selected folder. In a tri-pane view, the message list appears in the center pane and the Reading Pane, which occupies the majority of the **Outlook** window, appears on the right. You can change the way information appears in the message list by sorting, grouping, and filtering items, or by adding or removing columns.
You can select the default folder that appears when you start Outlook by selecting the Tools menu, the Options command, the Other tab and the Advanced Options button. In the Advanced Options page, select the Browse button for the Startup in this folder list and select the folder you want to display when Outlook first opens.

CHANGING MENU OPTIONS

Discussion

The menu bar, located under the application title bar, provides access to all the features of Outlook. Each menu contains commands grouped by function. When you select an item on the menu bar, a list of corresponding commands appears, from which you can select the desired command. Some menu commands are dimmed, which indicates that the command is not available for the current task.

Each menu appears in two stages, a short menu and a full menu. When you first select a menu, the short menu appears and displays the most frequently used commands.

If a command does not appear on the short menu, you can click the double arrows that appear at the bottom of the menu. This action expands the short menu to display the full menu with all available commands. Once you have expanded a menu, all menus
are expanded until you choose a command or perform an action. Other ways to expand a menu include double-clicking the menu name on the menu bar or hovering over the double arrows or menu name with the mouse pointer.

As soon as you select a command from the full menu, it is added to the short menu. In this way, your short menus are updated with your most frequently used commands. Commands stay on the short menu until you stop using them for a while or reset your data usage. If you prefer to see full menus, you can disable the option to show recently used commands first on the **Options** page in the Customize dialog box.

When a menu command is followed by an ellipsis (…), selecting it opens a dialog box in which additional information is entered. A menu command that displays a right-pointing triangle indicates a submenu. When you point to this command, the associated submenu cascades to the right.

In addition to the standard menus on the menu bar, Outlook provides shortcut menus that are accessed by right-clicking text or an object, such as a toolbar. Shortcut menus provide commonly used commands and are context-sensitive. Therefore, the options available on a shortcut menu vary, depending on the object clicked.

You can also use key combinations to execute menu commands. To display a menu, press the **[Alt]** key and the underlined letter of the menu name. You can then press the underlined letter of the desired command to perform an action.
By default, Outlook will display full menus if you have enabled that option in another Office 2007 program (such as Microsoft Word, PowerPoint, or Excel).

Procedures

1. Select the **Tools** menu.
2. Select the **Customize** command.
3. Select the **Options** tab.
4. To change the menu display, select or deselect the **Always show full menus** option.
5. Change additional options as desired.
6. Select **Close**.

Step-by-Step

Change menu options.

Select the **Edit** menu. Notice that the full menu does not appear and double arrows appear at the bottom of the menu. Wait until the full menu appears, then click the **Office Clipboard** command. Click the **Close** button to close the **Office Clipboard** Task Pane. Display the **Edit** menu again. Notice that the **Office Clipboard** command now appears on the short menu. Click in a blank area of the document screen to close the menu.

<table>
<thead>
<tr>
<th><strong>Steps</strong></th>
<th><strong>Practice Data</strong></th>
</tr>
</thead>
</table>
| 1. Select the **Tools** menu.  
*The **Tools** short menu appears.* | Click **Tools** |
| 2. To display the full menu, click the double arrow at the bottom of the short menu.  
*The **Tools** short menu expands to display all available commands.* | Click ‣ at the bottom of the **Tools** menu |
| 3. Select the **Customize** command.  
*The **Customize** dialog box opens.* | Click **Customize...** |
| 4. Select the **Options** tab.  
*The **Options** page appears.* | Click the **Options** tab, if necessary |
5. To change the menu display, select or
deselect the **Always show full menus**
option.  
*TheAlways show full menus option is
selected or deselected accordingly.*

6. Select **Close**.  
*The Customize dialog box closes, and
the menu settings are saved.*

<table>
<thead>
<tr>
<th><strong>Steps</strong></th>
<th><strong>Practice Data</strong></th>
</tr>
</thead>
</table>
| 5. To change the menu display, select or
deselect the **Always show full menus**
option.  
*TheAlways show full menus option is
selected or deselected accordingly.* | **Click □ Always show full menus to select it** |
| 6. Select **Close**.  
*The Customize dialog box closes, and
the menu settings are saved.* | **Click Close** |

Display the **Tools** menu and notice that all of the commands appear. Click in the Outlook window to hide the **Tools** menu.

**DISPLAYING AND HIDING TOOLBARS**

**Discussion**

Toolbars provide shortcuts to menu commands. By default, the **Standard** toolbar appears under the menu bar. Buttons on the **Standard** toolbar change depending on which features within Outlook you are using. For example, when you are using a folder in the **Mail** pane, the **Standard** toolbar includes a button for sending and receiving messages. When you are using the Calendar, the **Standard** toolbar displays buttons specific to scheduling. You can also display the **Advanced** and **Web** toolbars when you are working with folders.

You can hide and display toolbars as needed. You can choose to display one, several, or all the toolbars at any given time, or you can hide all the toolbars to create a larger working area. Whenever you point to a toolbar button, its name appears in a ScreenTip. A toolbar button is dimmed if it is not available for the current task; however, a ScreenTip still appears whenever you point to the button.

**You can drag a toolbar to another location in order to view all the buttons it contains. In addition, you can use the **Toolbar Options** button at the end of a toolbar to see any additional buttons that do not fit on a toolbar. Once you use a button on the **Toolbar Options** list, it is moved to the toolbar.**
You can customize menus and toolbars for all folders by adding and deleting commands and buttons as desired. To do this, select the Tools menu and then the Customize command. On the Commands page in the Customize dialog box, select the desired menu or toolbar in the Categories list box and then drag the desired command to the selected menu or toolbar. To delete a command or button, open the Customize dialog box and then drag the command or button off the menu or toolbar on which it appears.

Procedures

1. Select the View menu.
2. Point to the Toolbars command.
3. Select the toolbar you want to display or hide.

Step-by-Step

Display and hide a toolbar.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the View menu.</td>
<td>Click View</td>
</tr>
<tr>
<td><em>The View menu appears.</em></td>
<td></td>
</tr>
<tr>
<td>2. Point to the Toolbars command.</td>
<td>Point to Toolbars</td>
</tr>
<tr>
<td><em>The Toolbars submenu appears.</em></td>
<td></td>
</tr>
<tr>
<td>3. Select the toolbar you want to display or hide.</td>
<td>Click Advanced</td>
</tr>
<tr>
<td><em>The selected toolbar is displayed or hidden accordingly.</em></td>
<td></td>
</tr>
</tbody>
</table>

Point to a button on either toolbar to view its corresponding ScreenTip.

Practice the Concept: Hide the Advanced toolbar.
USING THE NAVIGATION PANES

Discussion

The Navigation pane provides a central location where you can access the features of Outlook, as well as select different folders that contain items such as messages, schedules, task lists, documents, shortcuts, and other folders. The Navigation pane is customizable.

The Navigation pane is actually made up of two sections. The bottom section displays large and small buttons to navigate to the Mail, Calendar, Contacts and Tasks, Notes, Folder List and Shortcuts panes. In addition, you can use the Configure buttons button to display a menu for customizing the Navigation Pane.

The top section of the Navigation pane displays shortcuts to corresponding folders and views, and links to shared folders. The contents of this section change depending on the selected pane. For example, in the Mail pane, the top pane displays Favorite Folders and Mail Folders panes, while in the Contacts pane, it displays the My Contacts and Current View panes.

The Favorite Folders, My Calendars, My Contacts, My Tasks, and My Notes panes display shortcuts to folders. You can personalize these panes by adding, removing, and rearranging folder shortcuts.

You can use the Navigation Pane command on the View menu to hide and display the Navigation pane.
You can easily add a shortcut to the **Favorite Folders** pane by right-clicking the desired folder in the **All Mail Folders** pane and selecting the **Add to Favorite Folders** command.

You can rearrange the order of the folders in the **Favorite Folders**, **My Calendars**, **My Contacts**, **My Tasks**, and **My Notes** panes by right-clicking the folder you want to move and selecting the **Move Up in List** or **Move Down in List** command.

You can also use the commands on the **Go** menu or keyboard shortcuts to switch between panes. Keyboard shortcuts for folders are listed on the **Go** menu.
Procedures

1. If necessary, display the Navigation pane.

2. Click the Mail button.

3. Click the Calendar button.

4. Click the Contacts button.

5. Click the Tasks button.

6. Click the Notes button.

7. Click the Folder List button.

8. Click the Shortcuts button.

Step-by-Step

Use the Navigation Pane to switch panes.

If necessary, display the Navigation Pane by selecting the View menu and the Navigation Pane command.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Click the Calendar button to display the Calendar pane. <em>The Calendar pane appears.</em></td>
<td>Click</td>
</tr>
<tr>
<td>2. Click the Contacts button to display the Contact pane. <em>The Contacts pane appears.</em></td>
<td>Click</td>
</tr>
<tr>
<td>3. Click the Tasks button to display the Tasks pane. <em>The Tasks pane appears.</em></td>
<td>Click</td>
</tr>
<tr>
<td>4. Click the Notes button to display the Notes pane. <em>The Notes pane appears.</em></td>
<td>Click</td>
</tr>
</tbody>
</table>
### Steps | Practice Data
---|---
5. Click the **Folder List** button to display the **Folder List** pane.  
*The Folder List pane appears.*
6. Click the **Shortcuts** button to display the **Shortcuts** pane.  
*The Shortcuts pane appears.*
7. Click the **Mail** button to display the **Mail** pane.  
*The Mail pane appears.*

**Practice the Concept:** Select the **View** menu and the **Navigation Pane** command to hide the Navigation Pane. Display the **Calendar** pane by selecting the **Go** menu and the **Calendar** command. Display the Navigation Pane and switch to the **Mail** pane.

---

## CUSTOMIZING THE NAVIGATION PANE

### Discussion

The **Navigation** pane uses a combination of large and small buttons to display shortcuts for switching panes. When you first open Outlook, shortcuts to the **Mail**, **Calendar**, **Contacts** and **Tasks** panes appear as large buttons. Small buttons at the bottom of the **Navigation** pane displays shortcuts to the **Notes**, **Folder List** and **Shortcuts** panes.

You change the height of the **Navigation** pane by dragging the silver horizontal separator bar above the **Mail** button up or down. As you change the height of the **Navigation** pane, the number of large buttons that display also changes. If you increase the height of the **Navigation** pane, more shortcuts display as large buttons. Conversely, if you decrease the height of the **Navigation** pane, the pane shows fewer large buttons, but more smaller buttons. In fact, you can keep decreasing the height of the **Navigation** pane until all the shortcuts display as small buttons.

In addition to being resized, the **Navigation** pane can be displayed in a collapsed and minimized status. When the **Navigation** pane has been minimized it appears as a narrow vertical toolbar located on the left hand side of the screen. You are able to click the icons within the **Navigation** pane to display unread mail or to display your calendar.

You can also use the **Navigation** pane Options dialog box to select which buttons you want to hide or display on the **Navigation** pane. For instance, you may want to add a button for the **Journal** and hide the **Tasks** and **Notes** buttons. Furthermore, you can change the order of the buttons, which affects the shortcuts that display as large buttons. For example, you decide that you want to display large buttons for the **Mail** and **Contacts** shortcuts and display all the other shortcuts with small buttons.
However, when you resize the Navigation pane to display two buttons, the Mail and Calendar shortcuts appear, since those are the top two buttons. By moving the Contacts button to the second position, you can display only the desired shortcuts as large buttons.

Customizing the Navigation Pane

You can also use the Show More Buttons and Show Fewer Buttons commands on the Configure buttons menu to change the size of the Navigation pane. Each time you select one of the commands another large button is added to, or removed from the pane.

You can use the Reset button in the Navigation pane Options dialog box to reset the Navigation pane to the default settings.

You can also access the Navigation pane Options dialog box by selecting the Navigation pane Options button on the Other page of the Options dialog box. You open the Options dialog box by selecting the Tools menu and the Options command.
Procedures

1. Point to the separator bar in the Navigation pane.
2. Drag the separator bar to the desired position.
3. Click the Configure buttons button.
4. Select the Navigation pane Options command.
5. Select or deselect the check box for the button you want to hide or display.
6. Select the name of the button you want to move.
7. Select Move Up or Move Down as needed.
8. Select OK.

Step-by-Step

Customize the Navigation pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Point to the separator bar in the Navigation pane. &lt;br&gt; <em>The mouse pointer appears as a vertical double-headed arrow.</em></td>
<td>Point to [ ]</td>
</tr>
<tr>
<td>2. Drag the separator bar to the desired position. &lt;br&gt; <em>The number of large and small buttons change.</em></td>
<td>Drag the separator bar down until only the Mail and Calendar buttons show</td>
</tr>
<tr>
<td>3. Select the Minimize the Navigation pane button. &lt;br&gt; <em>The Navigation pane appears as a vertical toolbar on the left of the screen.</em></td>
<td>Click [ ] Minimize the Navigation pane</td>
</tr>
<tr>
<td>4. Select Mail in the minimized Navigation pane. &lt;br&gt; <em>The contents of the Inbox folder are displayed.</em></td>
<td>Click [ ]</td>
</tr>
<tr>
<td>5. Select Sent Items. &lt;br&gt; <em>The contents of the Sent Items folder are displayed.</em></td>
<td>Click [ ] Sent Items</td>
</tr>
<tr>
<td>Steps</td>
<td>Practice Data</td>
</tr>
<tr>
<td>-------</td>
<td>---------------</td>
</tr>
</tbody>
</table>
| 6. Select **Expand the Navigation pane.**
*The Navigation pane is expanded.* | Click ➔ **Expand the Navigation pane** |
| 7. Select the **Mail Folders Click to collapse group** button in the navigation pane.
*The Mail Folders group is collapsed.* | Click ▲ |
| 8. Select the **Mail Folders Click to expand group** button in the Navigation pane.
*The Mail Folders group is expanded.* | Click ▼ |
| 9. Click the **Configure buttons** button.
*The Configure buttons menu appears.* | Click ▼ |
| 10. Select the **Navigation Pane Options** command.
*The Navigation Pane Options dialog box opens.* | Click **Navigation Pane Options** |
| 11. Select or deselect the check box for the button you want to hide or display.
*The check box is selected or deselected, as desired.* | Click ✔ **Notes**, to deselect it |
| 12. Select the name of the button you want to move.
*The button name is highlighted.* | Click **Tasks** (do not deselect the check box) |
| 13. Select **Move Up** or **Move Down** as needed.
*The selected button moves up or down accordingly.* | Click **Move Up** two times (to position the **Tasks** button below the **Mail** button) |
| 14. Select **OK**.
*The Navigation Pane Options dialog box closes and the changes are applied.* | Click **OK** |

Notice that the **Tasks** button appears below the **Mail** button and the **Notes** button no longer appears on the Navigation pane. Display the **Notes** pane by selecting the **Go** menu and the **Notes** command.

**Practice the Concept:** Open the Navigation Pane Options dialog box and use the **Reset** button to reset the pane to the defaults. Click **OK** to save the changes. Drag the separator bar down until all the buttons change to small buttons. Then drag the separator bar up until the **Mail, Calendar, Contacts** and **Tasks** large buttons appear.
USING THE FOLDER LIST

Discussion

The Folder List can be used instead of, or in conjunction with, the Navigation pane. This list allows you to view available folders and display items within those folders. You can also perform folder management functions, such as creating subfolders to organize your items.

The Folder List

Procedures

1. Select the Folder List button.
2. Click the plus sign (+) to the left of the desired folder to display its contents.
3. Select the desired subfolder to display its contents.
4. Click the minus sign (-) to the left of the desired folder to hide its contents.
Step-by-Step

Use the Folder List.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the <strong>Folder List</strong> button on the Navigation pane. <strong>The Folder List pane appears.</strong></td>
<td>Click ![Folder List](Folder List)</td>
</tr>
<tr>
<td>2. Click the plus sign (+) to the left of the desired folder to display its contents. <strong>The items contained in the selected folder appear.</strong></td>
<td>Scroll as necessary and click <strong>Search Folders</strong></td>
</tr>
<tr>
<td>3. Select the desired subfolder to display its contents. <strong>The items within the selected folder appear in the right pane of the window.</strong></td>
<td>Scroll as necessary and click <strong>Unread Mail</strong> under <strong>Search Folders</strong></td>
</tr>
<tr>
<td>4. Click the minus sign (-) to the left of the desired folder to hide its contents. <strong>The items contained in the selected folder are hidden.</strong></td>
<td>Click ![Search Folders](Search Folders)</td>
</tr>
</tbody>
</table>

**Practice the Concept:** Scroll up the Folder List as necessary and select the **Calendar** folder. Notice that the **Calendar** folder opens, but the Folder List still appears in the Navigation Pane.

Display the **Mail** pane.

---

**USING THE OFFICE BUTTON**

**Discussion**

Outlook 2007 does not use the **Office** button in its main window. However, when you create or edit an e-mail, appointment, contact or task item in Outlook 2007 the **Office** button appears at the top left of the item window.

The **Office** Button displays a menu containing most of the commands from the File Menu used in previous versions of Outlook. A new **Editor Options** button at the bottom-right of the menu lets you change a variety of default settings in Outlook 2007.
The Office button

Procedures

1. Select the Mail button on the Navigation pane.
2. Select the New Mail Message button on the toolbar.
3. Select the Office button.
4. Select Editor Options.
5. Select Display.
6. Select Proofing.
7. Select Advanced.
8. Select OK.

Step-by-Step

Explore the Office Button.
<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the <strong>Mail</strong> button on the <strong>Navigation</strong> pane.</td>
<td>Click <a href="#">Mail</a></td>
</tr>
<tr>
<td><em>The Mail pane appears</em></td>
<td></td>
</tr>
<tr>
<td>2. Select the <strong>New Mail Message</strong> button on the toolbar.</td>
<td>Click <a href="#">New</a></td>
</tr>
<tr>
<td><em>The Message window opens.</em></td>
<td></td>
</tr>
<tr>
<td>3. Select the <strong>Office</strong> button.</td>
<td>Click <a href="#">Office Button</a></td>
</tr>
<tr>
<td><em>The Office menu is displayed.</em></td>
<td></td>
</tr>
<tr>
<td>4. Select <strong>Editor Options</strong>.</td>
<td>Click <a href="#">Editor Options</a></td>
</tr>
<tr>
<td><em>The Editor Options dialog box opens and the <strong>Popular</strong> settings are displayed. Note that changes to the first six options apply to all of your Office 2007 programs.</em></td>
<td></td>
</tr>
<tr>
<td>5. Select <strong>Display</strong>.</td>
<td>Click <a href="#">Display</a></td>
</tr>
<tr>
<td><em>The Display settings are shown. These let you control whether various formatting marks are visible.</em></td>
<td></td>
</tr>
<tr>
<td>6. Select <strong>Proofing</strong>.</td>
<td>Click <a href="#">Proofing</a></td>
</tr>
<tr>
<td><em>The Proofing settings for correcting spelling and grammar are displayed. Note that some of the options apply to all of your Office 2007 programs.</em></td>
<td></td>
</tr>
<tr>
<td>7. Select <strong>Advanced</strong>.</td>
<td>Click <a href="#">Advanced</a></td>
</tr>
<tr>
<td><em>The Advanced settings are displayed. Note that there are four sections in Advanced settings: Editing options, Cut, copy and paste, Display e-mail content and Display. Use the scroll bar to view additional content.</em></td>
<td></td>
</tr>
<tr>
<td>8. Select <strong>OK</strong>.</td>
<td>Click <a href="#">OK</a></td>
</tr>
<tr>
<td><em>The Editor Options dialog box is closed.</em></td>
<td></td>
</tr>
</tbody>
</table>
USING THE QUICK ACCESS TOOLBAR

**Discussion**

When the Office Button is visible the Quick Access Toolbar is also displayed. The Quick Access Toolbar includes buttons that are independent of the tab that is currently in view. The Quick Access Toolbar can be customized to show the commands that you frequently need to use.

![The Quick Access Toolbar](image)

**Procedures**

1. Open a new message.
2. Select Customize Quick Access Toolbar.
3. Select the required button.
4. Select Customize Quick Access Toolbar.
5. Click More Commands...
6. Select the Reset button.
7. Select the Yes button.
8. Select the OK button.

9. Close the message window.

Step-by-Step

Explore and customize the Quick Access Toolbar.

If necessary, open a new message.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select Customize Quick Access Toolbar.</td>
<td>Click Customize Quick Access Toolbar</td>
</tr>
<tr>
<td><em>The Customize Quick Access Toolbar menu is displayed.</em></td>
<td></td>
</tr>
<tr>
<td>2. Select the required button.</td>
<td>Click Delete</td>
</tr>
<tr>
<td><em>The button is added to the Quick Access Toolbar.</em></td>
<td></td>
</tr>
<tr>
<td>3. Select Customize Quick Access Toolbar.</td>
<td>Click Customize Quick Access Toolbar</td>
</tr>
<tr>
<td><em>The Customize Quick Access Toolbar menu is displayed.</em></td>
<td></td>
</tr>
<tr>
<td>4. Click More Commands...</td>
<td>Click More Commands...</td>
</tr>
<tr>
<td><em>The Editor Options dialog box opens.</em></td>
<td></td>
</tr>
<tr>
<td>5. Select the Reset button.</td>
<td>Click Reset</td>
</tr>
<tr>
<td><em>The Reset Customizations message box opens.</em></td>
<td></td>
</tr>
<tr>
<td>6. Select the Yes button.</td>
<td>Click Yes</td>
</tr>
<tr>
<td><em>The Reset Customizations message box closes.</em></td>
<td></td>
</tr>
<tr>
<td>7. Select the OK button.</td>
<td>Click OK</td>
</tr>
<tr>
<td><em>The Editor Options dialog box closes.</em></td>
<td></td>
</tr>
<tr>
<td>8. Close the message window.</td>
<td>Click Close</td>
</tr>
<tr>
<td><em>The contents of the Mail folder are displayed.</em></td>
<td></td>
</tr>
</tbody>
</table>
Discussion

The new interface is the most noticeable difference in the Microsoft Office 2007 program suite. The other applications have a new feature called the Ribbon which replaces the menus and toolbars. The Ribbon consists of a series of context sensitive tabs, each of which contains groups of related commands.

Outlook 2007 does not use the Ribbon in its main window. However, when you create or edit an e-mail, appointment, contact or task item in Outlook 2007 the Ribbon appears in the item window.

When you create or edit an e-mail, the Ribbon contains four tabs: Message, Insert, Options and Format Text. The Message tab displays the most frequently used commands from the other three tabs in one place, whereas the Format tab shows all formatting commands.

The Ribbon

Procedures

1. Select the Mail button on the Navigation pane.
2. Select the New Mail Message button on the toolbar.
3. Click within the message body.
4. Select the Insert tab.
5. Select the Options tab.
6. Select the Format Text tab.
7. Close the message window.
Step-by-Step

Explore the Ribbon.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the <strong>Mail</strong> button on the <strong>Navigation</strong> pane. The <strong>Mail</strong> pane appears.</td>
<td>Click <img src="image" alt="Mail" /></td>
</tr>
<tr>
<td>2. Select the <strong>New Mail Message</strong> button on the toolbar. The <strong>Message</strong> window opens with the <strong>Message</strong> tab displayed.</td>
<td>Click <img src="image" alt="New" /></td>
</tr>
<tr>
<td>3. Click within the message body. The <strong>Insertion Point</strong> appears in the message body and the formatting commands in the <strong>Basic Text</strong> group become available.</td>
<td>Click in the white space below the <strong>Send</strong> button</td>
</tr>
<tr>
<td>4. Select the <strong>Insert</strong> tab. The <strong>Insert</strong> commands appear on the <strong>Ribbon</strong>.</td>
<td>Click <strong>Insert</strong></td>
</tr>
<tr>
<td>5. Select the <strong>Options</strong> tab. The <strong>Options</strong> commands appear on the <strong>Ribbon</strong>.</td>
<td>Click <strong>Options</strong></td>
</tr>
<tr>
<td>6. Select the <strong>Format Text</strong> tab. The <strong>Format Text</strong> commands appear on the <strong>Ribbon</strong>.</td>
<td>Click <strong>Format Text</strong></td>
</tr>
<tr>
<td>7. Close the message window. The message window closes and the <strong>Mail</strong> pane is are displayed.</td>
<td>Click <img src="image" alt="Close" /> on the Title Bar of the <strong>Untitled - Message (HTML)</strong> window</td>
</tr>
</tbody>
</table>

Using the To-Do Bar

Discussion

The **To-Do Bar** incorporates information from different Outlook elements to make them immediately available. It brings together the **Date Navigator**, any appointments along with any current tasks. Similar to the **Navigation** pane the **To-Do Bar** can be customized to be hidden after use. In the hidden status the **To-Do Bar** appears as a
vertical toolbar located on the right hand side of the screen. When you click the **To-Do Bar** it expands to show its contents.

![The To-Do Bar](image)

**Procedures**

1. Select the **Mail** button on the Navigation Pane.

2. Select the **Expand The To-Do Bar** button on the minimized **To-Do Bar** on the right hand side of the screen.

3. Select a date in the **Date Navigator**.

4. Select the **View** menu.

5. Point to the **To-Do Bar** command.
6. Select **Normal**.

### Step-by-Step

Explore the To-Do Bar.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the **Mail** button on the Navigation Pane.  
*The Mail pane appears* | Click |
| 2. Select the **Expand The To-Do Bar** button on the minimized **To-Do Bar** on the right hand side of the screen.  
*The To-Do Bar is displayed with the Date Navigator, upcoming appointments and tasks.* | Click **Expand The To-Do Bar** |
| 3. Select a date in the **Date Navigator**.  
*The date changes at the top of the calendar and the appointments for that date appear.* | Click tomorrow’s date |
| 4. Select the **View** menu.  
*The View menu appears.* | Click **View** |
| 5. Point to the **To-Do Bar** command.  
*The To-Do Bar submenu appears.* | Point to **To-Do Bar** |
| 6. Select **Normal**.  
*The To-Do Bar is displayed.* | Click **Normal** |

### Using the Outlook Today Page

#### Discussion

The **Outlook Today** page displays a summary of your appointments, tasks, and e-mail messages. You can view appointments for the next 7 days, tasks to be completed; and the number of unread, unfinished, and unsent messages on this page. You can check off tasks that have already been completed or display detailed information about a listed appointment or task.
You can open a folder or item listed on the **Outlook Today** page by clicking the hyperlink text. When you point to the hyperlink text, the mouse pointer changes into a pointing hand and the text may appear underlined.

![The Outlook Today page](image)

You can customize your **Outlook Today** page by clicking the **Customize Outlook Today** hyperlink text next to the current date. You can set the **Outlook Today** page as your startup page by selecting the **When starting, go directly to Outlook Today** option.

You can also display the **Outlook Today** page by selecting your Mailbox folder at the top of the All Mail Folders pane or in the Folders List.

**Procedures**

1. Display the **Folder List**.
2. Click your **Mailbox Folder** at the top of the **Folder List**.
3. Point to the desired folder or item on the **Outlook Today** page until the mouse pointer changes into a pointing hand.
4. Click the desired folder or item.
Step-by-Step

Use the Outlook Today page.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Display the <strong>Folder List</strong>. The Folder Lists pane appears.</td>
<td>Click on the Navigation Pane</td>
</tr>
<tr>
<td>2. Click your <strong>Mailbox Folder</strong> at the top of the Folder List. The Outlook Today page opens.</td>
<td>Click <strong>Mailbox</strong></td>
</tr>
<tr>
<td>3. Point to the desired folder or item on the Outlook Today page until the mouse pointer changes into a pointing hand. The mouse pointer changes into a pointing hand and the text appears underlined.</td>
<td>Point to <strong>Calendar</strong></td>
</tr>
<tr>
<td>4. Click the desired folder or item. The desired folder or item opens.</td>
<td>Click <strong>Calendar</strong></td>
</tr>
</tbody>
</table>

Select the **Inbox** folder.

EXITING OUTLOOK

Discussion

When you have finished using Outlook, you should exit the application properly, since Outlook performs necessary housekeeping before it closes.

You can exit Outlook in the same way you would exit any other Windows-based program. You can use the **Exit** command on the **File** menu to close Outlook. Another alternative is to use the **Close** button on the application window title bar to close the program quickly.
Procedures

1. Select the **File** menu.
2. Select the **Exit** command.
EXERCISE

EXPLORING OUTLOOK

Task

Explore the Outlook window.

1. If necessary, open Outlook and sign into your e-mail server.
2. Display the Web toolbar.
3. Hide the Web toolbar.
5. Maximize the Navigation pane.
6. Switch off the To-Do Bar.
7. Display the To-Do Bar.
8. Create a new mail message and view the Ribbon.
9. Add the Forward button to the Quick Access Toolbar.
10. Reset the Quick Access Toolbar.
11. Close the message window.
12. Resize the Navigation Pane to display large buttons for the Mail, Calendar, Contacts, and Tasks panes.
13. Open the Folder List pane and select the Sent Items folder.
14. Display the Shortcuts pane.
15. Open the Outlook Today page.
16. Select the Tasks hyperlink to view the Tasks pane.
17. Use the Go menu to display the Mail pane and select the Inbox folder.
LESSON 2 -
GETTING HELP

In this lesson, you will learn how to:

- Use Microsoft Outlook Help
- Use Type a question for help
- Work with Office Online Help
USING MICROSOFT OUTLOOK HELP

Discussion

If you need assistance on any Outlook topic or task, you can use Outlook’s extensive Help facility. You can get help using Type a question for help and the Help menu.

When you access help from either the Help menu or the Help button on the Standard toolbar, Microsoft opens the Help window. Microsoft Help searches both online and offline sources to provide assistance and training, and answer your questions about Office products. To get help, you can type your keywords into the Search for box and select the Start searching button.

The Type a question for help box at the far right of the menu bar provides a fast, accessible method for getting help. When you type in a question for which you need help, the Outlook Help window opens with the appropriate information displayed.

If you have access to the Internet, you can use the Microsoft Office Online command to connect to the Microsoft Office web site, from where you can download free programs, access online support, and get the latest Microsoft product information. The Disabled Items command displays any items that prevent Outlook from functioning properly. The Check for Updates command allows you to keep your product up-to-date with the most recent updates and fixes. The Activate Product command provides an online method of purchasing and downloading Microsoft software and updates.

You can use the About Microsoft Office Outlook command to view copyright and licensing information about the program. The About Microsoft Outlook window contains a System Info button, which displays information about your computer, and a Tech Support button provides help on getting product support.

You can also open the Outlook Help task pane by clicking the Microsoft Office Outlook Help button on the Standard toolbar.

Many dialog boxes contain a Help button, in the form of a question mark (?) in the title bar. Clicking this button opens a Microsoft Office Help window with the help topic specific to the dialog box.
Using Type a Question for Help

Discussion

The Type a question for help box at the far right of the menu bar provides a fast, accessible method for getting help. When using Type a question for help it is better to enter a full question or sentence rather than just a word or phrase. After typing the question and pressing the [Enter] key, Outlook suggests possible help topics in the Outlook Help window. Clicking any suggestion opens the Outlook Help window to the corresponding topic. Once the Microsoft Office Outlook Help window is open, you can navigate to other relevant help topics.

When you first open Outlook, the Type a question for help box displays the default prompt Type a question for help. Your question text replaces the prompt. The Type a question for help list displays your previous questions. You can use the list to select or review recently asked questions.

Using Type a question for help

The Type a question for help list only displays the questions asked during the current editing session. Closing Outlook clears the list.
Procedures

1. Click in the **Type a question for help** box on the menu bar.
2. Type the question you want to ask.
3. Press [Enter].
4. Select the desired help topic.
5. Click the Close button on the Help window title bar.

Step-by-Step

Use the **Type a question for help** box to get help.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Click in the <strong>Type a question for help</strong> box on the menu bar.</td>
<td>Click in the <strong>Type a question for help</strong> box on the menu bar</td>
</tr>
<tr>
<td><em>The insertion point appears in the <strong>Type a question for help</strong> box, or the current text is selected.</em></td>
<td></td>
</tr>
<tr>
<td>2. Type the question you want to ask.</td>
<td>Type <strong>How do I print a message</strong></td>
</tr>
<tr>
<td><em>The text appears in the <strong>Type a question for help</strong> box.</em></td>
<td></td>
</tr>
<tr>
<td>3. Press [Enter].</td>
<td>Press [Enter]</td>
</tr>
<tr>
<td><em>The Outlook Help window opens with a list of suggested topics displayed.</em></td>
<td></td>
</tr>
<tr>
<td>4. Select the desired help topic.</td>
<td>Click <strong>Print an e-mail message and attachment</strong></td>
</tr>
<tr>
<td><em>The corresponding help window opens.</em></td>
<td></td>
</tr>
<tr>
<td>5. Click the Close button on the Help window title bar.</td>
<td>Click ✗</td>
</tr>
<tr>
<td><em>The Help window closes.</em></td>
<td></td>
</tr>
</tbody>
</table>
WORKING WITH OFFICE ONLINE HELP

Discussion

The Outlook Help window includes a list of Office Online links to connect to the Microsoft web site to get further assistance and the latest news about Microsoft Office products. While using Office Online you are able to search content across all Microsoft Office programs. You are also able to download new templates, clip art and media files and you can check for and download new updates for your Office products. You are also able to view demonstrations of Microsoft Office programs.

You can also check for and download new updates for your Office products using the Check for Updates command on the Help menu.

Procedures

1. Open the Outlook Help window.
2. Select the Search list button.
3. Select the desired Office Online link in the Search list.
4. When you are finished locating the desired information, close your browser.

Step-by-Step

Work with Office Online help.

If necessary, display the Outlook Help window.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the Search list button.  
*The Search list is displayed.* | Click 🕵️ Search • |
| 2. Select the desired Office Online link in the Search list.  
*The corresponding Office Online web page opens in a browser.* | Select All Outlook |
<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>3. When you are finished locating the desired information, close your browser.</td>
<td>Click Close button on the Outlook Help task pane title bar.</td>
</tr>
</tbody>
</table>

*The browser closes.*
EXERCISE

GETTING HELP

Task

Use Outlook Help features to get assistance.

1. Use Type a question for help to get help with replying to a message.

2. Select the Reply to or forward a message help topic, or another relevant topic. Then, close the Help window.

3. Display the Outlook Help window. Search for information about creating a contact. Select one of the help topics.

4. Use online help to search using the keywords mailbox cleanup.

5. Search Training for the keywords mailbox cleanup.

6. Select the Manage the size of your mailbox link.

7. Close Microsoft Office Online and the Outlook Help window.
LESSON 3 -
SENDING AND RECEIVING MESSAGES

In this lesson, you will learn how to:

- Use Outlook's e-mail features
- Use the Mail pane
- Send a message
- Perform a manual Send/Receive
- Read messages in the Reading Pane
- Read messages in the Message window
- Use a Desktop Alert to open a message
- Change the Reading Pane layout
- Use AutoPreview
- Address messages with the Address Book
- Use the Unread Mail Search Folder
- Change the read status of a message
- View sent messages
- Reply to a message
- Forward a message
- Use the InfoBar
USING OUTLOOK'S E-MAIL FEATURES

Discussion

Outlook can be used as a “universal inbox” for all of your e-mail needs. It can work as a Microsoft Exchange client, allowing you to manage your Exchange messages and communicate with other Exchange users through an Exchange server. You can also use Outlook to manage your Internet mail. The Inbox folder can therefore be used as a central location for all of your e-mail messages, regardless of their source.

Outlook includes a number of features to simplify e-mail message addressing. Automatic name checking allows you to verify an e-mail address. When you enter a portion of a name for any e-mail recipient entered in your Address Book, Outlook automatically inserts the complete e-mail address. In addition, if you addressed a message to a recipient previously, the AutoComplete feature attempts to complete the address for you, even if the address is not in the Address Book. When you include a web page URL in an outgoing message, Outlook automatically recognizes the URL as an address and creates a hyperlink to that web page. You can view your mail using the Reading Pane or AutoPreview. The Reading Pane displays the full body of each message in the right pane without having to open another window. AutoPreview displays the first three lines of each message under the message header.

USING THE MAIL-pane

Discussion

You read and work with your messages in the Mail pane. Mail folders can be selected from the Favorite Folders and All Mail Folders panes in the Navigation Pane. The Inbox folder is accessible from either pane.

All folders formatted to contain messages appear in the All Mail Folders pane. The default mail folders include Inbox, Sent Items, Outbox, Drafts, and Deleted Items. Depending on your configuration, Outlook contains a Junk E-mail folder and several Search Folders. Search Folders display views of messages that meet certain criteria. The default Search Folders are the Categorized Mail, Large Mail and Unread Mail folders.

The Inbox folder and most other mail folders appear in the vertical tri-pane view. In this view, the message list appears in the center pane and a large Reading Pane appears on the right. The large area devoted to the Reading Pane makes it easy to read your messages. Message text automatically wraps to fit the width of the Reading Pane, so there is no need to horizontally scroll. If the message is longer than the pane, you can use the vertical scroll bar to scroll the message text. For most messages, you will
not have to open them in a separate message window. Other mail folders, such as the Drafts folder appear in a single-line column format.

Because the Reading Pane occupies half the application window, the message list displays message headers in a multi-line format. Message fields show who sent the message, the subject and the date or time. Indicator fields show icons for the type of item, read status, attachments and flagged messages. A date or time a message was sent also appears in the message header. Outlook displays the time for newer messages and the date for older messages.

By default messages are shown in groups and arranged by date. The newest messages appear on top, but you can show the oldest messages on top if desired.

Although two lines is the default for a multi-line display of the message list, you can display up to 20 lines.

Procedures

1. Select the Mail button on the Navigation Pane.
2. Select the desired folder.

Step-by-Step

Use the Mail pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the Mail button on the Navigation Pane.  
The Mail pane appears. | Click Mail, if necessary |
| 2. Select the desired folder.  
The contents of the folder appear. | Click Inbox, if necessary |

In the Favorite Folders pane, select the Unread Mail Search Folder and then the Large Mail Search Folder. Select the Inbox folder from either the Favorite Folders or All Mail Folders pane.
SENDING A MESSAGE

Discussion

If you are using a messaging system such as Microsoft Exchange or an Internet mail service, you can use Outlook to send messages to other users who also have e-mail functionality. You can send e-mail messages to other users on your local or wide area network, but you must have a connection to the Internet to send messages to other Internet users.

In Outlook, you compose and send messages using the Message window. This window contains a The Ribbon that includes the features and controls that can be used in composing, formatting, and sending an e-mail message. Outlook uses an editor based upon Word 2007 thereby offering many of Word’s features to create your messages.

Messages are sent to the addresses you enter in the To and Cc (carbon copy) field. You can type a recipient’s name or address in the To or Cc boxes or use the To and Cc buttons to access the names and e-mail addresses of contacts added to your Address Book.

As soon as you enter the first letter into an address box, the AutoComplete feature tries to supply the name of a recipient to whom you recently sent a message. If AutoComplete finds a matching name, you can press [Enter] to insert the name into the current address box. If there is more than one address that matches what you are typing, you can click the desired name to insert it or continue typing additional letters to narrow the choices. Those names you most frequently communicate with appear at the top of the list. The less frequent names descend to the bottom of the list and eventually may be removed from the AutoComplete list.
Sending a message

- If the current folder is not a mail folder, you can open the Message window using the Mail Message command. This command is available by selecting the File menu and pointing to the New command or by clicking the New list arrow on the Standard toolbar.

- If you close a new message you have started without sending it, Outlook asks if you want to save the message.

- Depending upon your setup, messages may be temporarily sent to the Outbox folder while they are waiting to be delivered to your mail server.

Procedures

1. Open the Mail pane.
2. Select the New Mail Message button on the toolbar.
3. Type the name or address of the primary recipient.
4. Select the Ce box.
5. Type the name or address of the carbon copy recipient.
6. Select the Subject box.
7. Type the subject of the message.
8. Select the message box.
9. Type the body of the message.

10. Select the Send button.

**Step-by-Step**

Send a message.

You should pair up with a fellow student to exchange messages.

If necessary, display the Mail pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the New Mail Message button on the toolbar.</td>
<td>Click ☑ New</td>
</tr>
<tr>
<td><em>The Message window opens with the insertion point in the To box.</em></td>
<td></td>
</tr>
<tr>
<td>2. Type the name or address of the primary recipient.</td>
<td>Type the name or address of a fellow student as indicated by your instructor</td>
</tr>
<tr>
<td><em>The name or address of the recipient appears in the To box.</em></td>
<td></td>
</tr>
<tr>
<td>3. Select the Cc box.</td>
<td>Press [Tab]</td>
</tr>
<tr>
<td><em>The insertion point appears in the Cc box.</em></td>
<td></td>
</tr>
<tr>
<td>4. Type the name or address of the carbon copy recipient.</td>
<td>Type the name or address of a fellow student as indicated by your instructor</td>
</tr>
<tr>
<td><em>The name or address of the recipient to whom the carbon copy will be delivered appears in the Cc box.</em></td>
<td></td>
</tr>
<tr>
<td>5. Select the Subject box.</td>
<td>Press [Tab]</td>
</tr>
<tr>
<td><em>The insertion point appears in the Subject box.</em></td>
<td></td>
</tr>
</tbody>
</table>
### Steps

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>6. Type the subject of the message. <em>The subject appears in the Subject box.</em></td>
<td>Type <em>Communicating through Outlook</em></td>
</tr>
<tr>
<td>7. Select the message box. <em>The insertion point appears in the message box.</em></td>
<td>Press [Tab]</td>
</tr>
<tr>
<td>8. Type the body of the message. <em>The text appears in the message box.</em></td>
<td>Type <em>Outlook allows you to send messages and schedule meetings.</em></td>
</tr>
<tr>
<td>9. Select the <strong>Send</strong> button on the toolbar. <em>The message is sent to the appropriate recipients or stored temporarily in the Outbox folder.</em></td>
<td>Click</td>
</tr>
</tbody>
</table>

**Practice the Concept:** Switch to the Calendar pane. Create another mail message by selecting the **File** menu, pointing to the **New** command and selecting the **Mail Message** command. Begin to type the e-mail address of the same student you typed in the **To** field in your first message. Notice that an AutoComplete box appears. Press [Enter] to fill in the rest of the address. Type **AutoComplete Test** in the subject field and **It works.** in the message box. Send the message.

Switch to the **Mail** pane and the **Inbox** folder. Notice that the messages appear in your **Inbox** under the **Today** category.

---

**PERFORMING A MANUAL SEND/RECEIVE**

#### Discussion

If you are accessing Outlook remotely, or have other Internet accounts and services, your messages may not be delivered to you until you use the **Send/Receive** feature to manually check for new mail on these services. As you check for new mail, any mail residing in your Outbox folder is sent. If you have multiple mail accounts set up in Outlook, you can check all your mail accounts at the same time or choose to check a specific mail account.

Depending on how Outlook is configured, what messaging services you use, and what connection methods you have, you may be prompted to log on to your mail server, Internet server, or Internet gateway when you perform a send and receive.
You can also configure Outlook’s e-mail options to automatically check for new messages on any of your mail servers at a specified time interval by selecting the Send/Receive button on the Mail Setup page in the Options dialog box.

If the open folder is a mail folder, the Send/Receive button is available on the Standard toolbar.

When you are working with multiple mail accounts, you can choose the account from which you are sending a message by selecting the Account button in the Message window and then selecting the desired account.

Procedures

1. Select the Tools menu.
2. Point to the Send/Receive command.
3. Select the mail account you want to check.

Step-by-Step

Perform a manual send and receive.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the Tools menu. The Tools menu appears.</td>
<td>Click Tools</td>
</tr>
<tr>
<td>2. Point to the Send/Receive command. The Send/Receive submenu appears.</td>
<td>Point to Send/Receive</td>
</tr>
<tr>
<td>3. Select the mail account you want to check. The Outlook Send/Receive Progress dialog box opens, the mail is sent from your Outbox folder to the recipients, and any new mail is downloaded from the selected mail server to your Inbox folder.</td>
<td>Click Send/Receive All or the option indicated by your instructor</td>
</tr>
</tbody>
</table>
READING MESSAGES IN THE READING PANE

Discussion

By default, the Reading Pane appears to the right of the message list when you select the Inbox folder. When you select a message in the list, the message is displayed in the Reading Pane.

At the top of the Reading Pane is a message header area that displays the message Subject, the e-mail address of the person who sent the message and the address or addresses of the message recipients. New in Outlook 2007, the date and time the message was sent is displayed in the header.

- By default, an unread message is marked as read when you select a different message. You can change this behavior by selecting Tools, Options, Other, Reading Pane.

- The Reading Pane lets you view messages from unknown sources safely. Malicious scripts or attachments are not activated or opened when you view a message in the Reading Pane.

- The Reading Pane is available for all folders except the Outbox folder.
If the Reading Pane is not visible, choose View, Reading Pane and then either Right or Bottom.

Procedures

1. Open a mail folder and display the Reading Pane, if necessary.
2. Select a message header in the message list.
3. Scroll the Reading Pane as necessary.

Step-by-Step

Read a message in a mail folder.

If necessary, display the Inbox folder and the Reading Pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select a message header in the message list. The message appears in the Reading Pane.</td>
<td>Click the message with the Communicating through Outlook subject</td>
</tr>
</tbody>
</table>

READING MESSAGES IN THE MESSAGE WINDOW

Discussion

A message can also be read by opening it in a Message window. After reading the message, you can either close the Message window or use the buttons on the Quick Access Toolbar to navigate to other messages.

Clicking the Previous Item and Next Item buttons displays the next or previous item in the message list.
Reading messages in the Message window

If no message exists in the direction you have selected, the Message window closes.

You can use the Previous Item and Next Item buttons to move through items in all folders except Notes.

By default, Outlook removes extra line breaks in plain text messages, allowing you to read the message text more easily. The Remove extra line breaks in plain text messages option is enabled and available in the E-mail Options dialog box. To open this dialog box, select the E-mail Options button on the Preferences page in the Options dialog box.

Procedures

1. Open the desired mail folder.
2. To read a message in a Message window, double-click the message header in the message list.
3. Click the Next Item button on the Quick Access Toolbar to display another message.
4. To close the message, click the **Close** button on the Message window title bar.

---

### Step-by-Step

Read messages in the Message window.

If necessary, open the **Inbox** folder.

<table>
<thead>
<tr>
<th><strong>Steps</strong></th>
<th><strong>Practice Data</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>1. To open a message, double-click the message header in the message list. <em>The message opens in the Message window.</em></td>
<td>Double-click the first message in the message list</td>
</tr>
<tr>
<td>2. Click the <strong>Next Item</strong> button on the Quick Access Toolbar to display another message. <em>The next item appears.</em></td>
<td>Click</td>
</tr>
<tr>
<td>3. To close the message, click the <strong>Close</strong> button on the Message window title bar. <em>The Message window closes.</em></td>
<td>Click on the Message window title bar</td>
</tr>
</tbody>
</table>

---

### USING A DESKTOP ALERT TO OPEN A MESSAGE

#### Discussion

A Desktop Alert is a semi-transparent message box that appears in front of the current window for a few moments when a new e-mail message, meeting request, or task request arrives. The Desktop Alert announces who the item is from and the subject. Pointing to the Desktop Alert makes it more solid and easier to read the item information. Clicking the Desktop Alert opens the item.

You can also flag or delete e-mail without actually opening your Inbox or the message using the icons in the Desktop Alert.
Desktop Alerts can be enabled and disabled in the Advanced E-mail Options dialog box. You can open the Advanced E-mail Options dialog box by selecting the Tools menu, the Options command, the Preferences page, the E-mail Options button, and the Advanced E-mail Options button.

You can also change the transparency, duration and position of the alert by selecting the Desktop Alert Settings button in the Advanced E-mail Option dialog box.

Procedures

1. Point to the transparent Desktop Alert when it appears to read the item information.

2. Click the Desktop Alert to open the message.

Step-by-Step

Use a Desktop Alert to open a message.
Exchange messages with a fellow student with the subject **Promotion for Carol**.
Enter **Congratulations!** in the message box and send the message. Use the **Minimize** button on the **Outlook** title bar to minimize the Outlook window.

<table>
<thead>
<tr>
<th><strong>Steps</strong></th>
<th><strong>Practice Data</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Point to the transparent Desktop Alert when it appears to read the item information. The Desktop Alert becomes solid.</td>
<td>Point to the <strong>Promotion for Carol</strong> Desktop Alert</td>
</tr>
<tr>
<td>2. Click the Desktop Alert to open the message. The message opens in a Message window.</td>
<td>Click the <strong>Promotion for Carol</strong> Desktop Alert</td>
</tr>
</tbody>
</table>

Close the Message window and use the **Inbox - Microsoft Outlook** button in the Taskbar to restore the Outlook window.

## Changing the Reading Pane Layout

### Discussion

Messages can be read in the Reading Pane, which appears by default in the right pane in most folders in the **Mail** pane. If you prefer, you can position the Reading Pane at the bottom of the window or turn it off completely. The Reading Pane can also be turned on in the **Calendar, Contacts, Notes** and **Tasks** panes.

When the Reading Pane appears at the bottom of the Outlook window, or is hidden, the message list expands to fill the width of the window. Message headers then appear in a column layout, with single-line message headers and fields names at the top of each column.

You can change the size of a Reading Pane by dragging the top or left border between the message list and the Reading Pane.
Changing the Reading Pane layout

Procedures

1. Select the **View** menu.
2. Point to the **Reading Pane** command.
3. Select the desired option.

Step-by-Step

Change the Reading Pane layout.

If necessary, display the **Inbox** folder.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the <strong>View</strong> menu.</td>
<td>Click View</td>
</tr>
<tr>
<td><em>The View menu appears.</em></td>
<td></td>
</tr>
<tr>
<td>2. Point to the <strong>Reading Pane</strong> command.</td>
<td>Point to <strong>Reading Pane</strong></td>
</tr>
<tr>
<td><em>The Reading Pane submenu appears.</em></td>
<td></td>
</tr>
</tbody>
</table>
Steps | Practice Data
---|---
3. Select the desired option. "The Reading Pane appears in the selected position or is turned off." | Click **Bottom**

Notice that the message headers now appear on one line.

**Practice the Concept:** Use the **Reading Pane** menu to turn the Reading Pane off.

---

**USING AUTO PREVIEW**

**Discussion**

AutoPreview displays the first three lines of a message in the message header for all items in the message list. This option is useful for views that show items in list form or can even be used in conjunction with the Reading Pane.

The AutoPreview command is a toggle. You can use the command to display or hide the AutoPreview text.

![Viewing messages with AutoPreview](image_url)
Procedures

1. Open the desired mail folder.
2. Select the View menu.
3. Select AutoPreview to display or hide the AutoPreview text.

Step-by-Step

Use AutoPreview.

If necessary, open the Inbox folder and turn the Reading Pane off.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the View menu. &lt;br&gt; <em>The View menu appears.</em></td>
<td>Click View</td>
</tr>
<tr>
<td>2. Select the AutoPreview command to display or hide the AutoPreview text. &lt;br&gt; <em>The message details appear or are removed under each message header.</em></td>
<td>Click AutoPreview</td>
</tr>
</tbody>
</table>

Practice the Concept: Display the Reading Pane on the right. Notice that the AutoPreview text still appears in the message list. Disable AutoPreview.

ADDRESSING MESSAGES WITH THE ADDRESS BOOK

Discussion

You can address a message by typing the e-mail address of the recipient, or by selecting the recipient’s name from the Address Book. The Address Book is a resource you can use to store address information about the people with whom you communicate and simplify the addressing of e-mail messages. The Address Book provides access to all the address lists to which you are connected. You can quickly select a recipient from an address list, thereby eliminating the possibility of entering incorrect addresses.

When you open the Address Book in the Message window, the Select Names dialog box opens, listing the names in the currently selected address list. You can then select the names of the message recipients for the To, Cc, and Bcc boxes. You can easily locate a name from a long list of entries by typing the first few characters of the recipient’s name in the Type Name or Select from List box.
You can horizontally scroll the Select Names dialog box to view other information about a name in the Address Book. The fields displayed in the dialog box depend on the selected address list. The Select Names dialog box is resizeable so you can enlarge the window to view more information by dragging a border or corner.

![The Select Names dialog box](image)

- You can use the [Shift] or [Ctrl] key to select multiple names in the Select Names dialog box.
- You can delete a message recipient’s name from the To, Cc, or Bcc list boxes in the Select Names dialog box by selecting the name in the list box and pressing the [Delete] key.
- A Bcc field is a blind carbon copy. While each recipient in the Bcc field receives the message, the names in the Bcc field are not visible to any other message recipients. The Bcc field does not appear in the message header in a new Message window, but can be displayed.
Procedures

1. Open the Mail pane.
2. Select the New Mail Message button on the toolbar.
3. Select the To button.
4. Select a recipient from the Name list box.
5. Select the button for the desired recipient field under Message Recipients.
6. Select OK.
7. Select the Subject box.
8. Type the subject text.
9. Select the message box.
10. Enter the message text.
11. Select the Send button on the toolbar.

Step-by-Step

Use the Address Book to address a message from the Message window.

If necessary, display the Mail pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the New Mail Message button on the toolbar.</td>
<td>Click New</td>
</tr>
<tr>
<td>The Message window opens with the insertion point in the To box.</td>
<td></td>
</tr>
<tr>
<td>2. Select the To button.</td>
<td>Click To...</td>
</tr>
<tr>
<td>The Select Names dialog box opens.</td>
<td></td>
</tr>
<tr>
<td>3. Select a recipient from the Name list box.</td>
<td>Select the name of your partner, or the name as</td>
</tr>
<tr>
<td>The name is selected.</td>
<td>indicated by your instructor</td>
</tr>
</tbody>
</table>
### Steps

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 4. Select the **To ->**, **Cc ->**, or **Bcc ->** button under **Message Recipients** to add the name to the desired recipient box.  
   *The name appears in the corresponding box.* | Click **To ->**         |
| 5. Select any additional message recipients as desired.  
   *The name(s) are selected.*                               | Click another name in the list |
| 6. Select the **To ->**, **Cc ->**, or **Bcc ->** button under **Message Recipients** to add the name to the desired recipient box.  
   *The name appears in the corresponding list box.*          | Click **Bcc ->**        |
| 7. Select **OK**.  
   *The Select Names dialog box closes and the name appears in the appropriate boxes in the Message window.* | Click **OK**            |

Enter the message subject **Worldwide Spring Exp.** and the message text **We need your advertising materials for the meeting next week.** Then send the message. When the message appears in your Inbox, do not select the message header.

**Practice the Concept:** Create another message and open the Select Names dialog box. Click your partner’s name, hold the [Ctrl] key and click another name. Then use the **To** button to address the message to both recipients. Close the Select Names dialog box, enter the subject **New Worldwide ordering procedures** and send the message.

If necessary, click the **Send/Receive** button to send all messages. Do not select the message headers of the newly arrived messages.

---

**USING THE UNREAD MAIL SEARCH FOLDER**

### Discussion

New messages are delivered to the **Inbox** folder, but also appear in the **Unread Mail** Favorite Folder. Favorite folders do not store messages. Rather, they show views of messages that meet a specified criteria. The **Unread Mail** Favorite Folder helps you organize your time by separating new messages you have not yet reviewed.
The **Inbox** folder and **Unread Mail** Favorite Folder can be accessed from the **Favorite Folders** pane of the Navigation Pane. Both folders display the number of new messages in parentheses next to the folder names.

Once you have read a message, either in the Reading Pane or by opening the message in a window, the message remains in the **Inbox**, but is removed from the **Unread Mail** Favorite Folder.

---

**Procedures**

1. Open the **Mail** pane.
2. Select the **Unread Mail** Folder under **Favorite Folders**.
3. Select a new message to read.
4. Select another item or folder.
5. Select a new message to read.
6. Select another message to read.

---

**Step-by-Step**

Use the **Unread Mail** Favorite Folder.
If necessary, display the Mail pane. You should have received two messages from another student.

Notice that the messages appear in your Inbox folder under the Today category. The number of new messages appears in parentheses next to both the Inbox folder and Unread Mail Favorite Folder.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the Unread Mail Favorite Folder under Favorite Folders. The contents of the Unread Mail Favorite Folder appear.</td>
<td>Click Unread Mail</td>
</tr>
<tr>
<td>2. Select a new message to read. The message appears in the Reading Pane.</td>
<td>Click the first message, if necessary</td>
</tr>
<tr>
<td>3. Select another item or folder. The message is marked as read and is removed from the Unread Mail Favorite Folder.</td>
<td>Click Inbox under Favorite Folders</td>
</tr>
<tr>
<td>4. Select a new message to read in the Inbox folder. The message appears in the Reading Pane.</td>
<td>Click a bolded message in the Inbox</td>
</tr>
<tr>
<td>5. Select another message to read. The message is marked as read and is removed from the Unread Mail Favorite Folder.</td>
<td>Click another message</td>
</tr>
</tbody>
</table>

Select the Unread Mail Favorite Folder. Notice that the two messages you read no longer appear in the folder.

**Changing the Read Status of a Message**

**Discussion**

When you receive a message, it is marked as unread and also appears in the Unread Mail Search Folder until you read it. Once you read the message, it is marked as read and is removed from the Unread Mail Search Folder. You can change the read status of a message by manually marking it as read or unread. This option is useful if you want to keep, or remove, one or several messages in the Unread Mail Search Folder.
When you change the read status of a message, the message symbol changes to a closed envelope. You can also change the read status of items in other mail folders as well.

- Depending upon the options set, viewing a message in the Reading Pane or selecting the next message in the message list even when the Reading Pane is hidden, can automatically mark the message as read. You can select the Other tab in the Options dialog box and then select the Reading Pane button to change these options. To open the Options dialog box, select the Tools menu and then the Options command.

- If you change the read status of a reply or forwarded message to unread, the message symbol does not change. The message, however, is still grouped with unread messages and appears in bold type.

- You can change the read status of a message from read to unread and vice versa by right-clicking the message and selecting the Mark as Unread or Mark as Read command.

### Procedures

1. Open the desired mail folder.
2. Select the message with the read status you want to change.
3. Select the Edit menu.
4. Select the Mark as Read, Mark as Unread, or Mark All as Read command.

### Step-by-Step

Change the read status of a message.

Open the Inbox folder.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the message with the read status you want to change.</td>
<td>Click a message with an open envelope symbol</td>
</tr>
</tbody>
</table>

The message is selected.
**Steps** | **Practice Data**
---|---
2. Select the **Edit** menu.  
*The Edit menu appears.* | Click **Edit**
3. Select the **Mark as Read**, **Mark as Unread**, or **Mark All as Read** command.  
*The message symbol, message header, and Unread Mail Search Folder change accordingly.* | Click **Mark as Unread**

Notice that the number next to the **Inbox** folder and **Unread Mail Search Folder** increases by 1.

**Practice the Concept:** Use the **Mark All as Read** command to mark all messages in the **Inbox** folder as read.

---

**VIEWING SENT MESSAGES**

**Discussion**

You can view all messages that you have sent. The **Sent Items** folder contains items that have been sent using all accounts stored in the current profile. You can use this folder to track and reference previous correspondence. Sent messages can be viewed in the Reading Pane or by opening them in a Message window.
Procedures

1. Display the Mail or Folder List pane.
2. Click the Sent Items folder.
3. Double-click the message you want to view.
4. Click the Close button on the Message window title bar to close the message.

Step-by-Step

View messages in the Sent Items folder.
If necessary, display the Mail pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Click the Sent Items folder. Sent messages appear in the message list.</td>
<td>Click Sent Items</td>
</tr>
<tr>
<td>2. Double-click the message you want to view. The message appears in the Message window.</td>
<td>Double-click the Communicating through Outlook message or the first message in the message list</td>
</tr>
<tr>
<td>3. Click the Close button on the Message window title bar to close the message. The Message window closes.</td>
<td>Click on the Message window title bar</td>
</tr>
</tbody>
</table>

Replying to a Message

Discussion

You can reply to messages from the Reading Pane or the Message window. You can choose to reply to the sender of the message or to the sender and all other message recipients. When you reply to a sender, the sender’s e-mail address is automatically entered in the To field.
When you reply to a message, a purple left-pointing arrow appears attached to the envelope symbol for the message in the message list. Replies sent to you display the text **RE:** and the original message subject in the **Subject** column in your **Inbox** folder.

![Repeating a message](image)

**Repeating a message**

When you reply to a message, a blue InfoBar with the date and time of the reply appears at the top of the message in the Reading Pane and in the Message window.

- By default, when you reply to a message, the original message appears in the reply. You can turn off this feature by selecting the **Tools** menu, the **Options** command, the **Preferences** tab, and the **E-mail Options** button. In the E-mail Options dialog box, select the **When replying to a message** list and the **Do not include original message** option.

**Procedures**

1. Open the folder containing the message to which you want to reply.
2. Select or open the desired message.
3. Select the **Reply** button to reply to the message author or the **Reply to All** button to reply to all message recipients.
4. Type your reply.

5. Select the **Send** button.

---

### Step-by-Step

Reply to a message.

Open the **Inbox** folder.

If you do not have a message with the subject **Worldwide Spring Expo** in your mailbox, exchange messages with your partner with the subject **Worldwide Spring Expo** and the message text **We need your advertising materials for the meeting next week.**

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select or open the message to which you want to reply.</td>
<td>Click the <strong>Worldwide Spring Expo</strong> message</td>
</tr>
<tr>
<td><em>The message appears in the Reading Pane or opens in a Message window.</em></td>
<td></td>
</tr>
<tr>
<td>2. Select the <strong>Reply</strong> button to reply to the message author or the <strong>Reply to All</strong> button to reply to all message recipients.</td>
<td>Click <strong>Reply</strong></td>
</tr>
<tr>
<td><em>The RE: Message window opens with the address and subject boxes completed and the insertion point in the message box.</em></td>
<td></td>
</tr>
<tr>
<td>3. Type your reply.</td>
<td>Type <strong>They will be ready tomorrow.</strong></td>
</tr>
<tr>
<td><em>The reply appears in the message box.</em></td>
<td></td>
</tr>
<tr>
<td>4. Select the <strong>Send</strong> button.</td>
<td>Click <strong>Send</strong></td>
</tr>
<tr>
<td><em>The RE: Message window closes and the reply is sent to the recipient(s).</em></td>
<td></td>
</tr>
</tbody>
</table>

You should receive a message with the subject **RE: Worldwide Spring Expo.**
FORWARDING A MESSAGE

Discussion

You can forward messages to other recipients directly from the Reading Pane or the Message window. Forwarded messages include all the header information in the original message plus the message body. You can also add your own comments, which appear at the top of the message.

When you forward a message, a blue right-pointing arrow appears attached to the envelope symbol for the message in the message list. Messages forwarded to you display the text FW: and the original message subject in the Subject column in your Inbox folder.

When you forward a message, a blue InfoBar with the date and time that the message was forwarded appears at the top of the message in the Reading Pane and in the Message window.

Procedures

1. Open the folder containing the message you want to forward.
2. Select or open the desired message.
3. Select the Forward button.
4. Type the name or address of the recipient to whom you want to forward the message.
5. Select the message box.
6. Type the text you want to include with the forwarded message, if desired.
7. Select the Send button.

Step-by-Step

Forward a message to another recipient.
If necessary, open the **Inbox** folder.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select or open the message you want to forward.</td>
<td>Click the <strong>New Worldwide ordering procedures</strong> message or another message as indicated by your instructor</td>
</tr>
<tr>
<td><em>The message appears in the Reading Pane or opens in a Message window.</em></td>
<td></td>
</tr>
<tr>
<td>2. Select the <strong>Forward</strong> button.</td>
<td>Click <strong>Forward</strong></td>
</tr>
<tr>
<td><em>The FW: Message window opens with the subject completed and the insertion point in the To box.</em></td>
<td></td>
</tr>
<tr>
<td>3. Type the name or address of the recipient to whom you want to forward the message.</td>
<td>Type the name or address of a fellow student as indicated by your instructor</td>
</tr>
<tr>
<td><em>The name or address appears in the To box.</em></td>
<td></td>
</tr>
<tr>
<td>4. Select the message box.</td>
<td>Click in the message box</td>
</tr>
<tr>
<td><em>The insertion point appears in the message box.</em></td>
<td></td>
</tr>
<tr>
<td>5. Type the text you want to include with the forwarded message, if desired.</td>
<td>Type <strong>FYI - new procedures</strong></td>
</tr>
<tr>
<td><em>The text appears in the message box.</em></td>
<td></td>
</tr>
<tr>
<td>6. Select the <strong>Send</strong> button.</td>
<td>Click <strong>Send</strong></td>
</tr>
<tr>
<td><em>The FW: Message window closes and the message is forwarded to the recipient.</em></td>
<td></td>
</tr>
</tbody>
</table>

### USING THE INFOBAR

#### Discussion

The InfoBar is the blue bar that appears at the top of messages that you have acted on. These actions include messages you have replied to, forwarded, and meeting requests you have answered. The InfoBar displays the action that was previously taken, and the date and time it was performed. Clicking the bar displays a menu of further actions you can take. For example, the **Find related messages** option opens the Advanced Find window listing all messages associated with the current one.
Using the InfoBar

Procedures

1. Select or open a message that you have acted on.
2. Click the InfoBar in the Reading Pane or in the Message window.
3. Select the desired menu option.

Step-by-Step

Use the InfoBar.

You should have sent and replied to a Worldwide Spring Expo message. If not, pair up with a fellow student and send a message with the subject Worldwide Spring Expo to each other. When you receive a message from your partner, select the Reply button and then send the reply. You, in turn, should receive a reply with the subject RE: Worldwide Spring Expo.
### Steps

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select or open a message that you have acted on.</td>
<td>Click the <strong>Worldwide Spring Expo</strong> message</td>
</tr>
<tr>
<td><em>The message appears in the Reading Pane or opens in a Message window with a blue InfoBar at the top of the message.</em></td>
<td></td>
</tr>
<tr>
<td>2. Click the InfoBar in the Reading Pane or in the Message window.</td>
<td>Click the InfoBar in the Reading Pane</td>
</tr>
<tr>
<td><em>A menu appears.</em></td>
<td></td>
</tr>
<tr>
<td>3. Select the desired menu option.</td>
<td>Click <strong>Find related messages</strong></td>
</tr>
<tr>
<td><em>The selected action is taken.</em></td>
<td></td>
</tr>
</tbody>
</table>

Notice that the Advanced Find window opens listing the related messages. Close the Advanced Find window.
EXERCISE

SENDING AND RECEIVING MESSAGES

Task

Practice sending and receiving messages.

Note: To complete this exercise you will need to pair up with a fellow student to exchange messages.

1. Display the Mail pane.
2. Create a new message. In the message window, use the Address Book to address the message to your partner. Enter the message subject Hockey catalog and the message text Is the hockey equipment product table ready?. Send the message.
3. Perform a manual send/receive to receive the message.
4. Check the Unread Mail Search Folder for new messages.
5. Read the message in the Reading Pane. Send a reply to the Hockey catalog message with the following message text: Yes it is.
6. You should receive a reply to your Hockey catalog message. Forward the reply to your instructor with the message text Good news!
7. Exchange messages with your partner with the subject Data for web page and the message text Check the logo for the page.. Then minimize Outlook.
8. When the Desktop Alert appears, use it to open the Data for web page message. Close the Message window and restore the Outlook window.
9. Mark the first three messages in the Inbox folder as unread. (Hint: Select the three messages by clicking the first message, holding the [Shift] key and clicking the third message.)
10. Open the first unread message in the message list.
11. With the Message window open, display the next unread item in the folder. Keep displaying the next unread item until there are no more unread messages and the Message window closes.
12. Display the Sent Items folder.
13. Turn the Reading Pane off in the Sent Items folder.
14. Enable AutoPreview and view the message details. Disable AutoPreview and display the Reading Pane on the right.

15. Display the **Inbox** folder. Find all related messages for the **Hockey catalog** message. *(Hint: Use the InfoBar.)* Close the Advanced Find dialog box.
LESSON 4 - USING OUTLOOK MESSAGING FEATURES

In this lesson, you will learn how to:

- Work with message formats
- Change the default message format
- Format a message
- Save a draft version of a message
- Set message options
- Set message tracking options
- View the message tracking status
- Recall a message
- Hide and display header fields
- Print from the message list
- Print from the Message window
**WORKING WITH MESSAGE FORMATS**

**Discussion**

In Outlook, you compose messages in the Message window. Outlook provides several message formats you can use to create and edit e-mail. They include **HTML**, Outlook **Rich Text**, and **Plain Text**.

**Hypertext Markup Language (HTML)** is the default message format. **HTML** is the format used to create web pages for publication on the World Wide Web. **HTML** formatted messages can include text formatting, background colors, graphics, and multimedia objects such as animation, sound, and video clips. Entire web pages can be sent as e-mail messages.

The Outlook **Rich Text (RTF)** message format is a format that previous versions of Outlook and client programs using the Microsoft Exchange Server understand. It supports text formatting, such as bullets, linked objects, and alignment.

Plain text is a format that all e-mail programs understand. It does not, however, support many types of text formatting, such as bold and italic. In addition, plain text formatting does not support pictures in the message body, although they can be used as attachments.

Usually, you will not find it necessary to change your mail format since most recipient e-mail programs automatically convert **HTML** into plain text. You may, however, want to change the message format if you receive a plain text message and you want to reply to it or forward it in **HTML**, or if you know a particular recipient that you correspond with frequently uses another format.

If you have a contact in your Address Book that uses a specific message format only, you can designate that format for the contact. Open the Contact window for the person and double-click their e-mail address on the **General** page to open the E-mail Properties dialog box. You can then use the **Internet format** list to select a format for messages you send to the contact.
CHANGING THE DEFAULT MESSAGE FORMAT

Discussion

You can change the default message format for all new messages or change the message format for a single new message.

You may want to change your default message format to Plain Text if most of your correspondence is with Internet recipients who can only read plain text messages. You can change your default message format for new messages at any time using the Mail Format page in the Options dialog box.

If you want to change the message format for a single message, you can use the options in the Message window to switch to another format that affects the current message only. You can switch the format for a single message at any time before you send it.

The Mail Format page
To change the message format of a new mail message you are composing in a Message window, select the desired format from the Message format list on the toolbar if Word is your e-mail editor, or from the Format menu if Word is not your e-mail editor.

You can also create a new message in another format before opening the Message window. From any mail folder, select the Actions menu on the Outlook menu bar, point to the New Mail Message Using command, and then select the Plain Text, Rich Text, or HTML (No Stationery) command.

Procedures

1. Select the Tools menu.
2. Select the Options command.
3. Select the Mail Format tab.
4. Select the Compose in this message format list under Message format.
5. Select the desired message format.
6. Select or deselect any other options as desired.
7. Select OK.

Step-by-Step

Change the default message format.

If necessary, display the Mail pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the Tools menu. <em>The Tools menu appears.</em></td>
<td>Click Tools</td>
</tr>
<tr>
<td>2. Select the Options command. <em>The Options dialog box opens.</em></td>
<td>Click Options...</td>
</tr>
<tr>
<td>3. Select the Mail Format tab. <em>The Mail Format page appears.</em></td>
<td>Click the Mail Format tab</td>
</tr>
</tbody>
</table>
Steps | Practice Data
--- | ---
4. Select the **Compose in this message format** list under **Message format**.  
* A list of message formats appears.  
 | Click **Compose in this message format**.
5. Select the desired message format.  
* The message format is selected.  
 | Click **Plain Text**.
6. Select **OK**.  
* The Options dialog box closes.  
 | Click **OK**.

Create a new mail message. Notice the text (**Plain Text**) in the Message window title bar.

Click in the message box and type **Marketing Materials**. Notice the font (**Calibri**). Change the format for this message only by selecting the **Options Tab** and the **HTML** command.

**Practice the Concept:** Open the Options dialog box and display the **Mail Format** page and return the message format to **HTML**.

Create a new message and enter the text **Marketing Materials** in the message box. Change the format for this message by clicking the **Plain Text** on the **Options Tab**. Select **Continue** when a Microsoft Office Outlook Compatibility Checker dialog box opens telling you that formatted text will be converted to plain text. Close the Message window without saving the changes.

---

**FORMATTING A MESSAGE**

**Discussion**

HTML is the default message format for Outlook 2007 and a text editor based upon Microsoft Word 2007 is used. This means that your messages can include all of the rich formatting and features that both HTML and Word offer. Within the e-mail editor, special font effects such as strikethrough and features such as AutoText and spelling and grammar checking as you type are available as you compose your messages. However, the message recipient may not be able to view the formatting if their e-mail service only accepts plain text.
You can also format message text using the options in the Basic Text group on the Message tab or the Font group on the Format Text tab.

Procedures

1. If necessary, select HTML or Rich Text as your default message format.
2. Create a new message.
3. Select the text you want to format.
4. Apply the desired formatting from the Ribbon or from the Mini toolbar.

Step-by-Step

Format a message.

Create a new message addressed to a fellow student with subject Client Status. In the message box, enter the message text Marketing Materials and press [Enter]. Then
type the text The new marketing materials must be shipped to our sales representatives by the end of the week.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the text you want to format. <code>The text is selected.</code></td>
<td>Drag to select the heading Marketing Materials</td>
</tr>
<tr>
<td>2. Apply the desired formatting from the E-mail toolbar or from the Mini toolbar. <code>The text is formatted.</code></td>
<td>Click B</td>
</tr>
</tbody>
</table>

Practice the Concept: Leave the text selected and use the Center button on the E-mail toolbar to center the heading. Click in a blank area to deselect the text.

Leave the message window open.

### SAVING A DRAFT VERSION OF A MESSAGE

#### Discussion

If you do not have the time to finish a message, or you need to wait for other replies to complete the message before sending it, you can save a draft version of a message and then finish and send it at a later time.

When you save a message, it is automatically saved in the Drafts folder and not sent. You can continue working on a message in the Drafts folder. When it is finished, you can send the message. Once the message is sent, it is removed from the Drafts folder and saved to the Sent Items folder.

If you close a new message you have started without sending or saving it, Outlook asks if you want to save the message.

Messages that have not been sent are saved automatically every three minutes. You can change the defaults for saving messages by selecting the Tools menu, the Options command, and the Preferences tab. You can then select the E-mail Options button to view some save options. Additional save options, such as AutoSave, are available by selecting the Advanced E-mail Options button.
Procedures

1. Create a new mail message or reply to or forward an existing message.
2. Click the **Save** button.
3. Click the **Close** button on the Message window title bar to close the message.

Step-by-Step

Save a draft version of a message.

If necessary, create a new message addressed to a fellow student with subject **Client Status**.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Click the **Save** button.  
*The message is saved to the Drafts folder.* | Click ![click](image) |
| 2. Click the **Close** button on the Message window title bar to close the message.  
*The Message window closes.* | Click ![click](image) on the Client Status - Message window title bar |

Notice the number next to the **Drafts** folder. Select the **Drafts** folder. Notice that the **Client Status** message is stored there. Open the message and send it. The message, which no longer appears in the **Drafts** folder, has been added to the **Sent Items** folder.

---

**Setting Message Options**

Discussion

You can use the **Options** tab in the Message window to change message settings, delivery options, and add other features to an e-mail message.

The **Message Options** command on the **Options** tab allow you to set the importance and sensitivity of the message. The default **Importance** setting is **Normal**, but you can select a **High** or **Low** level. Messages with high importance appear in the recipient’s Inbox with a red exclamation mark while those with low importance appear with a blue, down-pointing arrow. The default **Sensitivity** setting is **Normal**. If you select a setting of **Personal**, **Private**, or **Confidential**, the message will be
delivered with a message in the InfoBar asking the recipient to treat the message as personal, private or confidential.

The **Voting and Tracking options** on the **Options** tab are used to notify you that the message has been delivered and read. In addition, you can choose an option to include voting buttons in the message. This feature inserts buttons that the recipient can use to respond to a question or issue. You can select or type the button text.

You can use the **Delivery options** to have replies to the message delivered to recipients other than yourself, as well as save the message to a specific location after it has been sent. You can also specify a date on which you want to send the message, as well as a date after which the message is no longer available. In addition, you can set options to make attachments readable on the Internet, as well as map Windows character sets to an Internet format for multiple languages.

The **Contacts** button allows you to track e-mail activity for specific contacts. If you address a message to a contact and then select the contact name using the **Contacts** button, the e-mail message will appear on the **Activities** page in the Contacts window.

The **Categories** button allows you to categorize the message. If you organize messages into categories, you can later group and sort them by category.

![The Message Options dialog box](image)

You can also set the importance level in the Message window by clicking the **Importance: High** or **Importance: Low** button on the toolbar above the message header.
You, and all recipients, must be using a Microsoft Exchange Server to use voting buttons options. You must be using a Microsoft Exchange Server to use delivery options to delay the delivery of a message.

Procedures

1. Create a new mail message or reply to or forward an existing message.
2. Select the Options tab in the Ribbon.
3. Select the Message Options launcher arrow in the More Options or Tracking group on the Ribbon.
4. Under Message settings, select the desired options.
5. Under Security, select the desired options.
6. Under Voting and Tracking options, select the desired options.
7. Under Delivery options, select the desired options.
8. Select Contacts.
9. Select the desired contact from the Items list box.
10. Select OK.
11. Select Categories.
12. Select the desired category from the Available categories list box.
13. Select OK.

Step-by-Step

Set message options.

Create a new message to a fellow student with the subject ActiveWear Account. Type the following text in the message box: Please post the current sales for this account.
<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the <strong>Options</strong> tab in the Ribbon. The <strong>Options</strong> tab is displayed.</td>
<td>Click Options</td>
</tr>
<tr>
<td>2. Select the <strong>Message Options</strong> launcher arrow in the More Options or Tracking group. The Message Options dialog box opens.</td>
<td>Click ☐ Message Options... launcher arrow in the More Options or Tracking group</td>
</tr>
<tr>
<td>3. Under <strong>Message settings</strong>, select the desired options. The appropriate options are selected.</td>
<td>Follow the instructions shown below the table before continuing on to the next step</td>
</tr>
<tr>
<td>4. Under <strong>Voting and Tracking options</strong>, select the desired options. The appropriate options are selected.</td>
<td>Click ☐ Request a read receipt for this message</td>
</tr>
<tr>
<td>5. Under <strong>Delivery options</strong>, select the desired options. The appropriate options are selected.</td>
<td>Follow the instructions shown below the table before continuing on to the next step</td>
</tr>
<tr>
<td>6. Select <strong>Categories</strong>. The Categories dialog box opens.</td>
<td>Click <strong>Categories</strong>...</td>
</tr>
<tr>
<td>7. Select the desired category from the Available categories list box. The appropriate category is selected.</td>
<td>Click ☐ Business</td>
</tr>
<tr>
<td>8. Select <strong>OK</strong>. The Categories dialog box closes and the selected category appears in the Categories box.</td>
<td>Click OK</td>
</tr>
<tr>
<td>9. Select <strong>Close</strong>. The Message Options dialog box closes and the message options are saved.</td>
<td>Click Close</td>
</tr>
</tbody>
</table>

Select the **Importance** list and then select **High**.

*Return to the table and continue on to the next step (step 3).*

Select the **Do not deliver before** option. Then select the first list arrow and select next Monday’s date from the popup calendar. Leave the default time.

*Return to the table and continue on to the next step (step 5).*
Send the message. Open the Outbox folder (since this message is set to be sent on a future date) and notice the red exclamation point that appears next to this message indicating a message of high importance.

**SETTING MESSAGE TRACKING OPTIONS**

### Discussion

Outlook includes tracking features that allow you to track the delivery and receipt of messages. When the tracking options are enabled, you automatically receive a notification in your Inbox from the System Administrator when a message is delivered or read. When a message marked for delivery is delivered, the notification displays a green arrow icon and the subject **Delivered: <message subject>**. When a message marked for read notification is read, the notification displays a green check mark icon and the subject **Read: <message subject>**.

You can use the Tracking Options dialog box to track all messages automatically, or you can track a specific message using the Message Options dialog box in the Message window. In addition, you can specify where you want receipts moved after they are processed in the Tracking Options dialog box. This option is helpful since you may want receipts moved to the Deleted Items folder after you process them. In addition, you can indicate how you want messages handled when the sender wants a return receipt.

When the tracking options have been enabled, the Tracking page appears in the Message window for messages in the Sent Items folder. The Tracking page displays the delivery and receipt status of the message.

You can enable tracking for a single message by selecting the Options button in the message header. You can then choose from the tracking options listed under Voting and Tracking options.

When a recipient opens a message marked for read notification, a warning box opens telling the recipient that the sender is requesting a read receipt. The recipient can select Yes to send the receipt or No to cancel the receipt.

### Procedures

1. Select the Tools menu.
2. Select the Options command.
3. Select **E-mail Options**.
4. Select **Tracking Options**.
5. Select the desired options.
6. Select **OK**.
7. Select **OK**.
8. Select **OK**.

---

**Step-by-Step**

Set message tracking options.

<table>
<thead>
<tr>
<th><strong>Steps</strong></th>
<th><strong>Practice Data</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the <strong>Tools</strong> menu.&lt;br&gt;<em>The Tools menu appears.</em></td>
<td>Click <strong>Tools</strong></td>
</tr>
<tr>
<td>2. Select the <strong>Options</strong> command.&lt;br&gt;<em>The Options dialog box opens with the Preferences page displayed.</em></td>
<td>Click <strong>Options...</strong></td>
</tr>
<tr>
<td>3. Select <strong>E-mail Options</strong>.&lt;br&gt;<em>The E-mail Options dialog box opens.</em></td>
<td>Click <strong>E-mail Options...</strong></td>
</tr>
<tr>
<td>4. Select <strong>Tracking Options</strong>.&lt;br&gt;<em>The Tracking Options dialog box opens.</em></td>
<td>Click <strong>Tracking Options...</strong></td>
</tr>
<tr>
<td>5. Select the desired options.&lt;br&gt;<em>The desired options are selected.</em></td>
<td>Click <strong>Read receipt</strong> under <strong>For all messages I send, request:</strong></td>
</tr>
<tr>
<td>6. Select <strong>OK</strong>.&lt;br&gt;<em>The Tracking Options dialog box closes and the message tracking options are saved.</em></td>
<td>Click <strong>OK</strong></td>
</tr>
<tr>
<td>7. Select <strong>OK</strong>.&lt;br&gt;<em>The E-mail Options dialog box closes.</em></td>
<td>Click <strong>OK</strong></td>
</tr>
<tr>
<td>8. Select <strong>OK</strong>.&lt;br&gt;<em>The Options dialog box closes.</em></td>
<td>Click <strong>OK</strong></td>
</tr>
</tbody>
</table>

Open the **Inbox** folder. Exchange messages with a fellow student with the subject **ActiveWear Sales Report**. Send the message.
When you receive a **ActiveWear Sales Report** message from your partner, select it, then select another message so that it will be marked as read. A Microsoft Office Outlook warning box opens telling you that the sender has requested a read receipt. Select **Yes** to send the read receipt.

You should receive a message from the System Administrator with the subject **Read: ActiveWear Sales Report**.

### Viewing the Message Tracking Status

**Discussion**

When message tracking options have been enabled and the read or delivery notification message has been read, the status of a message appears on the **Tracking** page in the Message window in the **Sent Items** folder. Messages that contain tracking information appear with a **Tracking** symbol attached to the message envelope symbol. The **Tracking** page in the Message window displays a table containing the delivery information for each recipient.

![Viewing the message delivery status](image)

The **Tracking** page will not appear in the original message until the delivery notification message is marked as read. You may need to open the delivery notification in order for it to be marked as read.
Procedures

1. Enable delivery or read notification for all messages or a single message and send a message.

2. View or open the delivery or read notification message in the Inbox folder.

3. Open the Sent Items folder.

4. Double-click a message containing an information symbol attached to the envelope symbol.

5. Select the Tracking button in the Show group.

6. Close the Message window.

Step-by-Step

View the message delivery status.

You should have received a Read: ActiveWear Sales Report message from the System Administrator. Open the read notification message in a Message window to make sure that it is marked as read and then close the Message window.

If necessary, display the Mail pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Open the Sent Items folder.  
*The contents of the Sent Items folder appear.* | Click Sent Items |
| 2. Double-click a message containing an information symbol attached to the envelope symbol.  
*The message opens in a Message window.* | Double-click the ActiveWear Sales Report message |
| 3. Select the Tracking tab.  
*The read or delivery status of the message appears on the Tracking page.* | Click Tracking |

Close the Message window.
To disable the message tracking options, open the Tracking Options dialog box and deselect the Read receipt option. Select OK to close all open dialog boxes.

RECALLING A MESSAGE

Discussion

Outlook allows you to recall certain messages. You can recall or replace messages sent to other Outlook or Exchange users only if the user is logged on to the Exchange server and has not read or moved the message you want to recall.

When recalling a message, the default option is to delete the unread copies of the message. Another alternative is to delete the unread copy and replace the message with another message. If you select this option, Outlook opens a new Message window so that you can compose a new message to replace the original one. If you do not send a replacement message, the original message is still recalled.

Outlook sends you a notification informing you whether the message recall succeeds or fails. The notification will appear in your Inbox as a message with the subject Message Recall Success or Message Recall Failure. If you do not wish to be notified, you can deselect the notification option.

- When you recall a message, a Tracking page is added to the original message in the Sent Items folder.
- When you recall a message, the recipient receives message with the subject Recall. If the recipient reads the recall notice before reading the original message, the recalled message will be removed from the recipient’s Inbox.
- You can also use the Message window to resend a message. Open the message you want to resend from the Sent Items folder and select the Actions menu and the Resend This Message command. When the message header appears, you can add or change the message recipients and then select the Send button to resend the message.

Procedures

1. Open the Sent Items folder.
2. Double-click the message you want to recall.
3. Select the **Other Actions** button.

4. Select the **Recall This Message** command.

5. Select the desired options.

6. Select **OK**.

7. Type the desired replacement text, if applicable.

8. Select the **Send** button, if necessary.


---

**Step-by-Step**

Recall a message.

Open the Inbox folder. Exchange messages with a fellow student with the subject **Spring Expo Meeting** and the message text **Next Tuesday**. Do NOT select the new message when you receive it.

Open the **Sent Items** folder.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Double-click the message in the <strong>Sent Items</strong> folder you want to recall. <em>The message opens in a Message window.</em></td>
<td>Double-click the <strong>Spring Expo Meeting</strong> message</td>
</tr>
<tr>
<td>2. Select the <strong>Actions</strong> menu. <em>The Actions menu appears.</em></td>
<td>Click</td>
</tr>
<tr>
<td>3. Select the <strong>Recall This Message</strong> command. <em>The Recall This Message dialog box opens.</em></td>
<td>Click <strong>Recall This Message</strong></td>
</tr>
</tbody>
</table>
## Steps

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>4. Select the desired options.</td>
<td>Click ☐ Delete unread copies and replace with a new message</td>
</tr>
<tr>
<td><em>The appropriate options are selected.</em></td>
<td></td>
</tr>
<tr>
<td>5. Select <strong>OK</strong>.</td>
<td>Click <strong>OK</strong></td>
</tr>
<tr>
<td><em>The Recall This Message dialog box closes and either the message is recalled or the original Message window opens with the insertion point in the message box.</em></td>
<td></td>
</tr>
<tr>
<td>6. Type the desired replacement text, if applicable.</td>
<td>Follow the instructions shown below the table before continuing on to the next step</td>
</tr>
<tr>
<td><em>The text appears in the message box.</em></td>
<td></td>
</tr>
<tr>
<td>7. Select the <strong>Send</strong> button, if necessary.</td>
<td>Click <strong>Send</strong></td>
</tr>
<tr>
<td><em>The new message is sent to the recipient and Outlook attempts to recall the original message.</em></td>
<td></td>
</tr>
<tr>
<td>8. Close the Message window of the recalled message.</td>
<td>Click <strong>X</strong></td>
</tr>
<tr>
<td><em>The Message window closes.</em></td>
<td></td>
</tr>
</tbody>
</table>

Replace the text **Tuesday** with **Wednesday**.

*Return to the table and continue on to the next step (step 7).*

Open the **Inbox** folder. Select the **Recall: Spring Expo Meeting** message and notice the information in the Reading Pane. Double-click the recall message to open it and select **OK** when prompted.

Select the **Spring Expo Meeting** message in your Inbox. If your partner’s message recall was successful, the message text should read **Next Wednesday**.

You should also receive a **Message Recall Success** or **Message Recall Failure** message regarding the success or failure of the message you recalled. Select the message to view the information.
HIDING AND DISPLAYING HEADER FIELDS

Discussion

By default, the To, Cc (carbon copy), and Subject fields appear in the message header in the Message window. Fields are boxes that contain specific pieces of information, such as a message recipient’s name.

You can add the Bcc (blind carbon copy) and From fields to the message header, if desired. When you add names to the Bcc field, all the recipients in the field receive the message, but do not see the other names in the Bcc field.

Procedures

1. Create a new mail message or reply to or forward an existing message.
2. Click the Options tab in the Ribbon.
3. Select the Show From button to display the From field.
4. Select the Show Bcc button to display the Bcc field.

Step-by-Step

Hide and display message header fields.

If necessary, open the Inbox folder.

Create a new message.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Click the Options tab in the Ribbon. The Options tab appears.</td>
<td>Click Options</td>
</tr>
<tr>
<td>2. Select the Show From button to display the From field. The From box appears in the message header.</td>
<td>Click Show From</td>
</tr>
</tbody>
</table>
### Steps

3. Select the Show **Bcc** button to display the **Bcc** field.  
   *The Bcc box appears in the message header.*

### Practice Data

<table>
<thead>
<tr>
<th>Click</th>
<th>Show Bcc</th>
</tr>
</thead>
</table>

**Practice the Concept:** Hide the From and Bcc fields and then close the Message window.

# PRINTING FROM THE MESSAGE LIST

## Discussion

Outlook provides a number of different ways to print messages from the message list, depending on your needs. If you want to control the appearance of the printed output, you must open the Print dialog box. If you want to print the current message quickly, you should use the shortcut menu or the **Print** button on the **Standard** toolbar.

When you select the **Print** command from the **File** menu, the Print dialog box opens, allowing you to select a printer, a print style, and other print options.

Outlook also provides two predefined print styles in the Print dialog box: **Memo Style** and **Table Style**. **Memo Style**, which is the default style for printing mail items from the message list, prints all the pages of the selected message in a memo format. If a message contains an attached file that you also want to print, you can select the option to print attached files. To print several messages at the same time, select the message headers before opening the Print dialog box or clicking the **Print** button.

By default, the **Table Style** prints all the message headers in the message list in a table format. If you only want to include some of your messages in the table, select the message headers before you open the Print dialog box and select the **Only selected rows** option after selecting the **Table Style**.

The options under **Copies** in the Print dialog box control the number of pages printed. You can select options to print all pages or only odd or even pages. You can also specify the number of copies you want to print and choose whether or not they should be collated. Copy options are not available when printing multiple messages in **Memo Style**.
You can select and print multiple messages using the [Ctrl] and [Shift] keys. You can select all messages by selecting the Edit menu and then the Select All command.

You can preview printed output before printing by selecting the Preview button in the Print dialog box. The Preview button is available if you are using the Table Style or printing a single message in Memo Style.

Procedures

1. Open the desired mail folder.
2. Select the message(s) you want to print, if applicable.
3. Select the File menu.
4. Select the Print command.
5. Select options and change settings as desired.
6. Select OK.
Step-by-Step

Print messages from the message list.

If necessary, display the **Inbox** folder.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the **File** menu.  
*The File menu appears.* | Click **File** |
| 2. Select the **Print** command.  
*The Print dialog box opens.* | Click **Print** |
| 3. Select options and change settings as desired.  
*The options are selected or the settings are changed accordingly.* | Click **Table Style** under **Print style** |
| 4. Select **OK**.  
*The Print dialog box closes, and Outlook prints the messages in the information viewer according to the settings and options selected.* | Click **OK** |

**Practice the Concept:** Select a message in the message list and open the Print dialog box. Print the message using the **Memo Style**.

### PRINTING FROM THE MESSAGE WINDOW

**Discussion**

You can print a message from the Message window. Printing from the Message window is useful if you want to print specific pages of a long message. The Print dialog box allows you to print specific pages, a range of pages, or just selected text.

You can use options in the Print dialog box to control the number of copies you want to print and whether or not they should be collated. You may also be able to print any attached files. The options available in the Print dialog box vary by message format.

If you want to print the current message quickly, you can use the **Quick Print** command via the **Office** button to bypass the Print dialog box.

You can also print a message you are composing.
Procedures

1. Open the desired mail folder.
2. Open the message you want to print.
3. Select the Office button.
4. Select the Print menu.
5. Select the Print command.
6. Select options and change settings as desired.
7. Select OK.

Step-by-Step

Print a message from the Message window.

If necessary, open the Inbox folder.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Open the message you want to print. The message opens in the Message window.</td>
<td>Double-click the Communicating through Outlook message</td>
</tr>
<tr>
<td>2. Select the Office button. The File menu appears.</td>
<td>Click</td>
</tr>
<tr>
<td>3. Point to the Print menu. The Preview and print submenu appears.</td>
<td>Point to Print</td>
</tr>
<tr>
<td>4. Select the Print command. The Print dialog box opens.</td>
<td>Click Print</td>
</tr>
<tr>
<td>5. Select options and change settings as desired. The options are selected or the settings are changed accordingly.</td>
<td>Click Number of copies to 2</td>
</tr>
<tr>
<td>6. Select OK. The Print dialog box closes, and Outlook prints the message in the Message window according to the settings and options selected.</td>
<td>Click OK</td>
</tr>
</tbody>
</table>
Close the Message window.
**EXERCISE**

**USING OUTLOOK MESSAGING FEATURES**

**Task**

Use Outlook messaging features.

**Note:** To complete this exercise you will need to pair up with a fellow student to exchange messages.

1. Change the default message format to **Rich Text**.
2. Create a new message and notice the changes in the Message window. Close the Message window.
3. Return the message format to **HTML**.
4. Create a new message addressed to your partner with the subject **Contract Decisions**. Enter the following message text:
   
   **We need to decide:**
   
   Minimum orders  
   Delivery dates  
   Return policies  

5. Select the text **Minimum orders** through **Return policies** and add bullets to the list. *(Hint: Use the Bullets button on the E-mail toolbar.)*
6. Save the message and close the Message window.
7. Open the **Contract Decisions** message from the **Drafts** folder.
8. Request a delivery receipt for this message and set the importance level as **High**. Send the message.
9. You should receive a delivery notification message from the System Administrator in your Inbox. Open the delivery notification message and then close it.
10. Set tracking options so that you receive a delivery receipt for all messages you send.
11. Exchange messages with your partner with the subject **Cancellation policy** and send the message.
12. You should receive a delivery notification message from the System Administrator in your Inbox. Open the delivery notification message and then close it.
13. Open the **Sent Items** folder. View the delivery status of the **Cancellation policy** message. Leave the Message window open.

14. Recall the **Cancellation policy** message, select the option to replace the message with a new message, and type the message text **Are we changing this?**. Send the message. Close the Message window.

15. Reset the tracking options by deselecting the **Delivery receipt** option for all messages you send.

16. If you received a **Recall: Cancellation policy** message from the System Administrator, open it. Select **OK** to acknowledge the message recall.

17. Create a new message and add the **From** and **Bcc** fields to the Message window.

18. Hide the **From** and **Bcc** fields and then close the Message window.

19. Print all the messages in the **Inbox** folder using the **Table Style**.

20. Open the **Contract Decisions** message and print it. Close the Message window.
LESSON 5 -  
WORKING WITH COMPONENTS AND OFFICE

In this lesson, you will learn how to:

- Attach a file to a message
- Use the Attachment viewer
- Save a file attachment
- Read an attachment in Word
- Use picture attachment options
- Use the Office Clipboard
- Insert a hyperlink into a message
- Create a signature
- Select default signatures
- Insert a signature
- Create a Quick Part entry
- Work with AutoArchive
ATTACHING A FILE TO A MESSAGE

Discussion

You can use Outlook to send or distribute files. When you insert a file into a message and then send that message, the file is delivered to the recipient along with the message. The recipient can then use the file as desired. You can insert any type of file into a message. Inserting a file is also known as attaching a file, and inserted files are known as file attachments.

When you insert a file into a message, an Attached box is added to the message header. This box displays a file icon, the file name, and the size of the file.

Attachments in Outlook are handled in two ways; as a regular attachment, or as a shared attachment. In a regular attachment, every recipient receives their own copy of the file. This is the customary method of sending attachments. However, you can also send an attachment that is shared by all recipients.

When you send a file to another team member for review, you can use the Attachment Options task pane to indicate how the attachment is to be handled. The Regular attachments option is selected by default. If you want recipients to work together on the same file, you should select the Shared attachments option. If the Show when attaching files check box is selected in the Attachment Options task pane, the task pane opens automatically when you attach a file to a message.

![The Insert File dialog box](image)
You can also use the **Attach File** button in the **Include** group of the **Ribbon** in the Message window to attach a file to a message.

The toolbar in the Insert File dialog box provides buttons that allow you to navigate drives and folders and search the World Wide Web. In addition, you can use options on the **Tools** menu in the Insert File dialog box to perform file searches or add a folder to **Favorite Links**.

Shared attachments are stored in a Document Workspace. The Document Workspace is a web site located on a Microsoft SharePoint Server where teams can share files and work together on the same documents. To create a new Document Workspace, you either specify the URL of a workspace on your SharePoint server or use the dropdown list to select a server site.

### Procedures

1. Create a new mail message or reply to or forward an existing message.
2. Select the **Insert** tab.
3. Select the **Attach File** button in the **Include** group.
4. Select the drive where the file is located.
5. Open the folder where the file is stored.
6. Select the file that you want to send.
7. Select **Insert**.
8. To specify an attachment option, click the **Attachment Options** button in the **Include** group.
9. Select the desired attachment option in the **Attachment Options** task pane.
10. Select the **Send** button.
### Step-by-Step

Insert a file into a message.

Create a new message addressed to a fellow student with the subject **Awards Dinner**.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the <strong>Insert</strong> tab. &lt;br&gt; <em>The Insert tab is displayed.</em></td>
<td>Click <strong>Insert</strong></td>
</tr>
<tr>
<td>2. Select the <strong>Attach File</strong> button in the <strong>Include</strong> group. &lt;br&gt; <em>The Insert File dialog box is displayed.</em></td>
<td>![Attach File] Click <strong>Attach File</strong></td>
</tr>
<tr>
<td>3. Select the drive where the file is located. &lt;br&gt; <em>A list of available folders appears.</em></td>
<td>Click the student data drive</td>
</tr>
<tr>
<td>4. Open the folder where the file is stored. &lt;br&gt; <em>A list of available files appears.</em></td>
<td>Double-click to open the student data folder</td>
</tr>
<tr>
<td>5. Select the file that you want to send. &lt;br&gt; <em>The file is selected.</em></td>
<td>Click <strong>Awards27.docx</strong></td>
</tr>
<tr>
<td>6. Select <strong>Insert</strong>. &lt;br&gt; <em>The Insert File dialog box closes and an icon representing the file and the file name appears in the Attached box.</em></td>
<td>Click <strong>Insert</strong></td>
</tr>
<tr>
<td>7. To specify an attachment option, click the <strong>Attachment Options</strong> button in the <strong>Include</strong> group on the <strong>Ribbon</strong>. &lt;br&gt; <em>The Attachment Options task pane opens.</em></td>
<td>Click <strong>Attachment Options...</strong></td>
</tr>
<tr>
<td>8. Select the desired attachment option in the <strong>Attachment Options</strong> task pane. &lt;br&gt; <em>The option is selected.</em></td>
<td>Click <strong>Regular attachments</strong>, if necessary</td>
</tr>
</tbody>
</table>

Close the **Attachment Options** task pane. Click in the message box and type the following text: **Please review the awards dinner invitation.**. Send the message.
USING THE ATTACHMENT VIEWER

Discussion

The Attachment Previewer allows you to view the contents of a file sent to you via e-mail. You can preview some of these attachments in the Reading pane. Previews are provided for Microsoft Office documents and some image and text files. Third party software vendors may provide previewers that you can download and install to preview file types in Outlook 2007.

When you preview a particular file type for the first time, a message appears warning that you should only preview files from a trustworthy source. You can choose to disable the warning for future previews of each file type.

Outlook includes attachment previewers for the following:

- Outlook items
- Word documents
- PowerPoint presentations
- Excel spreadsheets
- Visio drawings
- Images and text files
Procedures

1. If necessary, click **New** to open a new message.
2. Select the **Message** tab.
3. Select the **Attach File** button in the **Include** group.
4. Select the drive where the file is located.
5. Open the folder where the file is stored.
6. Select the file that you want to send.
7. Select the left hand part of the **Insert** button.
8. Select the **Send** button.
9. Select **Inbox** in the **Navigation** pane.
10. Display a message with an attachment in the **Reading** pane.
11. Double-click the attachment icon.
12. Select the **Always ask before previewing this type of file** tick box.
13. Select the **Preview file** button.

Step-by-Step

Use the Attachment Previewer.

Create a new message addressed to a fellow student with the subject **Awards Dinner**. Type **Please review the Awards Dinner invitation** into the body of the message.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the <strong>Insert</strong> tab. The <strong>Insert tab is displayed.</strong></td>
<td>Click <strong>Insert</strong></td>
</tr>
<tr>
<td>Steps</td>
<td>Practice Data</td>
</tr>
<tr>
<td>-------</td>
<td>---------------</td>
</tr>
<tr>
<td>2. Select the <strong>Attach File</strong> button in the <strong>Include</strong> group. The Insert File dialog box is displayed.</td>
<td>Click <strong>Attach File</strong></td>
</tr>
<tr>
<td>3. Select the drive where the file is located. A list of available folders appears.</td>
<td>Click the student data drive</td>
</tr>
<tr>
<td>4. Open the folder where the file is stored. A list of available files appears.</td>
<td>Double-click to open the student data folder</td>
</tr>
<tr>
<td>5. Select the file that you want to send. The file is selected.</td>
<td>Click <strong>Awards27.docx</strong></td>
</tr>
<tr>
<td>6. Select the left hand part of the <strong>Insert</strong> button. The Insert File dialog box closes and the file name together with an icon representing the type of file appear in the <strong>Attached</strong> box.</td>
<td>Click <strong>Insert</strong></td>
</tr>
<tr>
<td>7. Select the <strong>Send</strong> button. The message is sent with the attachment.</td>
<td>Click <strong>Send</strong></td>
</tr>
<tr>
<td>8. Select <strong>Inbox</strong> in the <strong>Navigation</strong> pane. The <strong>Inbox</strong> appears.</td>
<td>Click <strong>Inbox</strong></td>
</tr>
<tr>
<td>9. Display a message with an attachment in the <strong>Reading</strong> pane. The message appears in the <strong>Reading</strong> pane.</td>
<td>Click the <strong>Awards Dinner</strong> message, if necessary</td>
</tr>
<tr>
<td>10. Right-click the attachment icon. The right-click menu is displayed.</td>
<td>Right-click <strong>Awards27.docx</strong></td>
</tr>
<tr>
<td>11. Select <strong>Preview</strong>. A warning is displayed regarding previewing files from a trustworthy source.</td>
<td>Click <strong>Preview</strong></td>
</tr>
<tr>
<td>12. Select the <strong>Always warn before previewing this type of file</strong> tick box. The <strong>Always ask before previewing this type of file</strong> option is switched off.</td>
<td>Click <strong>Always ask before previewing this type of file</strong></td>
</tr>
</tbody>
</table>
Lesson 5 - Working with Components and Office  

Steps | Practice Data
--- | ---
13. Select the **Preview file** button.  
*The preview of the document is displayed in the Reading pane.* | Click ![Preview file]( Preview file )

## SAVING A FILE ATTACHMENT

### Discussion

You may receive messages containing inserted files (file attachments). If you save a file attachment, you can then open it in its parent application and edit it as needed. For example, if you receive a message containing a Microsoft Excel file attachment, you can save the file attachment, open it in Microsoft Excel, and make any desired changes.

> It is not necessary to rename a file attachment when you save it. If you do rename it, you should keep the original file extension so that the file retains its association with its parent application.

### Procedures

1. Open the folder containing the attachment you want to save.
2. Display the message with an attachment in the Reading Pane or open it in a message window.
3. Double-click the attachment icon.
4. Select **Save**.
5. Type the desired file name.
6. Select the **Save in** list.
7. Select the drive where you want to save the folder.
8. Open the folder where you want to save the file.
9. Select **Save**.
Step-by-Step

Save a file attachment.

If necessary, open the Inbox folder and create a new message with the subject Awards Dinner, insert the Awards27 file from the student data folder, and send the message to yourself or another student as indicated by your instructor.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Display the message with an attachment in the Reading Pane or open it in a message window. <em>The message appears in the Reading Pane or in a message window.</em></td>
<td>Click the Awards Dinner message</td>
</tr>
<tr>
<td>2. Double-click the attachment icon. <em>An Opening Mail Attachment message box opens.</em></td>
<td>Double-click Awards27.docx (27 KB)</td>
</tr>
<tr>
<td>3. Select Save. <em>The Save As dialog box opens with the text in the File name box selected.</em></td>
<td>Click Save</td>
</tr>
<tr>
<td>4. Type the desired file name. <em>The file name appears in the File name box.</em></td>
<td>Type Awards.docx</td>
</tr>
<tr>
<td>5. Select the drive where you want to save the folder. <em>A list of available folders appears.</em></td>
<td>Click the student data drive</td>
</tr>
<tr>
<td>6. Open the folder where you want to save the file. <em>The desired folder is selected.</em></td>
<td>Double-click to open the student data folder</td>
</tr>
<tr>
<td>7. Select Save. <em>The Save As dialog box closes, and the file attachment is saved in the selected folder.</em></td>
<td>Click Save</td>
</tr>
</tbody>
</table>

Reading an Attachment in Word

Discussion

When you receive a message with an attachment, you can save the attachment for later viewing and editing or open it in its parent application.
When you open an attachment containing a Microsoft Word document, the document opens in Word in the Full Screen Reading View. This view is designed to make reading documents onscreen much easier. The document text does not appear as printed, rather it is adjusted to fit the screen. However, you can select the Actual Page button to view the document as it would print.

You can move around the document screens in Full Screen Reading View using the vertical scroll bar or by using the [Page Up] and [Page Down] keys. The Allow Multiple Pages buttons toggles the layout between displaying one or two screens in the view.

If the document text is too difficult to read, you can use the Increase Text Size command within View Options to incrementally enlarge the screen text and the Decrease Text Size command to decrease the size of the screen text. Resizing the screen text does not change the size of the document text.

When you are finished reading the attachment, you can close Microsoft Word and return to Outlook.

As a word of warning, you should be very careful about opening attachments. Attachments can contain malicious viruses that can cause damage to your files or slow down your system and mail server. You should never open an attachment from an unknown sender, nor open an attachment you are not expecting, even from a sender you know. If you receive an attachment you are not expecting, check with the sender to make sure that they sent the attachment.

Reading an attachment in Reading Layout view
You can use the Close button on the Full Screen Reading View toolbar to close the Full Screen Reading View, but leave the document open in Microsoft Word.

You can prevent documents from opening in Full Screen Reading View in Word. In Full Screen Reading View click View Options and select the Don’t Open Attachments in Full Screen option.

Procedures

1. Display a message with an attachment in the Reading Pane or open it in a message window.
2. Double-click the attachment icon.
3. Select Open.
4. Select OK.
5. To increase the text size, click View Options and then Increase Text Size.
6. To decrease the text size, click View Options and then Decrease Text Size.
7. Press the [Page Down] or [Page Up] key to display the next or previous screen.
8. To switch between viewing single and multiple pages of the document, click the View Options and then Show Two Pages.
9. Click the Close button to switch to Print Layout View.
10. Click the Close button on the title bar to close Microsoft Word.

Step-by-Step

Read an attachment.

Note: You will need Microsoft Word 2007 installed on your computer to complete this step-by-step.

If necessary, open your Inbox and display the Reading Pane. You should have received an Awards Dinner message with the Awards23 attachment.
## Lesson 5 - Working with Components and Office

### Outlook 2007 - Lvl 1

**Steps**

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Display a message with an attachment in the Reading Pane or open it in a message window.</td>
<td>Click the Awards Dinner message, if necessary</td>
</tr>
<tr>
<td>The message appears in the Reading Pane or in a message window.</td>
<td></td>
</tr>
<tr>
<td>2. Double-click the attachment icon.</td>
<td>Double-click Awards27.docx (27 KB)</td>
</tr>
<tr>
<td>An Opening Mail Attachment message box opens.</td>
<td></td>
</tr>
<tr>
<td>3. Select Open.</td>
<td>Click Open</td>
</tr>
<tr>
<td>The document opens in the Full Screen Reading View in Microsoft Word and a message box welcoming you to Full Screen Reading View appears.</td>
<td></td>
</tr>
<tr>
<td>4. Select OK.</td>
<td>Click OK</td>
</tr>
<tr>
<td>The message box closes.</td>
<td></td>
</tr>
<tr>
<td>5. Select View Options.</td>
<td>Click View Options</td>
</tr>
<tr>
<td>The View Options menu appears.</td>
<td></td>
</tr>
<tr>
<td>6. Select Increase Text Size.</td>
<td>Click Increase Text Size</td>
</tr>
<tr>
<td>The size of the text increases.</td>
<td></td>
</tr>
<tr>
<td>7. Press the [Page Down] key to display the next screen.</td>
<td>Click [Page Down]</td>
</tr>
<tr>
<td>The next screen appears.</td>
<td></td>
</tr>
<tr>
<td>8. Press the [Page Up] key to display the previous screen.</td>
<td>Click [Page Up]</td>
</tr>
<tr>
<td>The previous screens appear.</td>
<td></td>
</tr>
<tr>
<td>9. Select View Options.</td>
<td>Click View Options</td>
</tr>
<tr>
<td>The View Options menu appears.</td>
<td></td>
</tr>
<tr>
<td>10. Select Decrease Text Size.</td>
<td>Click Decrease Text Size</td>
</tr>
<tr>
<td>The size of the text decreases.</td>
<td></td>
</tr>
<tr>
<td>11. Select Close to switch to Print Layout View.</td>
<td>Click Close</td>
</tr>
<tr>
<td>The document is displayed in Print Layout view.</td>
<td></td>
</tr>
<tr>
<td>12. Click the Close button on the title bar to close Microsoft Word.</td>
<td>Click Close</td>
</tr>
<tr>
<td>Microsoft Word closes and Microsoft Outlook appears.</td>
<td></td>
</tr>
</tbody>
</table>
USING PICTURE ATTACHMENT OPTIONS

Discussion

Picture files are usually large. When a large picture is sent as an attachment, it usually slows down sending and receiving the message. Outlook includes picture options for resizing a picture for faster transmission.

When you attach a picture to a message, the Attachment Options task pane includes a Picture options section. The default option is Don’t resize, send originals, which sends the original picture. To resize the picture, you can select another size option. Picture sizes are measured in pixels. The Small (448 x 336 px) option changes the picture to a postcard size, which displays well on the web and is a good size for e-mail. You can select a Medium (640 x 480 px) size for pictures that will display on the web or in a large preview. The Large (1024 x 768 px) size is for pictures that will be printed or viewed in a document.

![Changing picture attachment options](image)

Procedures

1. Create a new message and attach a picture file.
2. Click the Attachment Options button in the Include group.
3. Expand the Picture options, if necessary.
4. Select the Picture options list.
5. Select the desired picture size.
6. Select the Send button.

**Step-by-Step**

Use picture attachment options.

Create a new message to a fellow student with the subject, My vacation. Attach the Falls27 picture file from the student data folder. The Attachment Options task pane should open; if it does not open, click the Attachment Options button in the Include group.

Notice that the size of the picture is 65 KB.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Expand the Picture options. The Picture options list box appears.</td>
<td>Click Picture options, if necessary</td>
</tr>
<tr>
<td>2. Select the Picture options list. A list of sizing options appears.</td>
<td>Click</td>
</tr>
<tr>
<td>3. Select the desired picture size. The size option is selected.</td>
<td>Click Small (448 x 336 px)</td>
</tr>
<tr>
<td>4. Select the Send button. The message is sent with the selected attachment options.</td>
<td>Click Send</td>
</tr>
</tbody>
</table>

You should receive a My vacation message in your Inbox. Select the message and notice that the size of the attached picture file has been reduced to 22 KB.

---

**Using the Office Clipboard**

**Discussion**

When creating a message, you may want to include text from another message or from a file created in another application. Rather than retyping the text, you can use the Cut, Copy and Paste features to move and copy text.
The **Copy** and **Paste** features are used to copy text from one location and duplicate it in the current message. For example, you may want to include a paragraph or sales data from a report you created in Microsoft Word or Microsoft Excel in your message. The **Cut** and **Paste** features are used to move text. The text is deleted from the original location and placed into the new location.

The **Office Clipboard** stores multiple items (including graphics) cut or copied from within the same message, various messages, or other Windows programs. The cut or copied items are then available to be pasted into any open message.

The **Office Clipboard** is accessed by opening the **Clipboard** task pane. When you first open the **Clipboard** task pane, it displays the last item cut or copied to the Windows Clipboard. As you continue to cut or copy items, they are collected on the **Clipboard** task pane and remain available to all Office 2007 products.

For each of the cut or copied items, the **Clipboard** task pane displays an icon and a portion of the text, if applicable. You can click an item to paste it at the insertion point, or you can use the **Paste All** button to paste all the items at once. Right-clicking an item displays a shortcut menu containing options to paste or delete the item.

After pasting text, the **Paste Options** button appears in the document, allowing you to control the formatting of the pasted item.

Once you have finished a particular copying sequence, you can clear the **Office Clipboard** of all items by clicking the **Clear All** button in the **Clipboard** task pane. In addition, the **Office Clipboard** clears automatically when you close all Office 2007 programs.
You can use the Taskbar to switch between the Message window and the application you are copying from.

The Clipboard task pane stores up to 24 items. If you cut or copy more than 24 items, the oldest item on the Clipboard is removed. The Undo feature cannot restore items removed from the Clipboard.

Procedures

1. Select the Message tab.
2. Select the Office Clipboard button in the Clipboard group.
3. To clear all the items from the Office Clipboard, click the Clear All button in the Clipboard task pane.
4. Open the message or file containing the item you want to cut or copy, if necessary.
5. Select the item you want to cut or copy.
6. Cut or copy the selected item.
7. Continue cutting or copying items as desired.
8. Position the insertion point in the Message window where you want to insert an item.
9. Click the item in the Clipboard task pane to paste it.
10. To paste all the items in the Clipboard task pane, click the Paste All button.
11. To remove an item from the Office Clipboard, right-click it in the Clipboard task pane.
12. Select the Delete command.

Step-by-Step

Use the Office Clipboard task pane to paste items into a message.

Create a new message and address it to a fellow student. Enter the message subject Annual Showcase and the message text Here is the itinerary and the directions as you requested. Press [Enter] twice.
<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the Message tab. <em>The Edit menu appears.</em></td>
<td>Click Message</td>
</tr>
<tr>
<td>2. Select the Clipboard command in the Clipboard group. <em>The Clipboard task pane opens, and a Clipboard icon appears in the Windows system tray.</em></td>
<td>Click Clipboard...</td>
</tr>
<tr>
<td>3. To clear all the items on the Office Clipboard, click the Clear All button in the Clipboard task pane. <em>All items are cleared from the Clipboard task pane.</em></td>
<td>Click Clear All, if necessary</td>
</tr>
<tr>
<td>4. Open the message or file containing the item you want to cut or copy, if necessary. <em>The message or file opens.</em></td>
<td>Follow the instructions shown below the table before continuing on to the next step</td>
</tr>
<tr>
<td>5. Select the item you want to cut or copy. <em>The item is selected.</em></td>
<td>Click in the Worldwide Sporting Goods Summer Equipment Showcase heading</td>
</tr>
<tr>
<td>6. Cut or copy the selected item. <em>The selected text, or a copy of the selected text is placed on the Clipboard.</em></td>
<td>Click Copy</td>
</tr>
<tr>
<td>7. Continue cutting or copying items as desired. <em>The items are added to the Clipboard task pane. The Clipboard task pane displays an icon and a brief description of each item that is cut or copied.</em></td>
<td>Follow the instructions shown below the table before continuing on to the next step</td>
</tr>
<tr>
<td>8. Position the insertion point in the Message window where you want to insert an item. <em>The insertion point appears in the new location in the Message window.</em></td>
<td>Press [Enter]</td>
</tr>
<tr>
<td>9. Click the item in the Clipboard task pane to paste it into the message at the insertion point. <em>The item is inserted into the current message at the insertion point.</em></td>
<td>Click the Directions item</td>
</tr>
<tr>
<td>Steps</td>
<td>Practice Data</td>
</tr>
<tr>
<td>----------------------------------------------------------------------</td>
<td>-----------------------------------</td>
</tr>
<tr>
<td>10. To remove an item from the Office Clipboard, right-click the</td>
<td>Right-click the Directions</td>
</tr>
<tr>
<td>item in the <strong>Clipboard</strong> task pane. A shortcut menu appears.</td>
<td>item</td>
</tr>
<tr>
<td>11. Select the <strong>Delete</strong> command. The item is removed from the</td>
<td>Click <strong>Delete</strong></td>
</tr>
<tr>
<td><strong>Clipboard</strong> task pane.</td>
<td></td>
</tr>
</tbody>
</table>

Open Microsoft Word, select the **Office** button and the **Open** command. Select the **Showcase_OT** document in the student data folder and click the **Open** button to open the document in Microsoft Word.

*Return to the table and continue on to the next step (step 5).*

Scroll to the bottom of page 1. Select the **Morning**, **Midday**, and **Evening** paragraphs and copy the selection. Then copy the **Directions** heading on page 2 along with the all the steps below it. Close Microsoft Word.

*Return to the table and continue on to the next step (step 8).*

**Practice the Concept:** Press `[Enter]` twice to move down two lines in the message and click the **Morning** item in the **Clipboard** task pane. Click the Paste Options button that appears below the pasted text and select the **Keep Source Formatting** command.

Position the insertion point below the **Here is the itinerary** paragraph at the top of the message and paste the **Worldwide Sporting Goods** item. Clear the **Clipboard** task pane. Send the message.

---

**INSERTING A HYPERLINK INTO A MESSAGE**

**Discussion**

You can insert a hyperlink into the body of a message or the message subject. Hyperlinks are connections to other files or locations. A hyperlink in a message or message subject appears as colored, underlined text. You can click the hyperlinked text to go to a file, a location in a file, or a page on the World Wide Web or an intranet. If the hyperlink is inserted into the message subject the recipient is able to follow the link without having to open the full message.

Outlook recognizes **URLs (Uniform Resource Locators)** and e-mail addresses as you type them and converts them into hyperlinks. When you click a hyperlink, the web browser launches and opens the hyperlinked web page from the Internet or intranet on which it is stored.
Inserting a hyperlink into a message

You can navigate to a URL in a new message by holding the [Ctrl] key and clicking the URL. For messages you receive, simply click the URL to navigate to the web page.

Procedures

1. Create a new mail message, reply to a message or forward an existing message.
2. Position the insertion point where you want to insert the hyperlink.
3. Type the URL (web site address).
4. Press [Spacebar] or [Enter].

Step-by-Step

Insert a hyperlink into a message.

Create a new message and type the following text in the message box: Check out this web site:
Lesson 5 - Working with Components and Office

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Position the insertion point where you want to insert the hyperlink. The insertion point appears in the new location.</td>
<td>Press [Enter]</td>
</tr>
<tr>
<td>2. Type the URL (web site address). The URL appears in the message.</td>
<td>Type <a href="http://www.ondemandgk.com">http://www.ondemandgk.com</a></td>
</tr>
<tr>
<td>3. Press [Spacebar] or [Enter]. Outlook creates a hyperlink to the web site and formats the URL as hyperlinked text.</td>
<td>Press [Enter]</td>
</tr>
</tbody>
</table>

Navigate to the web site indicated in the message by holding the [Ctrl] key and then clicking the URL. Notice that your browser window opens with the web page displayed. Close the browser window and then close the Message window without saving the changes.

Creating a Signature

Discussion

You can use the Signature feature to automatically add a signature to each new message you create, or each reply and forwarded message. A signature can include formatted text, e-mail addresses, and hyperlinks. Furthermore, you can create multiple signatures. You can set a separate automatic signature for new messages and another for replies and forwarded messages. In addition, you can also select separate automatic signatures for different e-mail accounts.

A signature does not have to contain signature text. You can use this feature to include any boilerplate text you frequently include when sending messages. For example, if you create a weekly message to send sales figures, you can create a signature with the text **See the weekly sales figures below:**; followed by a list of the days of the week.
The Create Signature dialog box

The last signature you create will automatically be listed as the default in the **Signature for new messages** list on the **Mail Format** page in the Options dialog box. You can change the default signature for new messages and replies or forwarded messages at any time.

You can use the Create Signature dialog box to edit or delete signatures.

**Procedures**

1. Select the **Tools** menu.
2. Select the **Options** command.
3. Select the **Mail Format** tab.
4. Select **Signature**.
5. Select **New**.
6. Type a name for the signature and click **OK**.
7. Type the text you want to appear in the first line of the signature.
8. Press [Enter] to add a new line.
9. Type the desired signature text, pressing [Enter] as needed to add additional lines.
10. Select the text you want to format.
11. Select the desired formatting button.
12. Select the desired formatting options.
13. Select **Save**.
13. Select **OK**.
14. Select **OK**.

### Step-by-Step

Create a signature.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the **Tools** menu.  
*The Tools menu appears.* | Click **Tools** |
| 2. Select the **Options** command.  
*The Options dialog box opens.* | Click **Options...** |
| 3. Select the **Mail Format** tab.  
*The Mail Format page appears.* | Click the **Mail Format** tab |
| 4. Select **Signatures**.  
*The Signatures and Stationery dialog box opens.* | Click **Signatures...** |
| 5. Select **New**.  
*The New Signature dialog box opens with the text in the *Type a name for this signature.* | Click **New** |
| 6. Type a name for the signature.  
*The text appears in the *Type a name for this signature* box.* | Type **John** |
| 7. Select **OK**.  
*The *Type a name for this signature* box is closed.* | Click **OK** |
| 8. Type the text you want to appear in the first line of the signature.  
*The text appears in the *Edit signature* pane.* | Type **John Kelly** |
### Steps

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
The insertion point moves to the next line in the Edit signature pane. | Press [Enter] |
| 10. Type the desired signature text, pressing [Enter] as needed to add additional lines. 
The text appears in the Edit signature pane. | Follow the instructions shown below the table before continuing on to the next step |
| 11. Select the text you want to format. 
The text is selected. | Drag to select all the signature text |
| 12. Select the desired formatting options. 
The desired formatting options are selected. | Click **B** |
| 13. Select **Save**. 
The Signature is saved. | Click **Save** |
| 14. Select **OK**. 
The Signatures and Stationery dialog box closes. | Click **OK** |
| 15. Select **OK**. 
The Options dialog box closes. | Click **OK** |

Type the following lines as the signature text. Press [Enter] after typing the last line.

**Eastern Regional Sales Manager**  
1-800-555-4444  
jkelly@wwsgoods.com  
http://www.wwsgoods.com

*Return to the table and continue on to the next step (step 12).*

**Practice the Concept:** Create another signature named **John2**, based on a blank signature. Use the following information to create the new signature.

**John Kelly**  
Eastern Regional Sales Manager

Select the name in the first line and use the Font button to change the font, Bold the text and then select Save. Select **OK** to close the Signatures and Stationery dialog box. Finish the signature and select **OK** to close all open dialog boxes.
SELECTING DEFAULT SIGNATURES

Discussion

You can create multiple signatures to use when creating messages. You can set a default signature for new messages, as well as for replies and forwarded messages. If you select a default signature, that signature will automatically appear each time you create a new message or reply to or forward a message. You can select (none) from both the New messages and Replies/forwards lists on the Signatures and Stationery dialog box if you do not want a signature to appear automatically.

If you use Outlook to manage multiple e-mail accounts, the same automatic signature may not be appropriate for all of your accounts. You probably wouldn’t want your business signature applied to the messages you send from your personal e-mail account. To specify a separate signature for each account you manage in Outlook, select the Outlook e-mail account from the E-mail account list before you specify an AutoSignature. When you start a new message, the automatic signature for your default e-mail account appears. However, you can use the Account button on the Ribbon to select another e-mail account. When you select another account, Outlook automatically replaces the existing signature with the one appropriate for that account.

![Selecting a default signature](image)

The Account button only appears on the toolbar in a Message window if you have multiple e-mail accounts set up.
Procedures

1. Select the **Tools** menu.
2. Select the **Options** command.
3. Select the **Mail Format** tab.
4. Select the **Signatures** button.
5. Select the desired e-mail account from the E-mail account list.
6. Select the **New messages** list.
7. Select the desired default signature.
8. Select the **replies/ forwards** list.
9. Select the desired default signature.
10. Select **OK**.
11. Select **OK**.

Step-by-Step

Select a default signature.

If necessary, create two signatures.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the <strong>Tools</strong> menu.</td>
<td>Click <strong>Tools</strong></td>
</tr>
<tr>
<td><em>The Tools menu appears.</em></td>
<td></td>
</tr>
<tr>
<td>2. Select the <strong>Options</strong> command.</td>
<td>Click <strong>Options...</strong></td>
</tr>
<tr>
<td><em>The Options dialog box opens.</em></td>
<td></td>
</tr>
<tr>
<td>3. Select the <strong>Mail Format</strong> tab.</td>
<td>Click the <strong>Mail Format</strong> tab</td>
</tr>
<tr>
<td><em>The Mail Format page appears.</em></td>
<td></td>
</tr>
<tr>
<td>4. Select the <strong>Signatures</strong>... button.</td>
<td>Click <strong>Signatures...</strong></td>
</tr>
<tr>
<td><em>The Signatures and Stationery dialog box opens.</em></td>
<td></td>
</tr>
<tr>
<td>5. Select the <strong>E-mail account</strong> list.</td>
<td>Click <strong>E-mail account</strong></td>
</tr>
<tr>
<td><em>A list of e-mail accounts managed by Outlook appears.</em></td>
<td></td>
</tr>
</tbody>
</table>
Steps | Practice Data
---|---
6. Select the desired e-mail account. *The e-mail account appears in the E-mail account box.* | Click **Microsoft Exchange Server** or the account indicated by your instructor
7. Select the **New messages** list. *A list of available signatures appears.* | Click **New messages**
8. Select the desired default signature. *The selected signature name appears in the **New messages** box.* | Click **John**
9. Select the **Replies/forwards** list. *A list of available signatures appears.* | Click **Replies/forwards**
10. Select the desired default signature. *The selected signature name appears in the **Replies/forwards** box.* | Click **John2**
11. Select **OK.** *The Signatures and Stationery dialog box closes.* | Click **OK**
12. Select **OK.** *The Options dialog box closes and the default signatures are saved.* | Click **OK**

Create a new message. Notice that the text in the **John** signature appears. Close the Message window.

Open your **Inbox** folder, select a message in it and click the **Reply** button. Notice that the text in the **John2** signature appears. Close the Message window.

**Practice the Concept:** Change the default for both signatures to **(none)** and then select **OK** to close the Options dialog box.

**INSERTING A SIGNATURE**

**Discussion**

You can create multiple signatures for your messages. Signature text can be inserted into any Message window. Creating and using signatures saves time because you do not have to retype frequently used text at the foot of your messages.
You can delete any signatures you create in the Create Signature dialog box by selecting the signature and then selecting the Remove button. To open the Create Signature dialog box, select the Tools menu and then the Options command. Select the Mail Format page and then select the Signatures button.

Procedures

1. Select the Insert tab.
2. Select the Signature button.
3. Select the desired signature.

Step-by-Step

Insert a signature into a message.

If necessary, create two signatures named John and John2 and set the default signatures to (none) and create a new message.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the Insert tab. The Insert tab appears.</td>
<td>Click Insert</td>
</tr>
<tr>
<td>2. Select the Signature button. The Signature submenu appears.</td>
<td>![Signature button] Click Signature</td>
</tr>
<tr>
<td>3. Select the desired signature. The signature text is inserted into the message box.</td>
<td>Click John2</td>
</tr>
</tbody>
</table>

Close the Message window without saving the changes. To delete the signatures you have created, open the Signatures and Stationery dialog box. Use the Delete button to delete the John and John2 signatures, selecting Yes to confirm each deletion. Select OK to close all open dialog boxes.
CREATING AN QUICK PART ENTRY

Discussion

Quick Parts are blocks of text that you may wish to frequently use in your messages. These blocks can include not just text but also graphics and logos. Quick Part entries are an excellent way to store items such as addresses, letter salutations, logos, or copyright notices. Quick Part entries can save time, ensure fewer errors, and maintain consistency when creating messages.

Quick Part entry names, which can include spaces, should be short and meaningful. Quick Part entries are inserted by typing the entry name or by selecting the entry name from the Quick Parts submenu on the Insert tab.

Quick Part entries are stored in the NormalEmail template, which means that they are available to any message that you create.

You can insert a Quick Part entry by typing the entry name into your message and pressing F3 key.

Procedures

1. Select the Insert tab.
2. Select the desired text for the Quick Part entry.
3. Select the Quick Parts button in the Text group.
4. Select the Save Selection to Quick Part Gallery command.
5. Type the desired Quick Part entry name.
6. Select OK.

Step-by-Step

Create a Quick Part entry.
Create a new message and position the insertion point in the message box. Type **Worldwide Sporting Goods, Corporate Headquarters** and keep the Message window open.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the <strong>Insert</strong> tab.  &lt;br&gt; <em>The Insert tab appears.</em></td>
<td>Click <strong>Insert</strong></td>
</tr>
<tr>
<td>2. Select the desired text for the <strong>Quick Part</strong> entry.  &lt;br&gt; <em>The text is selected.</em></td>
<td>Drag to select the  &lt;br&gt; <strong>Worldwide Sporting Goods, Corporate Headquarters</strong></td>
</tr>
<tr>
<td>3. Select the <strong>Quick Parts</strong> button in the <strong>Text</strong> group.  &lt;br&gt; <em>The Quick Parts menu appears.</em></td>
<td>Click <strong>Quick Parts</strong></td>
</tr>
<tr>
<td>4. Select the <strong>Save Selection to Quick Part Gallery</strong> command.  &lt;br&gt; <em>The Create New Building Block dialog box opens with a suggested name for the entry.</em></td>
<td>Click <strong>Save Selection to Quick Part Gallery...</strong></td>
</tr>
<tr>
<td>5. Type the desired <strong>Quick Part</strong> entry name.  &lt;br&gt; <em>The text appears in the Create New Building Block dialog box.</em></td>
<td>Type <strong>wwsg</strong></td>
</tr>
<tr>
<td>6. Select <strong>OK</strong>.  &lt;br&gt; <em>The Create New Building Block dialog box closes, and the entry is saved.</em></td>
<td>Click <strong>OK</strong></td>
</tr>
</tbody>
</table>

Create a new message and position the insertion point in the message box. Select the **Insert** tab, and click the **Quick Parts** button and select the **wwsg Quick Part** entry.

Press [Enter] twice, type **wwsg**, and press [F3].

Close the Message window without saving the changes.

---

**WORKING WITH AUTO_ARCHIVE**

### Discussion

Over time, Outlook items will begin to accumulate. Messages will accumulate in your mail folders and more and more items will be stored in your **Tasks** and **Calendar** folders. To keep your mailbox from becoming too large and cluttered, you can either delete items or archive them. Archiving removes the items from their original folders.
and places them in corresponding folders in an file called **archive.pst**. Archiving is a good alternative for storing old items that you want to keep.

Outlook automatically archives out of date items in a process called AutoArchive. Outlook runs AutoArchive every 14 days. AutoArchive is set to delete expired messages in e-mail folders, and archive items that are older than 6 months.

AutoArchive is activated by default for the Calendar, Deleted Items, Journal, Sent Items, and Tasks folders only. AutoArchive is not activated by default for the Inbox, Notes, and Drafts folders. However, you can enable AutoArchive for any folder except the Contacts folder.

When Outlook runs AutoArchive, a Microsoft Office Outlook message box opens with the prompt, **Would like to AutoArchive your old items now?**. You can select Yes to run the AutoArchive, No to cancel the process, or select the AutoArchive Settings button to change your AutoArchive settings. You can also ask not to be prompted again. Then AutoArchive will run in the background without first prompting you.

After archiving, Outlook adds an **Archive Folders** group to the Mail pane and the Folder List. You can expand the group and display the items in the folders.
You can access AutoArchive settings at any time by selecting the AutoArchive button on the Other page in the Options dialog box. You can use the AutoArchive dialog box to select another archive file or location.

You can set separate AutoArchive settings for a folder on the AutoArchive page in the folder’s Properties dialog box. You can access the Properties dialog box for a folder by right-clicking the folder and selecting the Properties command.
EXERCISE

WORKING WITH COMPONENTS AND OFFICE

Task

Work with Outlook components and Office files.

Note: To complete this exercise you will need to pair up with a fellow student to exchange messages.

1. Open your Inbox and create a new message addressed to your partner with the subject SkiToggs Awards Dinner. Attach the Awards_EX.docx file as a regular attachment. Send the message.

2. When you receive the SkiToggs Awards Dinner message, save the Awards_EX.docx file as Skitoggs.docx to the student data folder.

3. Display the SkiToggs Awards Dinner message from your partner in the Reading Pane, view the attachment and then open the attachment.

4. Use the View Options menu to increase or decrease the text size. Close Microsoft Word.

5. Create a new message addressed to your partner with the subject New Logo and attach the WSGLogo_OT.bmp picture file from the student data folder. (Note the size of the file is 36 KB.) Adjust the picture options so that the picture is sent as a medium size picture and send the message.

6. Select the New Logo message from your partner and notice that the attached picture file has been reduced to 21 KB.

7. Create a new message addressed to your partner with the subject Customer Packet. Enter the message text, Please review the following: and press [Enter] two times. Display the Clipboard task pane and clear all the items, if necessary.

8. Open the Expocat.docx document. (Hint: Use the Open dialog box from the Message window to open the file in Microsoft Word.) Scroll to the bottom of page 3 and copy the Advertising Agreement heading and the four items below. On page 4, copy the Minimum Order heading and body text and the Cancellation heading and body text.

9. Close the Word window and return to the Customer Packet message.
10. Paste the Minimum Order and Cancellation Order items and send the message.

11. Create a new message addressed to your partner with the subject Advertising Agreement. Display the Clipboard task pane and paste the Advertising Agreement item into the message box. Clear all the items from the Clipboard task pane and send the message.

12. Create a new message and type the following message text: Please indicate our new web site address in all correspondence. It is http://www.wsgoods.com. Press [Enter]. Close the Message window without saving the changes.

13. Create a signature called My Signature and start with a blank signature. Type your name and company on separate lines. Change the font for the text to Times New Roman, Bold Italic, and 12 points.

14. Set the new signature as the default for new messages, if necessary. Leave the default for replies and forwards as <None>.

15. Create a new message to view your signature. Close the Message window.

16. Delete the My Signature signature you created and set the default signature for new messages to <None>, if necessary.

17. Using a new message, create a Quick Parts entry called Title using your name and title on separate lines. Close the Message window without saving the changes.

18. Insert the Title Quick Parts entry into a new message. Then use the Quick Parts dialog box to delete the Title entry.

19. Close the Message window without saving the changes.
LESSON 6 -
ORGANIZING MESSAGES

In this lesson, you will learn how to:

- Arrange and group messages
- Sort messages
- Change folder views
- Flag a message
- Flag a message with a reminder
- Create a new Search Folder
- Create a custom Search Folder
- Create a new folder
- Move a message to a different folder
- Delete a folder
- Delete a message
- Empty the Deleted Items folder
- Recover deleted items
ARRANGING AND GROUPING MESSAGES

Discussion

Messages headers can be displayed in a different order by selecting one of the preset arrangements. Each arrangement groups and sorts the messages based on a message property (field). The default arrangement of messages is by Date. However, messages can also be arranged by other properties. For example, you can select Conversation to organize messages by discussion topics. This arrangement displays the messages in threads, which groups messages and responses together.

By default, messages are arranged under group headings. The group heading depends on the arrangement property. For example, the group headings for messages arranged by their dates may include Today, Yesterday, Wednesday, Last Week, Three Weeks Ago, and Last Month. When messages are grouped, you can use the box to the left of the group name to collapse and expand the messages under the group. If you prefer to view your messages without the groupings, you can disable the Show in Groups command.

Arrangement and grouping options are available on the Arrange By menu. You can access this menu from the Arrange By field button, which appears at the top of the message list when messages appear in a multi-line format. For messages in a single-line format, you can use the Arrange By submenu on the View menu to arrange and group messages.
Messages in a single-line format can also be arranged by clicking the column heading for the desired field. For example, clicking the **Received** column heading arranges the messages by **Date**.

When grouping is enabled, you can collapse and expand all groups by right-clicking any group name and selecting the **Collapse All Groups** or **Expand All Groups** command.

You can move and copy all the messages in a group by dragging the group heading to the desired folder.

### Procedures

1. Display the desired mail folder with the Reading Pane on the right.
2. Select the **Arranged By** field button at the top of the message list.
3. Select the desired arrangement property.
4. To enable or disable grouping, select the **Arranged By** field button at the top of the message list.
5. Select the **Show in Groups** command.

### Step-by-Step

Arrange and group messages.

If necessary, display the **Inbox** folder with the Reading Pane on the right. You should have at least two messages in your Inbox.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the **Arranged By** field button at the top of the message list.  
* A list of properties appears. | Click the **Arranged By**: field button |
| 2. Select the desired arrangement property.  
* The messages are arranged by the selected property. | Click **Size** |
Lesson 6 - Organizing Messages

Steps | Practice Data
--- | ---
3. To enable or disable grouping, select the **Arranged By** field button at the top of the message list. 
   *A list of properties appears.* | Click the **Arranged By:** field button

4. Select the **Show in Groups** command. 
   *The messages are grouped or not grouped accordingly.* | Click **Show in Groups**.

Notice that the messages are no longer grouped.

**Practice the Concept:** Display the message list in a single-line format by turning the Reading Pane off. You can also group messages in a single-line format. Select the **View** menu, the **Arrange By** submenu, and the **Show in Groups** command to enable message grouping.

Use the **Arrange By** submenu to arrange the messages by **Conversation**. If you have a message displaying a list arrow to the left of the message heading, click the list arrow two times to expand and contract the items below. Then, click the **Received** column heading to arrange the messages by date.

Display the Reading Pane on the right.

**SORTING MESSAGES**

**Discussion**

After selecting a property for arranging messages, you may want to change the sort order. Messages can be sorted in ascending or descending order.

If you are viewing messages in a multi-line format, a sort order field button appears at the top of the message list. Each time you click the button, the sort order switches between ascending and descending order. The text describing the current sort order changes depending on the arrangement property. For messages arranged by **Date**, you can switch the sort order between **Newest on top** and **Oldest on top**. If messages are arranged by the **From** property instead, the sort order switches between **A on top** and **Z on top**.

For messages arranged in a single-line format, you can click the blue column heading to switch between an ascending and descending sort order.
Procedures

1. Display the Reading Pane on the right so that the messages appear in a multi-line format.

2. To change the sort order of the messages, select the sort order field button at the top of the message list.

Step-by-Step

Sort messages.

If necessary, display the Inbox folder with the Reading Pane on the right. You should have at least two messages that are arranged by Date. If you can’t view the Newest on top text in the sort order field button, widen the message list by dragging the border between the message list and the Reading Pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. To change the sort order of the messages, select the sort order field button at the top of the message list. The messages are rearranged in the opposite sort order.</td>
<td>Click Newest on top</td>
</tr>
</tbody>
</table>

Notice that the Oldest on top sort order is now selected. Arrange the messages by their dates with the newest messages on top.

CHANGING FOLDER VIEWS

Discussion

A view defines the format and layout of the items in a folder. By changing a folder’s view, you can control the way in which items appear and how they are arranged in the Outlook window. Views also affect what items appear by filtering the items according to criteria. If you select the Last Seven Days view in the Inbox folder, only messages that meet the criteria will appear in the message list.

There are a number of different views available when working with any of Outlook’s folders. The view options vary by folder type (i.e., mail folder, calendar, etc.). For example, you can select the Last Seven Days view for folders containing message items or the Active Appointments view for folders containing calendar items.
You can select a view from the Current View submenu, which is available from the Arrange By menu. The Contacts, Tasks and Notes panes display the views for that folder in a Current View pane on the Navigation Pane. However, you can add a Current View pane to the Mail and Calendar panes.

Once you have selected a view, you can further arrange and sort the messages as desired. Combining views, arrangements, grouping and sorting, helps you to deal productively with your correspondence. For instance, you have just returned from vacation and have a ton of e-mail messages to review. By choosing to view only unread messages in a folder, and then arranging those messages by their importance, with messages of highest importance on top, you can act effectively on new issues.

If you display views in the Navigation Pane, you may need to scroll the middle section of the pane to view the Current View section. You can remove the views from the Navigation Pane by deselecting the Show Views in Navigation Pane command.

You can also change views by displaying the Advanced toolbar and using the Current View list.

You can customize folder views by selecting the View menu, pointing to the Arrange By command, and then selecting the Custom command. You can change the fields that appear in a view and apply automatic formatting, as well as choose options to group, sort, and filter items.
Procedures

1. Select the View menu.

2. Point to the Current View command.

3. Select the desired view command.

4. To display or hide views in the Navigation Pane, select the View menu.

5. Point to Navigation Pane.

6. Select the Current View Pane command.

Step-by-Step

Change folder views.

If necessary, display the Mail pane and open the Inbox folder.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the View menu. The View menu appears.</td>
<td>Click View</td>
</tr>
<tr>
<td>2. Point to the Current View command. The Current View submenu appears.</td>
<td>Point to Current View</td>
</tr>
<tr>
<td>3. Select the desired view command. The view changes accordingly.</td>
<td>Click Message Timeline</td>
</tr>
<tr>
<td>4. To display or hide views in the Navigation Pane, select the View menu. The View menu appears.</td>
<td>Click View</td>
</tr>
<tr>
<td>5. Point to Navigation Pane. The Navigation Pane submenu appears.</td>
<td>Point to Navigation Pane</td>
</tr>
<tr>
<td>6. Select the Current View Pane command. The Current View section appears in, or is removed from the Navigation Pane.</td>
<td>Click Current View Pane</td>
</tr>
</tbody>
</table>
Scroll down the All Mail Folders pane in the Navigation Pane to display the Current View section. Select the Last Seven Days view and then return to the Messages view. Hide the Current View section by deselecting the Current View Pane command in the Navigation Pane submenu.

Practice the Concept: Display the Contacts pane. Notice the Current View pane on the Navigation Pane. Display the Phone List view, then return to the default view, Address Cards. Open the Mail pane and display the Inbox folder.

**FLAGGING A MESSAGE**

Discussion

You can insert a follow-up flag next to a message as a reminder or to call attention to the item. You can also send a message with a flag as a reminder for the message recipient. Follow-up flags are also called quick flags. Messages marked for follow-up can be flagged with 5 different follow up dates such as Today, Tomorrow, This Week, Next Week, and No Date. Should none of these be suitable you can choose Custom to specify and date that you wish. The Today flag is colored red with various shades of pink used for the other dates selected.

When a message is flagged, a color is applied to the flag and the flag background in the Flag Status column in the message list, making it easier to spot flagged messages. Messages flagged for follow-up display an InfoBar with the text Follow up in the Reading Pane and in the Message window. Messages flagged for follow up also appear in the To-Do Bar.
You can also flag messages from the message list by selecting the Actions menu and the **Follow Up** command. You can flag an open message.

**Procedures**

1. To flag a message with the default follow up of Today click the flag in the message header.

2. To flag a message with a different follow up date, right-click the flag in the message header.

3. Select the desired follow up.

**Step-by-Step**

Flag a message.

If necessary, display the **Mail** pane and open the **Inbox** folder.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. To flag a message with the default **Today** flag, click the flag in the message header.  
   *A red flag appears, a Follow up InfoBar is added to the message, and the message is shown in the To-Do Bar.* | Click ✨ to the right of the first message header    |
| 2. To flag a message with a different follow up date, right-click the flag in the message header.  
   *The Flag menu appears.*                                                                 | Right-click the ✨ to the right of the second message header |
| 3. Select the desired message option.  
   *The selected flag appears, a Follow up InfoBar is added to the message, and the message is shown in the To-Do Bar.* | Click **Tomorrow**                                    |
**Practice the Concept:** Click the message flag for the third message to mark it with the *Today* flag. Flag the fourth message with a *Tomorrow* flag.

Select a flagged message, if necessary, and view the message in the Reading Pane. Notice that the message displays an InfoBar with the text, *Follow up*.

---

**FLAGGING A MESSAGE WITH A REMINDER**

**Discussion**

A flagged message may need to be acted on by a specific date. You can set a reminder for a flagged message. When you flag a message with the Flag for Follow Up dialog box, you can set a due date and time. When you set a due date, the Reminder dialog box opens on that date and time, allowing you to select *Dismiss* or *Dismiss All* to close the dialog box, *Snooze* to be reminded again in a specified time interval, or *Open Item* to display the flagged message.

Messages can be flagged with a variety of preset comments or your own comments using the *Flag to* box in the Flag for Follow Up dialog box. The preset message comments include: *Call, Do not Forward, Follow Up, For Your Information, Forward, No Response Necessary, Read, Reply, Reply to All*, and *Review*. You can also type your own comments into the *Flag to* box.

When you view a flagged message in the Reading Pane or open it in a Message window, the flag comment and reminder date and time, if set, appear in the InfoBar above the message.

You can use the Flag for Follow Up dialog box to set options for an unflagged message or change options for an already flagged message.

*The Flag For Follow Up dialog box*
You can also flag other Outlook items, such as meeting requests and contacts.

You can edit the selected time by selecting the portion you want to change and then typing the desired time.

You can also use the Follow Up button in the Message and Contact windows to open the Flag for Follow Up dialog box. You can send a new message to a recipient with a flag comment and reminder.

Procedures

1. Right-click the flag in the message header to which you want to add a reminder.
2. Select the Add Reminder command.
3. Select the Flag to list.
4. Select a reason for the flag.
5. Select the Start date list.
6. Select the required Start date.
7. Select the Due date list.
8. Select a due date.
9. To set a date for the Reminder, select the list to the right of the Reminder box.
10. Select a Reminder date.
11. To set a time for the Reminder, select the list to the right of the Date box.
12. Select the desired time for the Reminder.
13. Select OK.

Step-by-Step

Flag a message with a reminder.

If necessary, open the Inbox folder.
### Steps

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Steps</strong></td>
<td><strong>Practice Data</strong></td>
</tr>
<tr>
<td>1. Right-click the flag in the message header to which you want to add a reminder. <em>A Flag menu appears.</em></td>
<td>Right-click the flag for the first message</td>
</tr>
<tr>
<td>2. Select the <strong>Add Reminder</strong> command. <em>The Flag for Follow Up dialog box opens.</em></td>
<td>Click <strong>Add Reminder</strong>...</td>
</tr>
<tr>
<td>3. Select the <strong>Flag to</strong> list. <em>The Flag to list appears.</em></td>
<td>Click <strong>Flag to</strong></td>
</tr>
<tr>
<td>4. Select a reason for the flag. <em>The selected reason appears in the Flag to box.</em></td>
<td>Scroll as necessary and click <strong>Review</strong></td>
</tr>
<tr>
<td>5. Select the <strong>Start date</strong> list. <em>The calendar for the current month appears.</em></td>
<td>Click <strong>Start date</strong></td>
</tr>
<tr>
<td>6. Select the required <strong>Start date.</strong> <em>The date appears in the Start date box.</em></td>
<td>Click the day in 7 days time</td>
</tr>
<tr>
<td>7. Select the <strong>Due date</strong> list. <em>The calendar for the current month appears.</em></td>
<td>Click <strong>Due date</strong></td>
</tr>
<tr>
<td>8. Select a due date. <em>The selected date appears in the Due date box.</em></td>
<td>Click the day in 7 days time</td>
</tr>
<tr>
<td>9. To set a date for the <strong>Reminder</strong>, select the list to the right of the <strong>Reminder</strong> box. <em>The calendar for the current month appears.</em></td>
<td>Click</td>
</tr>
<tr>
<td>10. Select a <strong>Reminder</strong> date. <em>The selected date appears in the Reminder box.</em></td>
<td>Click the day in 4 days time</td>
</tr>
<tr>
<td>11. To set a time for the <strong>Reminder</strong>, select the list to the right of the <strong>Date</strong> box. <em>A list of times appear.</em></td>
<td>Click</td>
</tr>
<tr>
<td>12. Select the desired time for the <strong>Reminder.</strong> <em>The time for the Reminder appears in the box to the right of the Due by box.</em></td>
<td>Scroll as necessary and click <strong>1:00 PM</strong></td>
</tr>
<tr>
<td>Steps</td>
<td>Practice Data</td>
</tr>
<tr>
<td>-------</td>
<td>---------------</td>
</tr>
<tr>
<td>13. Select OK. The Flag for Follow Up dialog box closes and the message appears with a flag in the Flag Status column.</td>
<td>Click OK</td>
</tr>
</tbody>
</table>

Select the flagged message and notice that the reason and due date appear in the InfoBar at the top of the message in the Reading Pane.

Double-click the message to open it in the Message window. Use the Follow Up button (button with red flag) in the Options group in the Message window and select the Mark Complete option to mark the item as complete. Close the Message window. Clear the check mark for the completed message.

**CREATING A NEW SEARCH FOLDER**

**Discussion**

Search Folders help you organize your time by filtering your messages to show only those that meet specific conditions, or criteria. Outlook searches all folders containing mail items; including the Drafts, Sent Items, and Deleted Items folders, and any mail folders you have created.

While the Unread Mail and For Follow Up Search Folders may appear by default, you can create additional Search Folders. The New Search Folder dialog box provides a number of existing Search Folders that you can use to create new Search Folders.

Some of the existing Search Folders can be customized by restricting the search conditions to look for specific text, sender and recipient names, or a date or size. When you create a new Search Folder from an existing one, Outlook names the folder for you based on your search criteria. New Search Folders appear under Search Folders in the All Mail Folders pane.
Creating a new search folder

- You can display a folder in the Favorite Folders pane by right-clicking the folder name in the All Mail Folders pane and selecting the Add to Favorite Folders command.

- You can rename or delete a Search Folder. Right-click the folder name and select the Rename “folder name” command to rename the folder or the Delete “folder name” command to delete it. Deleting a Search Folder does not delete the messages in it.

- After creating a new Search Folder, you can modify or add to its criteria by right-clicking the folder name and selecting the Customize this Search Folder command.

Procedures

1. Select the File menu.
2. Point to the New command.
3. Select the Search Folder command.
4. Select the desired Search Folder.
5. Select **Choose**, if applicable.
6. Select or type the desired search criteria.
7. Continue adding search criteria, as necessary.
8. Select **OK** to close the criteria dialog box.
9. Select **OK**.

---

**Step-by-Step**

Create a new Search Folder.

Exchange messages with a fellow student with the subject **Worldwide Spring Expo Agenda**.

<table>
<thead>
<tr>
<th><strong>Steps</strong></th>
<th><strong>Practice Data</strong></th>
</tr>
</thead>
</table>
| 1. Select the **File** menu.  
*The File menu appears.* | Click **File** |
| 2. Point to the **New** command.  
*The New submenu appears.* | Point to **New** |
| 3. Select the **Search Folder** command.  
*The New Search Folder dialog box appears.* | Click **Search Folder...** |
| 4. Select the desired Search Folder.  
*The Search Folder is selected.* | Scroll to the **Organizing Mail** heading and select **Mail with specific words** |
| 5. Select **Choose**, if applicable.  
*A dialog box corresponding to the search criteria opens.* | Click **Choose...** |
| 6. Select or type the desired search criteria.  
*The search criteria is selected.* | Type **Worldwide** |
| 7. Continue adding search criteria, as necessary.  
*The criteria is added.* | Click **Add** |
| 8. Select **OK** to close the criteria dialog box.  
*The corresponding dialog box closes.* | Click **OK** |
Steps | Practice Data
---|---
9. Select OK. The New Search Folder dialog box closes, the new Search Folder appears under Search Folders in the All Mail Folders pane, and the messages that meet the criteria appear in the message list. | Click OK

If necessary, display the Containing Worldwide folder by scrolling the All Mail Folders section in the Navigation Pane, expanding the Search Folders, and selecting the Containing Worldwide folder. There should be at least 1 message in that folder.

Practice the Concept: Delete the Containing Worldwide Search Folder by right-clicking the Search Folder, selecting the Delete “Containing Worldwide” command, and confirming Yes.

CREATING A CUSTOM SEARCH FOLDER

Discussion

The existing Search Folders are limited to matching criteria for designated fields. If you want a Search Folder to display messages that match conditions for multiple fields, such as messages with specific text from a certain contact, you must create a custom Search Folder. Custom Search Folders can be created using the Custom heading at the bottom of the New Search Folder dialog box. After naming the folder, you can select the desired criteria using the pages in the Search Folder Criteria dialog box.

The Messages page contains options for searching for words in the subject field, in both the subject and message fields, or in frequently-used text fields. You can also search for the sender or recipient of an item, as well as a number of time options, such as when the item was received, sent, or created.

The More Choices and Advanced pages contain options to enlarge or restrict the search; allowing you to use categories, read or unread status, attachments, importance, size, and additional criteria in a search.
Procedures

1. Select the File menu.
2. Point to the New command.
3. Select the Search Folder command.
4. Select the Create a custom Search Folder option under the Custom heading.
5. Select Choose.
6. Type a name for the custom Search Folder.
7. Select Criteria.
8. Type the desired search text.
9. Select the In list.
10. Select the fields you want to search.
11. Continue adding search criteria, as necessary.
12. Select OK.
13. Select OK.
14. Select OK.
**Step-by-Step**

Create a custom Search Folder.

Display the Inbox and forward the **Worldwide Spring Expo Agenda** message to your partner. Change the subject to **Final Agenda**. In the body of the message, type **See you at the conference**. Send the message.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the **File** menu.  
*The File menu appears.* | Click **File** |
| 2. Point to the **New** command.  
*The New submenu appears.* | Point to **New** |
| 3. Select the **Search Folder** command.  
*The New Search Folder dialog box appears.* | Click **Search Folder...** |
| 4. Select the **Create a custom Search Folder** option under the **Custom** heading.  
*The Search Folder is selected.* | Scroll to the **Custom** heading and select **Create a custom Search Folder** |
| 5. Select **Choose**.  
*The Custom Search Folder dialog box opens with the Name box selected.* | Click **Choose...** |
| 6. Type a name for the custom Search Folder.  
*The text appears in the Name box.* | Type **Conference** |
| 7. Select **Criteria**.  
*The Search Folder Criteria dialog box opens with the Search for the word(s) box selected.* | Click **Criteria...** |
| 8. Type the desired search text.  
*The search criteria is selected.* | Type **conference; expo** |
| 9. Select the **In** list.  
*A list of options appears.* | Click **In** |
| 10. Select the fields you want to search.  
*The fields are selected.* | Click **subject field and message body** |
| 11. Continue adding search criteria, as necessary.  
*The criteria is added.* | Follow the instructions shown below the table before continuing on to the next step |
Steps | Practice Data
--- | ---
12. Select **OK**. 
*The Search Folder Criteria dialog box closes.* | Click **OK**

13. Select **OK**. 
*The Custom Search Folder dialog box closes.* | Click **OK**

14. Select **OK**. 
*The New Search Folder dialog box closes, the new Search Folder appears under Search Folders in the All Mail Folders pane, and the messages that meet the criteria appear in the message list.* | Click **OK**

In the first **Time** list, select **received**, and then select **this week** from the second list. Display the **More Choices** page and select the **Only items that are** check box and select **read** from the drop-down list.

*Return to the table and continue on to the next step (step 12).*

**Practice the Concept:** Display the Conference Search Folder, if necessary, and notice the items. The Final Agenda message does not appear since you have not yet read it.

Switch to your Unread Mail folder. You should have received a Final Agenda message. Select the message so that it is marked as read when you switch items. Then, switch to the Conference Search Folder. The Final Agenda message should appear in the folder since it contains the word **conference** in the message body.

Delete the Conference Search Folder.

---

**CREATING A NEW FOLDER**

**Discussion**

You can create new folders to help you organize Outlook items. For example, you can create a folder for a specific customer and store all the messages pertaining to that customer in the folder. Folders can contain only one type of Outlook item.

New folders can be created as a folder directly under your personal folder or as a subfolder under one of the existing folders, such as the **Inbox** folder.
Creating a new folder

You can move items into a folder using the Move Items dialog box or by dragging the item to the desired folder.

Procedures

1. Select the File menu.
2. Point to the Folder command.
3. Select the New Folder command.
4. Type the name of the new folder.
5. Select the Folder contains list.
6. Select the type of items you want the folder to contain.
7. Expand the desired folder in the Select where to place the folder list box, if necessary.
8. Select the folder location for the new folder.
9. Select **OK**.

---

### Step-by-Step

Create a new folder.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the **File** menu.  
*The File menu appears.* | Click **File** |
| 2. Point to the **Folder** command.  
*The Folder submenu appears.* | Point to **Folder** |
| 3. Select the **New Folder** command.  
*The Create New Folder dialog box opens with the insertion point in the Name box.* | Click **New Folder** |
| 4. Type the name of the new folder.  
*The folder name appears in the Name box.* | Type **Expo Agenda** |
| 5. Select the **Folder contains** list.  
*A list of item types appears.* | Click **Folder contains** |
| 6. Select the type of items you want the folder to contain.  
*The selected item type appears in the Folder contains box.* | Click **Mail and Post Items** |
| 7. Expand the desired folder in the **Select where to place the folder** list box, if necessary.  
*The desired folder expands.* | Scroll as necessary and click **Mailbox**, if necessary |
| 8. Select the folder location for the new folder.  
*The folder location is selected.* | Click **Inbox** |
| 9. Select **OK**.  
*The Create New Folder dialog closes and the folder is added to the selected location.* | Click **OK** |
MOVING A MESSAGE TO A DIFFERENT FOLDER

Discussion

You can move messages between folders at any time. You can select several messages to move at the same time by holding the [Ctrl] key and clicking the desired messages. If you group messages, you can move the whole group by selecting the group heading.

![Using the Move Item dialog box]

You can move other item types between folders that contain the same item type simply by dragging the item from one folder to another. For example, if you created a new folder called Personal for storing tasks, you can move a task from the Tasks folder to this folder. If you attempt to drag one item type to a folder containing a different item type, AutoCreate will create a new item. For example, if you drag a task to the Inbox folder, a new Message window will open with the subject of the task in the Subject box.

Procedures

1. Open the mail folder icon containing the message you want to move.
2. Right-click the message you want to move.
3. Select the **Move to Folder** command.

4. Expand the **Mailbox** folder.

5. Select the folder to which you want to move the selected message.

6. Select **OK**.

---

**Step-by-Step**

Move a message to a different folder.

If necessary, open the **Inbox** folder. The Inbox should contain a subfolder called **Expo Agenda**.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Right-click the message you want to move.  
* A shortcut menu appears. | Right-click the first message in the message list |
| 2. Select the **Move to Folder** command.  
* The Move Items dialog box opens. | Click **Move to Folder**…                         |
| 3. Expand the **Mailbox** folder, if necessary.  
* The **Mailbox** folder expands. | Click **Mailbox**, if necessary                   |
| 4. Select the folder to which you want to move the selected message.  
* The folder is selected. | Click **Expo Agenda**, if necessary               |
| 5. Select **OK**.  
* The Move Items dialog box closes and the message is moved to the selected folder. | Click **OK**                                       |

---

**DELETING A FOLDER**

**Discussion**

You can delete a folder you have created when you no longer need it. You can delete an empty folder or a folder that still contains items. You cannot, however, delete the default Outlook folders. Deleted folders are moved to subfolders in the **Deleted Items** folder, where they remain until you empty the **Deleted Items** folder.
Make sure that you do not want to keep the items in a folder you are deleting. However, if you accidentally delete a folder, you can retrieve it from the **Deleted Items** folder and move it to another folder location.

### Procedures

1. Right-click the folder you want to delete.
2. Select the **Delete “<folder name>”** command.
3. Select **Yes** to confirm the deletion.

### Step-by-Step

Delete a folder.

Display the **Mail** pane and expand the **Inbox** folder, if necessary.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. **Right-click** the folder you want to delete.  
  *The folder is selected.* | **Right-click Expo Agenda** in the **All Mail Folders** pane                   |
| 2. **Select** the **Delete “<folder name>”** command.  
  *A Microsoft Office Outlook warning box opens, prompting you to confirm the deletion.* | **Click Delete “Expo Agenda”**                                                 |
| 3. **Select Yes** to confirm the deletion.  
  *The Microsoft Office Outlook warning box closes and the current folder and its contents are deleted.* | **Click Yes**                                                                    |
DELETING A MESSAGE

Discussion

You can delete messages from any folder. You should periodically delete messages from your mail folders to keep them manageable. When you delete an item from a folder, it is sent to the Deleted Items folder.

- You can delete an entire conversation by arranging the Inbox items by Conversation and deleting the group header.

- If you delete an item by mistake, you can restore the item by moving it from the Deleted Items folder to its original folder or a different folder.

Procedures

1. Open the desired mail folder.
2. Select the message you want to delete.
3. Click the Delete button.

Step-by-Step

Delete a message.

Open the Inbox folder.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the message you want to delete.</td>
<td>Click the first message in the message list.</td>
</tr>
<tr>
<td>The message is selected.</td>
<td></td>
</tr>
<tr>
<td>2. Click the Delete button.</td>
<td>Click Delete button.</td>
</tr>
<tr>
<td>The message is removed from the folder and moved to the Deleted Items folder.</td>
<td></td>
</tr>
</tbody>
</table>
**Practice the Concept:** Delete the next message in the message list. Display the Deleted Items folder to view the deleted messages.

---

**EMPTYING THE DELETED ITEMS FOLDER**

**Discussion**

As you delete messages, they are sent to the Deleted Items folder. Deleted messages remain in this folder until it is emptied. You should empty this folder on a regular basis to make it easier to use and to conserve disk space.

You can automatically empty the Deleted Items folder each time you exit the program by selecting the Tools menu and the Options command. In the Options dialog box, select the Other tab and select the Empty the Deleted Items folder upon exiting option.

**Procedures**

1. Select the Tools menu.
2. Select the Empty “Deleted Items” Folder command.
3. Select Yes.

**Step-by-Step**

Empty the Deleted Items folder.

If necessary, delete a message.

<table>
<thead>
<tr>
<th><strong>Steps</strong></th>
<th><strong>Practice Data</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the Tools menu. The Tools menu appears.</td>
<td>Click Tools</td>
</tr>
<tr>
<td>2. Select the Empty “Deleted Items” Folder command. A Microsoft Office Outlook warning box opens, prompting you to verify the deletion.</td>
<td>Click Empty “Deleted Items” Folder</td>
</tr>
</tbody>
</table>
### RECOVERING DELETED ITEMS

#### Discussion

If your e-mail server is a Microsoft Exchange Server, you can recover items you emptied from the Deleted Items folder. Items emptied from the Deleted Items folder appear in the Recover Deleted Items From - Deleted Items dialog box. Deleted items are listed by the date they were deleted in ascending order, with deleted folders displayed first. You can use the column headings in the dialog box to sort the deleted items by the Subject, Deleted On, From or Received column. After selecting the items you want to recover, you can use the Recover Selected Items button to restore the items to the Deleted Items folder, where you can then move the items to the desired folders.

You may need to perform a manual send/receive to synchronize your deleted items with the Microsoft Exchange Server before the items are available for restoring.

- You can use the other buttons in the Recover Deleted Items From - Deleted Items dialog box to select all of the items in the dialog box or permanently purge the selected items from the Exchange server.
- You may not be able to recover items that were deleted too long ago.
- To recover deleted items, the Recover Deleted Items feature must be enabled on your Microsoft Exchange Server.

#### Procedures

1. Select the Deleted Items folder.
2. Select the Tools menu.
3. Select the **Recover Deleted Items** command.
4. Select the items you want to recover.
5. Click the **Recover Selected Items** button 💌.

### Step-by-Step

Recover deleted items.

If necessary, delete two messages from the **Sent Items** folder and delete them. Then empty the **Deleted Items** folder.

Click the **Send/Receive** button on the **Standard** toolbar to perform a manual send and receive.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the **Deleted Items** folder.  
*The contents of the **Deleted Items** folder appear.* | Click 💌**Deleted Items**, if necessary |
| 2. Select the **Tools** menu.  
*The **Tools** menu appears.* | Click **Tools** |
| 3. Select the **Recover Deleted Items** command.  
*The **Recover Deleted Items From - Deleted Items** dialog box opens.* | Click **Recover Deleted Items...** |
| 4. Select the item you want to recover.  
*The item is selected.* | Scroll, if necessary, and click the last item in the list |
| 5. Select additional items as desired.  
*The items are selected.* | Hold [Ctrl] and click the next to the last item in the list |
| 6. Click the **Recover Selected Items** button.  
*The items are restored to the **Deleted Items** folder.* | Click 💌 |
EXERCISE

ORGANIZING MESSAGES

 Task

Practice organizing messages.

 **Note:** To complete this exercise you will need to pair up with a fellow student to exchange messages.

1. Display the Mail pane and open the Sent Items folder.
2. Arrange the messages in the Sent Items folder by **Conversation**. Expand and contract one of the conversation headings.
3. Switch the order of the messages to display the oldest on top. Then, arrange the messages by **Importance** with the highest on top.
4. Turn the Reading Pane off to display the messages in the Sent Items folder in a single-line format. Use the column headings to arrange the messages by the **Sent** column. Then arrange the messages by the Attachment column (the paperclip icon).
5. Display the Reading Pane on the right and arrange the messages by date with the newest on top.
6. Switch to the Inbox folder and select any five messages. *(Hint: Hold the [Ctrl] key while you click the message headers.)* Mark the messages as unread. Then change the view to display unread messages in the folder. Mark all message as read.
7. Show the views in the Navigation Pane. Change the view to display messages with AutoPreview. Switch to the Messages view and remove the views from the Navigation Pane.
8. Flag two messages in the Inbox folder as to-do items.
9. Flag another message with a reminder for tomorrow at 3:00 PM. Select a Flag to comment of Review.
10. Create a new Search Folder for mail from specific people. Choose your partner as the mail sender.
11. Exchange messages with your partner with the subject **Did you receive the hockey artwork?**. You should receive a message that appears in your Inbox folder, as well as your Unread Mail folder and <Name> Search Folder.
12. Create a custom Search Folder called **Hockey catalog**. For the criteria, search for the text **hockey** in all frequently used text fields.

13. Open the **Hockey catalog** Search Folder, if necessary. It should contain messages you have received and sent. Delete both the `<Name>` and **Hockey catalog** Search Folders.

14. Create a new folder named **Pending** to hold **Mail and Post Items**. Place the folder under the **Drafts** folder.

15. Move a message from the **Send Items** folder to the **Pending** folder.

16. Delete the **Pending** folder and its contents.

17. Select two messages from the **Sent Items** folder and delete them.

18. Empty the **Deleted Items** folder.

19. Perform a send and receive. Then recover the two messages you deleted.
LESSON 7 - SCHEDULING WITH THE CALENDAR

In this lesson, you will learn how to:

- Use the Calendar pane
- Navigate the Calendar
- Schedule a new appointment
- Schedule an event
- Work with the daily task list
- Edit Calendar items
- Use Calendar views
- Set a Calendar item as recurring
- Move Calendar items
- View side by side calendars
- Use Calendar Overlay mode
- E-mail your Calendar as a Snapshot
- View a Calendar Snapshot
- Print Calendar information
- Delete Calendar items
USING THE CALENDAR PANEL

Discussion

You can enter and track appointments, meetings, and tasks using the Microsoft Outlook Calendar component. You can use Calendar in conjunction with other components of Outlook to help manage all of your information. Calendar items are saved in the Calendar folder, which you can access through the Calendar pane. You can open the Calendar pane from the Navigation Pane or the Go menu.

The Calendar pane opens to display the Date Navigator, a small monthly calendar at the top of the Navigation Pane, and the current calendar view in the right pane. The default calendar view is the Day view, which displays time slots for the current date. The time slots can be used for scheduling appointments and meetings. The buttons on the toolbar can be used to change the calendar view. The Daily Task List is displayed below the Calendar.

The Date Navigator above the Navigation Pane displays calendar months in traditional calendar format with the current date outlined in red. You can use the Date Navigator to display other days, months and years. Depending on your screen resolution and the width of the Navigation Pane, the Date Navigator may display one, two, or more small calendar months.
The **Reading Pane** does not appear in the **Calendar** pane, but can be turned on. When it appears, it displays the details of the currently selected appointment. You may need to resize the **Reading Pane** to view all the appointment details.

The **My Calendar** pane displays your **Calendar** folder and any additional folders containing calendar items. While you can use the Folder List to open the **Calendar** folder, the **My Calendars** pane does not appear when you use this method.

### Procedures

1. Click the **Calendar** button on the Navigation Pane.

### Step-by-Step

Open the **Calendar** pane to view the **Calendar** folder.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Click the <strong>Calendar</strong> button on the Navigation Pane.</td>
<td>Click</td>
</tr>
<tr>
<td><em>The Calendar pane opens displaying the Calendar folder.</em></td>
<td></td>
</tr>
</tbody>
</table>

### NAVIGATING THE **CALENDAR**

### Discussion

You can use the **Date Navigator** to create and view appointments for other dates in the **Calendar**. The **Date Navigator** may display one, two, four, or more months depending on your screen resolution and the width and height of the **Navigation Pane**. As you select days, weeks, or months in the **Date Navigator**, the scheduling area changes to display appointments for the selected dates. You can also view appointments in the scheduling area for multiple consecutive or non-consecutive dates.
The default calendar view is the **Day/Week/Month** view, with the **Day** view selected. Other view options available from the buttons on the **Standard** toolbar include **Work Week**, **Week**, or **Month** view. You can use Date Navigator or the **Today** button to display the current date.

![Navigating the Calendar](image)

### Procedures

1. Open the **Calendar** folder.

2. To view the appointments for a specific date, click the date in the Date Navigator.

3. To view the appointments for a consecutive range of dates, drag the range of dates in the Date Navigator.

4. To view the appointments for a non-consecutive range of dates, select the first date you want to display in the Date Navigator.

5. Hold [Ctrl] and click the additional dates you want to display.

6. To return the display to show only the appointments for one date, click the desired date in the Date Navigator.

7. To scroll to another month, click the left or right scroll arrows at the top of the Date Navigator.
8. To change the month in the Date Navigator, click and hold the name of the month currently displayed in the Date Navigator and drag to select the desired month.

9. To quickly go to the current date, select the Today button on the Standard toolbar.

10. To change the way appointments appear in the scheduling area, select the Day, Week, or the Month button.

Step-by-Step

Navigate the Calendar.

If necessary, open the Calendar pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. To view the appointments for a specific date, click the date in the Date Navigator. The date changes at the top of the scheduling area and the appointments for the date appear.</td>
<td>Click tomorrow’s date in the Date Navigator</td>
</tr>
<tr>
<td>2. To view the appointments for a consecutive range of dates, drag the range of dates in the Date Navigator. The appointments for the selected range of dates appear in the scheduling area.</td>
<td>Drag from Monday to Friday of this week in the Date Navigator</td>
</tr>
<tr>
<td>3. To view the appointments for a non-consecutive range of dates, select the first date you want to display in the Date Navigator. The first date is selected in the Date Navigator and the appointments for that date appear in the scheduling area.</td>
<td>Click the first Wednesday of the current month</td>
</tr>
<tr>
<td>4. Hold [Ctrl] and click the additional dates you want to display. The appointments for all the selected dates appear in the scheduling area.</td>
<td>Hold [Ctrl] and click the second Wednesday of the current month</td>
</tr>
</tbody>
</table>
### Steps

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
</table>
| **5.** To return the display to show only the appointments for one date, click the desired date in the **Date Navigator**.  
*The appointments for the one date appear in the scheduling area.* | **Practice Data**  
Click today’s date |
| **6.** To scroll to another month, click the left or right scroll arrows at the top of the **Date Navigator**.  
*The selected month appears in the Date Navigator.* | **Practice Data**  
Click ▶ next to the month name in the **Date Navigator** |
| **7.** To change the month in the **Date Navigator**, click and hold the name of the month currently displayed in the Date Navigator and drag to select the desired month.  
*The selected month appears in the Date Navigator.* | **Practice Data**  
Click and hold the name of a month in the **Date Navigator** and drag to select the previous month |
| **8.** To quickly go to the current date, select the **Today** button on the **Standard** toolbar.  
*The appointments for the current date appear in the scheduling area.* | **Practice Data**  
Click **Today** |
| **9.** To change the way appointments appear in the scheduling area, select the **Day, Work Week, Week, or Month** button on the **Standard** toolbar.  
*The appointment display in the scheduling area changes accordingly.* | **Practice Data**  
Click **Month** |

### Practice the Concept: Drag the vertical border between the Navigation Pane and the scheduling area as far to the right as possible to display several columns of months in the Date Navigator. Return the width of the Navigation Pane to display only one column of months in the Date Navigator. Click the **Day** button to return the Calendar to the day format.

---

## Scheduling a New Appointment

### Discussion

You can use the **Calendar** to schedule your appointments. Appointments are activities that do not involve notifying other people or scheduling resources.
You schedule appointments in the **Appointment** window. This window allows you to enter a subject, location, and start and end times for an appointment, as well as make the appointment an all day event. If the new appointment conflicts with another appointment, a message appears above the subject, indicating a conflict.

You can also attach reminders to appointments and indicate the amount of time before the appointment the reminder will activate. With this option, you can also choose a reminder sound for the alarm that occurs when the reminder activates. You must, however, have sound capabilities to hear the alarm. When you set a reminder, the **Reminder** window will pop-up while you are working in any software, as long as Outlook is open.

You can schedule individual appointments in half-hour time slots or block an entire series of consecutive time slots. Time slots can be color coded to indicate their use. These color coded labels can be customized. When you close the **Appointment** window, the appointment automatically appears in the time slot with the information entered in the window.

If you are working in a network environment, you can access other users’ calendars and allow them to access yours. This option allows you and your co-workers to view one another’s available time slots, which is a useful feature when you are planning meetings and events. When scheduling an appointment, you can specify how the time slot you have allocated for your appointment appears to other users. Options include **Busy, Tentative, Out of Office, No Information** and **Outside of working hours**.

When you are working with the **Calendar**, you will need to enter dates and times for appointments, meetings, and tasks. Outlook’s **AutoDate** tool simplifies the entry of this information. You can enter a description of a date or time in words, rather than in numbers. Outlook automatically converts the description to a number format for you. For example, if you enter the phrase **one week from today** in a date field, Outlook converts the phrase and automatically displays the numbers that represent the correct month, day, and year. The following table provides some examples of phrases recognized by **AutoDate**:

<table>
<thead>
<tr>
<th>Description</th>
<th>Example</th>
</tr>
</thead>
<tbody>
<tr>
<td>July twenty-third</td>
<td>noon</td>
</tr>
<tr>
<td>March 28th</td>
<td>midnight</td>
</tr>
<tr>
<td>first of September</td>
<td>nine o'clock am</td>
</tr>
<tr>
<td>this Fri</td>
<td>five twenty p.m.</td>
</tr>
<tr>
<td>2 days from now</td>
<td>now</td>
</tr>
<tr>
<td>60 days after</td>
<td>yesterday, today,</td>
</tr>
<tr>
<td>3 wks ago</td>
<td>next, last</td>
</tr>
<tr>
<td>next week</td>
<td>ago, before, beforehand, begining, previous, start</td>
</tr>
</tbody>
</table>

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>for, from, that, this, till, through, until</td>
<td>Christmas</td>
</tr>
<tr>
<td>Christmas Eve</td>
<td>Halloween</td>
</tr>
<tr>
<td>Independence Day</td>
<td>New Year's Day</td>
</tr>
<tr>
<td>New Year's Eve</td>
<td>Veterans Day</td>
</tr>
</tbody>
</table>
If you are viewing another folder, such as a mail folder, you can create a new appointment by selecting the File menu, pointing to the New command, and then selecting the Appointment command.

You can also use the Importance: High or Importance: Low buttons in the Options group on the Appointment tab.

You can also create an appointment by typing the subject directly into a time slot on the Calendar. After entering the subject, you can double-click the appointment to open the Appointment window and fill in the details. Double-clicking an empty time slot also opens the Appointment window.

Procedures

1. Open the Calendar folder.
2. Select the date for the appointment you want to schedule in the Date Navigator.
3. Drag the half-hour time slots you want to allocate for the appointment in the scheduling area.
4. Click the New Appointment button on the Standard toolbar.

5. Type a subject for the appointment.

6. Select the Location box.

7. Type a location for the appointment.

8. Select the Categorize button.

9. Select the category option you want to appear in the appointment’s info bar at the top of the appointment.

10. Select the Reminder list.

11. Select the desired time the alarm should warn you in advance of the appointment.

12. Select the Show as list.

13. Select the option you want to appear in the appointment’s selected time slot when viewed by other users.

14. Select the details box.

15. Type details about the appointment.

16. Select the Save and Close button.

---

**Step-by-Step**

Schedule a new appointment.

If necessary, open the Calendar pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the date for the appointment you want to schedule in the Date Navigator.  
The date changes at the top of the scheduling area and the appointments for the date appear. | Click the next business day in the Date Navigator |
### Steps

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>2.</td>
<td>Drag the half-hour time slots you want to allocate for the appointment in the scheduling area. <em>The time slots are selected in the scheduling area.</em></td>
</tr>
<tr>
<td>3.</td>
<td>Click the <strong>New Appointment</strong> button on the <strong>Standard</strong> toolbar. <em>The Appointment window opens with the start and end times completed and the insertion point in the <strong>Subject</strong> box.</em></td>
</tr>
<tr>
<td>4.</td>
<td>Type a subject for the appointment. <em>The subject appears in the <strong>Subject</strong> box.</em></td>
</tr>
<tr>
<td>5.</td>
<td>Select the <strong>Location</strong> box. <em>The insertion point appears in the <strong>Location</strong> box.</em></td>
</tr>
<tr>
<td>6.</td>
<td>Type a location for the appointment. <em>The text appears in the <strong>Location</strong> box.</em></td>
</tr>
<tr>
<td>7.</td>
<td>Select the <strong>Categorize button in the Options group</strong>. <em>A list of categories appears.</em></td>
</tr>
<tr>
<td>8.</td>
<td>Select the category option you want to appear in the appointment’s info bar, the color of which will also be used for this appointment in the calendar window. <em>The appropriate option is selected.</em></td>
</tr>
<tr>
<td>9.</td>
<td>Select the <strong>Reminder</strong> list. <em>A list of reminder times appears.</em></td>
</tr>
<tr>
<td>10.</td>
<td>Select the desired time the alarm should warn you in advance of the appointment. <em>The time is selected.</em></td>
</tr>
<tr>
<td>11.</td>
<td>Select the <strong>Show as</strong> list. <em>The <strong>Show as</strong> list appears.</em></td>
</tr>
<tr>
<td>12.</td>
<td>Select the option you want to appear in the appointment’s selected time slot when viewed by other users. <em>The appropriate option is selected.</em></td>
</tr>
</tbody>
</table>

### Practice Data

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>2.</td>
<td>Drag from 9:00 am to 11:00 am</td>
</tr>
<tr>
<td>3.</td>
<td>Click <img src="image" alt="New Appointment" /></td>
</tr>
<tr>
<td>4.</td>
<td><em>Type Research for Global Proposal</em></td>
</tr>
<tr>
<td>5.</td>
<td>Press [Tab]</td>
</tr>
<tr>
<td>6.</td>
<td><em>Type Library</em></td>
</tr>
<tr>
<td>7.</td>
<td><img src="image" alt="Categorize" /></td>
</tr>
<tr>
<td>8.</td>
<td>Click <strong>Purple Category</strong></td>
</tr>
<tr>
<td>9.</td>
<td><img src="image" alt="Reminder" /></td>
</tr>
<tr>
<td>10.</td>
<td>Click <strong>30 minutes</strong></td>
</tr>
<tr>
<td>11.</td>
<td>Click <strong>Show as</strong></td>
</tr>
<tr>
<td>12.</td>
<td>Click <strong>Tentative</strong></td>
</tr>
</tbody>
</table>
### Steps | Practice Data
---|---
13. Select the details box.  
*The insertion point appears in the details box of the Appointment window.* | Press [Tab]
14. Type details about the appointment.  
*The text appears in the details box of the Appointment window.* | Type *Review RFP and draft a rough outline for the development team.*
15. Select the **Save and Close** button.  
*The Appointment window closes, the new appointment is saved, and both the subject and location of the appointment appear in the designated time slot in the scheduling area.* | Click

**Practice the Concept:** Double-click the 8:00 am time slot to open the Appointment window (you will select the date later). The subject of the appointment is **Expo Booth Review** and the location is the **Board Room**.

Set the date by selecting the text in the **Start time** box, typing **2 weeks** and pressing the [Enter] key. Schedule the appointment from **8:00 AM** to **10:00 AM**. Set a reminder for one day before (scroll the **Reminder** list) and show the time as **Busy**, if necessary. Mark the appointment as **Private** (lower right corner) and use the **Importance: High** button (red exclamation mark) on the toolbar to set the importance level. Save and close the appointment.

Display tomorrow’s schedule. Select the **12pm to 1:00** time slot, type **Lunch meeting** and press [Enter]. Double-click the **Lunch meeting** appointment to open the Appointment window. Enter the location **Matt’s office** and save and close the appointment.

View the appointments in **Month** view. Then switch to **Day** view and display the current date.

## Scheduling an Event

### Discussion

You can use the **Calendar** to schedule events and annual events. An event is any activity that lasts one day or more. Examples of events include activities such as trade shows, vacations, and multi-day seminars. An annual event is any activity that lasts one day or more and occurs yearly on a specific date. An example of an annual event would include a birthday, holiday, or anniversary. To make an event an annual event, you must set its recurrence schedule.
Scheduled events and annual events do not appear as blocks of time in the scheduling area. Instead, they appear as banners that span the top of the date or dates of the event. When other users view your schedule, events appear as free time.

By default, events are scheduled as occupying an entire day. If you have an event that occupies only a portion of a day, you can deselect the All day event option in the Event window. When this option is deselected, boxes appear in which you can enter start and end times. Conversely, selecting the All day event option in an Appointment window changes the appointment to an event.

**Procedures**

1. Open the Calendar folder.
2. Select the Actions menu.
3. Select the New All Day Event command.
4. Type a subject for the event.
5. Select the Location box.
6. Type a location for the event.
7. Select the Start time box.
8. Select the Start time list and select a start date, or type a start date for the event.
9. Select the End time box.
10. Select the **End time** list and select an end date, or type an end date for the event.

11. Deselect the **Reminder** option, if desired.

12. Select the **Show as** list.

13. Select the option that you want to appear in the appointment’s selected time slot when viewed by other users.

14. Select the details area.

15. Type details about the event.

16. Select the **Save and Close** button.

---

**Step-by-Step**

Schedule an event.

If necessary, open the **Calendar** pane and display the schedule for the current day.

<table>
<thead>
<tr>
<th><strong>Steps</strong></th>
<th><strong>Practice Data</strong></th>
</tr>
</thead>
</table>
| 1. Select the **Actions** menu.  
*The Actions menu appears.* | Click **Actions** |
| 2. Select the **New All Day Event** command.  
*The Event window opens with the insertion point in the **Subject** box.* | Click **New All Day Event** |
| 3. Type a subject for the event.  
*The subject appears in the **Subject** box.* | Type **Sales Workshop** |
| 4. Select the **Location** box.  
*The insertion point appears in the **Location** box.* | Press [Tab] |
| 5. Type a location for the event.  
*The text appears in the **Location** box.* | Type **Global Knowledge Training Center** |
| 6. Select the **Start time** box.  
*The text in the **Start time** box is selected.* | Press [Tab] |
### Lesson 7 - Scheduling with the Calendar

**Outlook 2007 - Lvl 1**

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 7. Select the **Start time** list and select a start date, or type a start date for the event.  
*The start date appears in the Start time box.* | Type *next wed* |
| 8. Select the **End time** box.  
*The text in the End time box is selected.* | Press [Tab] |
| 9. Select the **End time** list and select an end date, or type an end date for the event.  
*The end date appears in the End time box.* | Type *next fri* |
| 10. Deselect the **Reminder** option, if desired.  
*The Reminder option is deselected.* | Click **Reminder** to deselect it |
| 11 select the required **Reminder**.  
*The required Reminder is displayed.* | Select 2 days |
| 12. Select the **Show as** list.  
*The Show as list appears.* | Click **Show as** |
| 13. Select the option that you want to appear in the appointment’s selected time slot when viewed by other users.  
*The appropriate option is selected.* | Click **Out of Office** |
| 14. Select the details area.  
*The insertion point appears in the details box in the Event window.* | Press [Tab] twice |
| 15. Type details about the event.  
*The text appears in the details box.* | Type **Team Leader seminar.** |
| 16. Select the **Save and Close** button.  
*The Event window closes, the event is saved, and both the subject and location of the event appear in the designated time slot on the Calendar.* | Click **Save & Close** |

Click the **Month** button to view the event. If the event is scheduled for the next month, scroll down to view the month. Click the **Day** button to return to the default view.

**Practice the Concept:** Create another all day event for the last Friday of the following month. The event is an **Executive Retreat** to be held at the **Pine Valley**
Resort. Assign a category of Business, do not set a reminder for the event, and mark the time as Out of Office. Save and close the event.

WORKING WITH THE DAILY TASK LIST

Discussion

You can display a Daily Task List in your Outlook Calendar. This useful integration lets you view your tasks in conjunction with appointments in you Calendar. The Daily Task List displays tasks requiring follow-up action for the current date. Tasks that are not marked as completed will be carried forward.

Using the Daily Task List

The Daily Task List is only visible when you are using the Day or Week views in your Outlook Calendar.

Procedures

1. Select the Calendar button from the Navigation Pane.
2. Select the Maximize button on the right of the Daily Task List pane.
3. Select the Minimize button on the right of the Daily Task List pane.
4. Point at the top edge of the Daily Task List pane.
5. Drag the size handle to change the size of the Daily Task List pane.
6. Release the mouse button.
Step-by-Step

View and use the Daily Task List.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the **Calendar** button from the **Navigation** pane.  
*The Calendar* is displayed. The **Daily Task List** minimized and a summary of the number of tasks appears on the **Status Bar**. | Click ![Calendar](image) |
| 2. Select the **Maximize** button on the right of the **Daily Task List** pane.  
*The Daily Task List* is maximized. | Click ![Maximize](image) |
| 3. Select the **Minimize** button on the right of the **Daily Task List** pane.  
*The Daily Task List* is minimized. | Click ![Minimize](image) |
| 4. Point at the top edge of the **Daily Task List** pane.  
*The mouse pointer appears as a size handle.* | Point at the top edge of the **Daily Task List** pane and hold the mouse down |
| 5. Drag the size handle to change the size of the **Daily Task List** pane.  
*The Daily Task List resizes as you drag.* | Drag the size handle up |
| 6. Release the mouse button.  
*The Daily Task List is resized* | Release the mouse button |

**EDITING CALENDAR ITEMS**

**Discussion**

You can edit any item in the **Calendar**, including appointments, events, meetings, and tasks. You can change the subject of the item, which appears in the **Calendar**, or you can open the item’s window and change any of its details. If all the options do not appear in the item’s window, you can resize the window as necessary.
Procedures

1. Open the Calendar folder.
2. To edit an item’s subject, click once on the item.
3. Click the subject line.
4. Edit the subject as desired.
5. Press [Enter].
6. To edit an item’s details, double-click the item.
7. Make changes as desired.
8. Select the Save and Close button.

Step-by-Step

Edit calendar items.

If necessary, open the Calendar pane.

Display the appointments for the next business day in Day view.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. To edit an item’s subject, click once on the item. <em>The item is selected.</em></td>
<td>Click the Research for Global Proposal appointment</td>
</tr>
<tr>
<td>2. Click the subject line. <em>The insertion point appears in the item.</em></td>
<td>Click the text Research for Global Proposal</td>
</tr>
<tr>
<td>2. Edit the subject as desired. <em>The edited text appears in the item.</em></td>
<td>Follow the instructions shown below the table before continuing on to the next step</td>
</tr>
<tr>
<td>3. Press [Enter]. <em>The edited text is saved in the item.</em></td>
<td>Press [Enter]</td>
</tr>
</tbody>
</table>
Lesson 7 - Scheduling with the Calendar

Steps | Practice Data
--- | ---
4. To edit an item’s details, double-click the item. 
*The item’s window opens.* | Double-click the Research for New Global Proposal appointment

5. Make changes as desired. 
*The changes appear in the item’s window.* | Click

6. Make changes as desired. 
*The changes appear in the item’s window.* | Select None

7. Select the **Save and Close** button. 
*The item’s window closes and the changes to the item are saved.* | Click

Click to the left of the G in **Global**, type **New** and press the [**Spacebar**].

*Return to the table and continue on to the next step (step 3).*

### USING CALENDAR VIEWS

#### Discussion

The **Day/Week/Month** view is the default view for the **Calendar**, but you can display calendar items in several views. Additional calendar views are available on the **Current View** submenu. If you frequently change views, you can display the calendar views on the Navigation Pane.

Most calendar views apply a filter and display only the calendar items that meet the view criteria, such as displaying active or recurring appointments only. When you filter your **Calendar**, the appointments appear in a table view with the appointment information displayed in columns. You can then use the **Arrange By** menu to arrange the calendar items in a different order, such as by importance level.

When you select a table view, the appointments are grouped. You can remove the groupings by selecting the **View** menu, the **Arrange By** command, and deselecting the **Show in Groups** command.
Procedures

1. Open the Calendar folder.
2. Select the View menu.
3. Point to the Current View command.
4. Select the desired table view.
5. To arrange calendar items displayed in a table view, select the View menu.
6. Point to the Arrange By command.
7. Select the desired arrangement option.

Step-by-Step

Use calendar views.

If necessary, display the Calendar pane. You should have a few appointments in your calendar.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the View menu.</td>
<td>Click View</td>
</tr>
<tr>
<td>The View menu appears.</td>
<td></td>
</tr>
<tr>
<td>2. Point to the Current View command.</td>
<td>Point to Current View</td>
</tr>
<tr>
<td>The Current View submenu appears.</td>
<td></td>
</tr>
<tr>
<td>3. Select the desired table view.</td>
<td>Click Active Appointments</td>
</tr>
<tr>
<td>The calendar items appear in a table.</td>
<td></td>
</tr>
<tr>
<td>4. To arrange calendar items displayed in a table view, select the View menu.</td>
<td>Click View</td>
</tr>
<tr>
<td>The View menu appears.</td>
<td></td>
</tr>
<tr>
<td>5. Point to the Arrange By command.</td>
<td>Point to Arrange By</td>
</tr>
<tr>
<td>The Arrange By submenu appears.</td>
<td></td>
</tr>
<tr>
<td>6. Select the desired arrangement option.</td>
<td>Click Importance</td>
</tr>
<tr>
<td>The calendar items are arranged by the selected option.</td>
<td></td>
</tr>
</tbody>
</table>

Use the Current View menu to display the Day/Week/Month view.
SETTING A CALENDAR ITEM AS RECURRING

Discussion

You can set calendar items such as appointments, events, and meetings as recurring. Recurring items occur at the same time at regular intervals. For example, you may attend a staff meeting on the first Monday of every month. You can schedule that meeting as a recurring meeting so that it automatically appears on the proper days in the Calendar.

When you set an item as recurring, you must indicate a recurrence pattern. The pattern can be Daily, Weekly, Monthly, or Yearly. Depending on which option you choose, other recurrence options will be available. For example, if an appointment will be repeated weekly, you can indicate on which weeks and days the item should be scheduled. If an event will be repeated monthly, you can specify on which days of the month the event should occur. You can also indicate when the item should be regenerated. Additionally, you can specify a range of recurrence, indicating a start date and, if necessary, an end date.

You can create a new item as recurring by selecting the Actions menu and then the New Recurring Appointment or New Recurring Meeting command.
Procedures

1. Open the Calendar folder.
2. Double-click the calendar item you want to set as recurring.
3. Select the Recurrence button.
4. Select a Daily, Weekly, Monthly, or Yearly recurrence pattern option.
5. Select additional recurrence pattern options, as desired.
6. Select the Start list under Range of recurrence.
7. Click the date when the recurrence should start.
8. Select other options under Range of recurrence, as desired.
9. Select the OK button.

Step-by-Step

Set a calendar item as recurring.

If necessary, open the Calendar pane.

Select next Monday’s date on the Date Navigator and notice that the Employee Training appointment appears on this day.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Double-click the calendar item you want to set as recurring. The item's window opens.</td>
<td>Double-click the Employee Training appointment</td>
</tr>
<tr>
<td>2. Select the Recurrence command. The appropriate Recurrence dialog box opens.</td>
<td>Click</td>
</tr>
<tr>
<td>3. Select a Daily, Weekly, Monthly, or Yearly recurrence pattern option. The desired option is selected.</td>
<td>Click Weekly, if necessary</td>
</tr>
</tbody>
</table>
Lesson 7 - Scheduling with the Calendar

Outlook 2007 - Lvl 1

Steps | Practice Data
--- | ---
4. Select additional recurrence pattern options, as desired. *The desired options are selected.* | Follow the instructions shown below the table before continuing on to the next step.

5. Select other options under **Range of recurrence**, as desired. *The desired options are selected.* | Click **No end date**, if necessary.

6. Select **OK**. *The Recurrence dialog box closes and the recurrence settings for the calendar item are saved.* | Click OK

Enter 2 in the **Recur every x week(s) on** box.

*Return to the table and continue on to the next step (step 5).*

Select the **Save and Close** button in the Appointment window. Notice the recurrence symbol next to the appointment. Also notice that every other Monday is bolded in the Date Navigator.

---

**MOVING CALENDAR ITEMS**

**Discussion**

You can move **Calendar** items to different time slots and dates. This function is helpful as it prevents you from having to delete an item and then re-enter the information. The easiest method for performing this task is to drag the item to the new time slot or date.

**When you move an appointment or a meeting to a different date, it retains its original time slot. When you move a meeting, you are prompted to send out notification of the meeting change to all attendees and resources.**
Procedures

1. Open the Calendar folder.

2. To move an appointment or meeting to a new time slot on the same day, drag the appointment entry to the desired time slot.

3. To move an appointment or meeting to a new date, drag the entry to the desired date on the Date Navigator.

Step-by-Step

Move Calendar items.

Display tomorrow’s date on the Date Navigator to view the Research for New Global Proposal appointment.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. To move an appointment or meeting to a new time slot on the same day, drag the entry to the desired time slot. <em>The item appears in the new time slot on the same day.</em></td>
<td>Drag the entry for the Research for New Global Proposal appointment from the 9:00 am time slot to the 3:30 pm time slot</td>
</tr>
<tr>
<td>2. To move an appointment or meeting to a new date, drag the entry to the desired date on the Date Navigator. <em>The item appears on the new date and the new date appears at the top of the scheduling area.</em></td>
<td>Drag the entry for the Research for New Global Proposal appointment to the following business day on the Date Navigator</td>
</tr>
</tbody>
</table>

VIEWING SIDE BY SIDE CALENDARS

Discussion

Outlook allows you to create multiple Calendars to organize your appointments. You may want to create a separate calendar for personal appointments or a special project. All folders that contain calendar items appear in the My Calendars pane, regardless of where they are stored in the Folder List. Selecting the check box for a calendar opens the calendar in the Calendar pane. If more than one calendar is checked, the
open calendars are displayed either Side-By-Side or in Overlay mode, with each calendar appearing in a different color.

You can change the view of Side-By-Side or Overlay calendars, but all calendars change to display the same view.

You can change the background color of your primary calendar by selecting the Calendar Options button on the Preferences page in the Options dialog box. If desired, you can use the same color for all calendars.

When you open a shared calendar, Outlook adds the Other Calendars pane to the Navigation Pane.

You can use the Share My Calendar link in the Navigation Pane to grant someone permission to share one of your calendars. The link opens the Permissions page.

Procedures

1. Open the Calendar folder.
2. Select the check box of the calendars you want to open.
3. Select the desired calendar view.
4. Display the desired date period.

**Step-by-Step**

View side by side calendars.

If necessary, open the Calendar pane.

Create another calendar folder by selecting the File menu, pointing to the Folder command and selecting the New Folder command. Type Expo Calendar in the Name box. If necessary select Calendar Items from the Folder contains list and select Calendar from the Select where to place the folder list box. Select OK to create the folder. The Expo Calendar should appear in the My Calendars pane.

Display next Monday’s date that contains appointments.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the check box of the calendars you want to open.</td>
<td>Click ☐ Expo Calendar</td>
</tr>
<tr>
<td>The calendar opens in the Calendar pane, next to the currently displayed calendars.</td>
<td></td>
</tr>
<tr>
<td>2. Select the desired calendar view.</td>
<td>Select Week</td>
</tr>
<tr>
<td>The view is applied to all open calendars</td>
<td></td>
</tr>
<tr>
<td>3. Display the desired date period.</td>
<td>Drag the scroll bar down to display the last week of next month</td>
</tr>
<tr>
<td>Both calendars display the same date period.</td>
<td></td>
</tr>
</tbody>
</table>

Deselect the Expo Calendar in the My Calendars pane. Right-click the Expo Calendar and select the Delete “Expo Calendar” command. Select Yes to confirm the deletion.

**USING CALENDAR OVERLAY MODE**

**Discussion**

As in earlier versions of Outlook you can view multiple calendars in separate windows and side by side. In Outlook 2007 you can display up to 30 calendars in side-
by-side view. You can also use overlay calendars to see calendars stacked on top of each other.

The overlay mode view is useful when you want to find a common free time slot on several different calendars. When you view calendars in overlay mode you can choose which of the calendars appears on top.

![Calendars in Overlay Mode](image)

**Procedures**

1. Select Calendar in the Navigation pane.
2. Select the calendars you wish to display in the My Calendars section of the Navigation pane.
3. Select the View in Overlay Mode button on the calendar tab.
4. Select the View in Side-By-Side Mode button on the calendar tab.
Step-by-Step

View multiple calendars in Overlay Mode.

Open the Calendar folder if necessary. If you have a single calendar use the following procedures to create a second calendar.

1. Select the File menu and then New and then Calendar.
2. Type Personal for the new calendar name.
3. Click OK

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select Calendar in the Navigation pane if necessary. The calendars are displayed.</td>
<td>Click [Calendar]</td>
</tr>
<tr>
<td>2. Select the calendars you wish to display in the My Calendars section of the Navigation pane. The calendars are displayed in Side-By-Side Mode with a tab indicating each calendar name.</td>
<td>Click [Personal]</td>
</tr>
<tr>
<td>3. Select the View in Overlay Mode button on the calendar tab. The calendars are displayed in Overlay Mode.</td>
<td>Click [View in Overlay Mode]</td>
</tr>
<tr>
<td>4. Select the View in Side-By-Side Mode button on either of the calendar tabs. The Calendars are shown in Side-by-Side Mode.</td>
<td>Click [View in Side-By-Side Mode]</td>
</tr>
</tbody>
</table>

E-MAILING YOUR CALENDAR AS A SNAPSHOT

Discussion

Outlook lets you send a calendar or calendars to other people in an e-mail message. The Calendar appears within the body of the message as a Calendar Snapshot.

You can specify which calendar to send and the level of detail that you wish to show the E-mail recipient. You can display your availability only, limited details to display only the subject of your calendar items or full details.
Send a Calendar via E-mail Options

- If the recipient of your Calendar Snapshot uses Outlook 2007, they can choose to open the Calendar Snapshot and display it in either Side-By-Side or Overlay mode.

- Recipients of your Calendar Snapshot do not receive the changes that you make to your Calendar unless you send them a new Calendar Snapshot.

Procedures

1. Select **Send a calendar via E-mail** in the **My Calendars** section of the Navigation pane.
2. Select the arrow on the right of the **Date Range** list.
3. Select the required date range from the **Date Range** list.
4. Select the **Detail** list.
5. Select the required detail level.
6. Select **OK**.
7. Select the **To** box.
8. Enter the E-mail address of the message recipient.
9. Click in the Message pane.
10. Type the message you wish to send.

![Send button]

11. Select the button.

**Step-by-Step**

Send a Calendar via E-mail.

If necessary, open the Calendar pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select <strong>Send a calendar via E-mail</strong> in the My Calendars section of the Navigation pane. <em>The Send a Calendar via E-mail dialog box opens and a new message window opens.</em></td>
<td>Click <strong>Send a Calendar via E-mail</strong>...</td>
</tr>
<tr>
<td>2. Select the arrow on the right of the Date Range list. <em>The list of date ranges is displayed.</em></td>
<td>Click <strong>Date Range</strong>:</td>
</tr>
<tr>
<td>3. Select the required date range from the Date Range list. <em>The date range is selected.</em></td>
<td>Click <strong>Next 7 days</strong></td>
</tr>
<tr>
<td>4. Select the Detail list. <em>The Detail: options are displayed.</em></td>
<td>Click <strong>Detail</strong>:</td>
</tr>
<tr>
<td>5. Select the required detail level. <em>The selected detail level is displayed.</em></td>
<td>Click <strong>Full details</strong></td>
</tr>
<tr>
<td>6. Select OK. <em>The Send a Calendar via E-mail dialog box closes.</em></td>
<td>Click <strong>OK</strong></td>
</tr>
<tr>
<td>7. Select the To box. <em>The Insertion point appears in the To box.</em></td>
<td>Click the To... box</td>
</tr>
<tr>
<td>Steps</td>
<td>Practice Data</td>
</tr>
<tr>
<td>----------------------------------------------------------------------</td>
<td>---------------</td>
</tr>
<tr>
<td>8. Enter the E-mail address of the message recipient.</td>
<td>Enter the E-mail address of your partner, or the name as indicated by your instructor</td>
</tr>
<tr>
<td>\textit{The message recipients E-mail address is displayed in the \textit{To} box.}</td>
<td></td>
</tr>
<tr>
<td>9. Click in the Message pane.</td>
<td>Click in the message pane</td>
</tr>
<tr>
<td>\textit{The insertion point appears in the message pane.}</td>
<td></td>
</tr>
<tr>
<td>10. Type the message you wish to send.</td>
<td>Type \textit{This is my calendar for the next seven days}</td>
</tr>
<tr>
<td>\textit{The text appears in the message box.}</td>
<td></td>
</tr>
<tr>
<td>11. Select the \textbf{Send} button.</td>
<td>Click</td>
</tr>
<tr>
<td>\textit{The message is sent to the selected recipient(s).}</td>
<td></td>
</tr>
</tbody>
</table>

**VIEWING A CALENDAR SNAPSHOT**

**Discussion**

Outlook lets you receive a calendar or calendars from other people in an e-mail message. The \textbf{Calendar} appears within the body of the message as a \textbf{Calendar Snapshot}.

If the recipient of your \textbf{Calendar Snapshot} uses Outlook 2007, they can choose to open the \textbf{Calendar Snapshot} and display it in either Side-By-Side or Overlay mode.
Recipients of your Calendar Snapshot do not receive the changes that you make to your Calendar unless you send them a new Calendar Snapshot.

Procedures

1. Open the e-mail containing the Calendar Snapshot.

2. Select the Open this Calendar button.

3. Select Yes.

Step-by-Step

Open a Calendar Snapshot.

If necessary, select Mail to display the Inbox.
### Steps | Practice Data
---|---
1. Open the e-mail containing the **Calendar Snapshot**. The e-mail is displayed in the **Message** window. | Double-click the e-mail containing the **Calendar Snapshot**
2. Select the **Open this Calendar** button from the **Ribbon**. The **Microsoft Office Outlook window opens displaying the message: Add this Internet Calendar to Outlook?** | Click
3. Select **Yes**. The **Calendar is opened in Side-By-Side view.** | Click **Yes**

---

### Printing Calendar Information

#### Discussion

You can print **Calendar** information and individual calendar items in a number of different ways. You can quickly print the details of an individual item such as a meeting or an appointment using the shortcut menu, or you can use the **Print** dialog box to print entire **Calendar** views.

The **Print** dialog box offers control over the way your printed calendar output will appear. You can control the printer to be used, the style used in printing, the number of copies to be printed, and a number of other variables. You can also define a print range, which allows you to specify what date range of calendar items should be printed.
To quickly print the details of an individual calendar item, right-click the item and select the **Print** command or click the **Print** button on the **Standard** toolbar.

You can preview printed output before it prints by clicking **Preview** in the Print dialog box.

**Procedures**

1. Open the **Calendar** folder.
2. Select the **File** menu.
3. Select the **Print** command.
4. Select print options as desired.
5. Select the **OK** button.
Step-by-Step

Print Calendar information.

If necessary, open the Calendar pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the File menu.</td>
<td></td>
</tr>
<tr>
<td>The File menu appears.</td>
<td>Click File</td>
</tr>
<tr>
<td>2. Select the Print command.</td>
<td></td>
</tr>
<tr>
<td>The Print dialog box opens.</td>
<td>Click Print…</td>
</tr>
<tr>
<td>3. Select print options as desired.</td>
<td></td>
</tr>
<tr>
<td>The desired options are selected.</td>
<td>Scroll the Print style list box as necessary and click Monthly Style</td>
</tr>
<tr>
<td>4. Select OK.</td>
<td></td>
</tr>
<tr>
<td>The Print dialog box closes, a Printing message box opens to inform you of the print status, Outlook prints the Calendar information according to the options selected, and the message box closes.</td>
<td>Click OK</td>
</tr>
</tbody>
</table>

Practice the Concept: Select a day when you have an appointment and open the Print dialog box. Select the Tri-fold Style and preview the output. Close the Print Preview window.

Deleting Calendar Items

Discussion

You can delete appointments, events, and tasks in the Calendar simply by deleting the item. When you try to delete recurring items, however, you are prompted to delete either all future occurrences of the item or just the one selected occurrence. When you want to delete meetings, you are prompted to send a cancellation notice, which is created automatically, to all attendees of the meeting.

In addition to using the Delete button on the Standard toolbar, you can delete Calendar entries using the Delete command on the shortcut or Edit menu, or by pressing the [Delete] key.
## Procedures

1. Open the **Calendar** folder.
2. Select the item you want to delete.
3. Click the **Delete** button on the **Standard** toolbar.
4. Select an option to complete the process, if necessary.
5. Select **OK**, if necessary.

## Step-by-Step

Delete **Calendar** items.

If necessary, open the **Calendar** pane.

Select next Monday’s date to view the first occurrence of the **Employee Training** appointment, which is a recurring appointment.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the item you want to delete.</td>
<td>Click the <strong>Employee Training</strong> recurring appointment</td>
</tr>
<tr>
<td><em>The item is selected.</em></td>
<td></td>
</tr>
<tr>
<td>2. Click the <strong>Delete</strong> button on the <strong>Standard</strong> toolbar.</td>
<td>Click ✗</td>
</tr>
<tr>
<td><em>The item is deleted or, if the selected item is a recurring item or a meeting, a warning box opens, prompting you to select an option to complete the process.</em></td>
<td></td>
</tr>
<tr>
<td>3. Select an option to complete the process, if necessary.</td>
<td>Click ○ <strong>Delete the series.</strong></td>
</tr>
<tr>
<td><em>The desired option is selected.</em></td>
<td></td>
</tr>
<tr>
<td>4. Select <strong>OK</strong>, if necessary.</td>
<td>Click <strong>OK</strong></td>
</tr>
<tr>
<td><em>The warning box closes and the item is deleted.</em></td>
<td></td>
</tr>
</tbody>
</table>

**Practice the Concept:** Change the Calendar view to **Active Appointments**. Select all the Calendar items and delete them. Change to the **Day/Week/Month** view.
EXERCISE

SCHEDULING WITH THE CALENDAR

Task

Practice scheduling with the Calendar.

1. Open the Calendar, if necessary.

2. Display the appointments for next Thursday. Delete any items that are scheduled for that day, if necessary.

3. Schedule an appointment. Use the 10:00 to 11:00 am time slot. For the subject, enter Interview for graphic artist position. For the location, enter My office. Use AutoDate to schedule the appointment for next Monday, instead of the currently displayed date. Accept the other default settings and save the appointment.

4. Display the first Wednesday of next month and type an appointment into the 1:00 pm time slot with the subject Call Karl.

5. Use the Date Navigator to display the last Friday of the current month. Schedule an event called Executive Retreat to be held in the Board Room. Disable the reminder, mark the time as Busy and give the event a category of Business. Save the event and close the Event window.

6. Make the Executive Retreat event recurring. Schedule the event to occur on the last Friday of every month. Accept the other defaults and save the event.

7. Display the Daily Task List.

8. Enter tasks called Call the Dentist and Backup computer.


10. Switch the view to the Month view.

11. Return to the Day view.

12. Create a second Calendar called Personal.


14. Display the calendars in Overlay Mode.

15. Delete all occurrences of the Executive Retreat event.
16. Move the Interview for graphic artist position appointment to the next business day.

17. Add the text (Mktg Dept) at the end of the appointment subject.

18. Display the day with the Interview for graphic artist position (Mktg Dept) appointment and print the daily view of the Calendar.

19. Change the view to display all active appointments.

20. Delete all the appointments.

21. Switch to the Day/Week/Month view.
LESSON 8 - MANAGING MEETINGS

In this lesson, you will learn how to:

- Schedule a meeting
- Schedule a resource for a meeting
- Accept/Decline meeting requests
- Propose a new meeting time
- Respond to a new time proposal
- Track meeting responses
- Update a meeting
- Cancel a meeting
- Create group calendars
SCHEDULING A MEETING

Discussion

You can use the Outlook Calendar to schedule meetings. A meeting is an appointment to which you invite people and resources. Resources include objects that you may typically use in a meeting, such as a conference room, an overhead projector, or a laptop computer. Both people and resources may or may not be available for a meeting, but you can use Outlook to determine a time for your meeting that best fits all attendees’ and resources’ schedules.

You can use the Plan a Meeting feature to create and send meeting requests and to reserve resources. This meeting planner allows you to invite all attendees and select a time for the meeting. You can enter the names of people and resources directly into the All Attendees list, or you can select names from an address book. The All Attendees list displays a list of every person and resource attending the meeting. The envelope that appears next to the name or resource indicates that a request will be sent to that attendee or resource. If you don’t want to send a meeting request to a particular attendee, click the envelope next to their name and select the Don’t send meeting to this attendee option.

The planner displays the free and busy times of every attendee or resource invited to the meeting. If a time slot is blank, the attendee or resource is free. If a time slot is colored, then the attendee or resource is either busy or tentatively busy. You can right-click any attendee’s or resource’s busy time slot in the planner for more information concerning that attendee’s or resource’s schedule. If a scheduling conflict occurs, the AutoPick tool can automatically locate free time slots for the specified invitees and resources. You can use AutoPick for all invitees, all people and one resource, required people only, or required people and one resource. Responses to the meeting requests are delivered to your Inbox and can be tracked in the Meeting window.

Meeting times in the planner are indicated by the green and red vertical bars. The green bar indicates the meeting start time and the red bar indicates the meeting end time. You can move these bars to adjust the length of a meeting. The hours available in the Plan a Meeting dialog box are based on the Calendar working hours set in the Options dialog box. These hours may vary depending on your working environment.

You can access the meeting planner directly from the Actions menu or from the Scheduling page in the Meeting window.
Using the Plan a Meeting dialog box

When adding people and resources from the Address Book, each entry you select can be designated as Required, Optional, or Resource. If you decide not to invite a potential attendee before sending the invitation, select the attendee’s name and press the [Delete] key.

You can also add attendees by typing their names or e-mail addresses into the All Attendees column. Attendees that you type in are automatically designated as Required. You can however, select the icon to the left of the name and select another option from the drop-down list.

You can create a new meeting request from any folder by selecting the File menu, pointing to the New command and selecting the Meeting Request command. After entering the invitees names in the To box and selecting a date and time for the meeting, you can use the Scheduling page to access the meeting planner.

Procedures

1. Open the Calendar folder.
2. Select the Actions menu.
3. Select the Plan a Meeting command.
4. Select Add Others.
5. Select Add from Address Book.
6. Add the attendees and resources to the meeting.
7. Select the OK button.
8. When a satisfactory time slot is located for all attendees and resources, select Make Meeting.
9. Type a subject for the meeting.
10. Select the Location box.
11. Type a location for the meeting.
12. Select options as desired and then select the Send button.
13. Select Close.

**Step-by-Step**

Schedule a meeting.

Open the Calendar pane and display the schedule for the current day.

Pair up with a fellow student so that you can exchange meeting requests. Use the Date Navigator to select next Thursday on the Calendar. In the Day view, click the 9:00 AM time slot.

**Note:** In step 13, enter your initials after the Departmental Meeting subject (i.e., Departmental Meeting:TJ).

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the **Actions** menu.  
*The Actions menu appears.* | Click **Actions** |
| 2. Select the **Plan a Meeting** command.  
*The Plan a Meeting window opens.* | Click **Plan a Meeting** |
| 3. Select **Add Others**.  
*The Add Others menu appears.* | Click **Add Others** |
| 4. Select **Add from Address Book**.  
*The Select Attendees and Resources dialog box opens.* | Click **Add from Address Book...** |
<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| **5.** Add the attendees and resources to the meeting.  
*The attendee names and resources appear in the appropriate boxes.* | Follow the instructions shown below the table before continuing on to the next step |
| **6.** Select **OK**.  
*The Select Attendees and Resources dialog box closes and the selected attendees and resources appear in the All Attendees list in the Plan a Meeting dialog box.* | Click ![OK](image) |
| **7.** Drag the red and/or green bar in the calendar box to adjust the length of the meeting.  
The length of the meeting is adjusted in the calendar box and the **Meeting end time** box. | Drag the red and/or green bar so that the red bar starts at **10:30 am** and the meeting is scheduled for 1-1/2 hours (the green bar should start at **9:00 am**). |
| **8.** Select **Options**.  
The **Options** menu appears. | Click **Options ▼** |
| **9.** Point to the **AutoPick** command to display a list of schedules to check.  
The **AutoPick** submenu appears. | Point to **AutoPick** |
| **10.** Select the desired command to indicate the schedules you want to check using AutoPick.  
The **green and red bars in the calendar box move to display the next available time slot.** | Click **All People and Resources**, if necessary |
| **11.** Continue to select the **AutoPick** button to display other free time slots, if desired.  
The **red and green bars in the calendar box move to select the next available time slot and the new times appear in the **Meeting start time** and **Meeting end time** boxes.** | Click **AutoPick Next ▶▶** twice |
| **12.** When a satisfactory time slot is located for all attendees and resources, select **Make Meeting**.  
The **Meeting window opens with the To box completed and the insertion point in the Subject box.** | Click **Make Meeting** |
Lesson 8 - Managing Meetings

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>13. Type a subject for the meeting.</td>
<td>Type <em>Departmental Meeting:</em>&lt;your initials&gt;*</td>
</tr>
<tr>
<td><em>The text appears in the Subject box.</em></td>
<td></td>
</tr>
<tr>
<td>14. Select the <strong>Location</strong> box.</td>
<td>Press [Tab]</td>
</tr>
<tr>
<td><em>The insertion point appears in the Location box.</em></td>
<td></td>
</tr>
<tr>
<td>15. Type a location for the meeting.</td>
<td>Type <em>Conference Room A</em></td>
</tr>
<tr>
<td><em>The location appears in the Location box.</em></td>
<td></td>
</tr>
<tr>
<td>16. Select options as desired and then select the <strong>Send</strong> button.</td>
<td>Click</td>
</tr>
<tr>
<td>*The Meeting window closes and the meeting requests are sent to the</td>
<td></td>
</tr>
<tr>
<td>attendees and resources.*</td>
<td></td>
</tr>
</tbody>
</table>

Select the name of your partner and select **Required**.

*Return to the table and continue on to the next step (step 6).*

Close the Plan a Meeting dialog box and notice the meeting on your Calendar.

**Practice the Concept:** You can also create a meeting request from another folder. Open the **Mail** pane. Open the Meeting window by selecting the **File** menu, pointing to the **New** command and selecting the **Meeting Request** command. Enter your partner’s name or e-mail address into the **To** box and then display the **Scheduling** page. Notice that you can access the meeting planner by opening the Meeting window in any folder. Close the Meeting window without saving the changes.

**SCHEDULING A RESOURCE FOR A MEETING**

**Discussion**

You can schedule a resource for a meeting just as you would schedule a person. Resources include conference rooms and equipment, such as a projector. In order to schedule a resource, it must be set up with its own mailbox, usually by the system administrator.

The same scheduling rules that apply to a person apply to a resource. When scheduling a meeting, you invite the resource and, if the resource is free, it will accept the meeting. If the resource is not free, it will automatically reject the invitation.
In order to schedule a resource, it must be set up with its own mailbox, usually by the system administrator. The system administrator can restrict the ability to schedule a resource. For example, the administrator can decide that only a manager can schedule a particular resource.

Resources appear in the **Location** box on the **Appointments** page in the Meeting window as well as in the **To** box.

### Procedures

1. Open the **Calendar** folder.
2. Select the **Actions** menu.
3. Select the **Plan a Meeting** command.
4. Select **Add Others**.
5. Select **Add from Address Book**.
6. Select the desired resource.
7. Select **Resources**.
8. Add any other attendees or resources to the meeting.
9. Select **OK**.
10. When a satisfactory time slot is located for all attendees and resources, select **Make Meeting**.
11. Type a subject for the meeting.
12. Select options as desired and then select the **Send** button.
13. Select **Close**.

### Step-by-Step

Schedule a resource for a meeting.

Open the **Calendar** pane and display the schedule for the current day.
Pair up with a fellow student so that you can exchange meeting requests. Use the Date Navigator to select next Monday on the Calendar. One partner should select the 9:00 - 10:00 AM time slot, while the other partner selects the 1:00 - 2:00 PM time slot.

**Note:** In step 10, enter your initials after the **Proposal Prep Meeting** subject (i.e., **Proposal Prep Meeting:TJ**).

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the **Actions** menu.  
*The Actions menu appears.* | Click **Actions** |
| 2. Select the **Plan a Meeting** command.  
*The Plan a Meeting dialog box opens.* | Click **Plan a Meeting...** |
| 3. Select **Add Others**.  
*The Add Others menu appears.* | Click **Add Others** |
| 4. Select **Add from Address Book**.  
*The Select Attendees and Resources dialog box opens.* | Click **Add from Address Book...** |
| 5. Select the desired resource.  
*The desired resource is selected.* | Scroll as necessary in the **Name** list box and click **Conference Room1** or the resource as indicated by your instructor |
| 6. Select **Resources**.  
*The resource is added to the Required list box.* | Click **Resources** |
| 7. Add any other attendees or resources to the meeting.  
*The attendee names or resources appear in the appropriate box.* | Follow the instructions shown below the table before continuing on to the next step |
| 8. Select **OK**.  
*The Select Attendees and Resources dialog box closes and the selected attendees and resources appear in the All Attendees list in the Plan a Meeting dialog box.* | Click **OK** |
| 9. When a satisfactory time slot is located for all attendees and resources, select **Make Meeting**.  
*The Meeting window opens with the To box completed and the insertion point in the Subject box.* | Click **Make Meeting** |
| 10. Type a subject for the meeting.  
*The text appears in the Subject box.* | Type **Proposal Prep Meeting:<your initials>** |
Steps | Practice Data
--- | ---
11. Select options as desired and then select the **Send** button. *The Meeting window closes and the meeting requests are sent to the attendees and resources.* | Click

| Select your partner’s name and select **Required**. Select **Projector 1** (or another resource as indicated by your instructor) and add the resource to the **Resources** box.

_Return to the table and continue on to the next step (step 8)._

Close the Plan a Meeting dialog box and notice the meeting on your Calendar.

### Accepting/Declining Meeting Requests

#### Discussion

As other users schedule meetings, you may receive meeting requests in your Inbox. You have the option of accepting, declining, or submitting a tentative response. You can respond to a meeting request from the Reading Pane or the Message window. When you select the **Accept**, **Tentative**, or **Decline** button, Outlook opens a warning box in which you have options to edit the response, send the response, or not send the response at all.

Meeting requests are automatically added to your schedule as a tentative appointment when Outlook updates your **Calendar** or after you read the meeting request. If you accept the meeting, the meeting time changes to busy. If you decline the meeting, the meeting is removed from your schedule.
Responding to a meeting request

Meeting responses are delivered to the meeting planner’s Inbox and are also tracked on the Tracking page in the original meeting request.

Procedures

1. Open the Inbox folder.
2. Select or open meeting request message.
3. Select the Accept button, the Decline button, or the Tentative button as desired.
4. Select the Send the response now option.
5. Select the OK button.

Step-by-Step

Accept/Decline meeting requests.

If necessary, open the Calendar pane and display next Wednesday’s schedule.
After your partner’s meeting request is delivered to your Inbox, your schedule should show a tentative meeting for that time slot. Open your Inbox folder. You should have received a Proposal Prep Meeting:<your partner’s initials> invitation in your Inbox.

Select the Proposal Prep Meeting:<your partner’s initials> invitation in your Inbox folder, if necessary.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the Accept, Tentative, or Decline button as desired.  
A Microsoft Outlook warning box opens, prompting you for a selection. | Click ✓ Accept |
| 2. Select the desired option.  
The desired option is selected. | Click  
Send the response now., if necessary |
| 3. Select OK.  
The Microsoft Outlook warning box closes and the response to the meeting is sent. | Click OK |

You should receive an Accepted: Proposal Prep Meeting message in your Inbox. Select the message and view the message in the InfoBar.

Display your Calendar for next Monday and notice that the meeting is no longer tentative.

PROPOSING A NEW MEETING TIME

Discussion

If you would like to respond to a new meeting by proposing a new time, you can use the Propose New Time button to select a new time and respond to the invitation to the meeting. You can propose a new time from the Reading Pane or the Message window.

When you use the Propose New Time button, you should also use the AutoPick Next or Previous button to find a time that is open to all participants of the meeting. When using the Propose New Time button, the message is delivered with an InfoBar indicating that you have tentatively accepted this meeting, but would like to propose a new time. After you send the message, the meeting organizer receives a New Time Proposed message that he or she can respond to.
The default response when you are proposing a new time is **Tentative**. You can change the default to **Accept** or **Decline** by selecting the Tools menu, the Options command, and the Calendar Options button. Select the desired option from the Use this response when you propose new meeting times list.

### Procedures

1. Open the **Inbox** folder.
2. Select or open the meeting invitation message.
3. Select the **Propose New Time** button in the Reading Pane or Meeting invitation window.
4. Select a new time.
5. Select the **Propose Time** button.
6. Select the **Send** button.

### Step-by-Step

Propose a new meeting time.

Open your **Inbox** folder. You should have received a **Departmental Meeting** invitation in your Inbox.

Select the **Departmental Meeting** invitation in your **Inbox** folder.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the <strong>Propose New Time</strong> button in the Reading Pane or Meeting invitation window. The Propose New Time dialog box opens.</td>
<td>Click <strong>Propose New Time</strong> at the top of the Reading Pane</td>
</tr>
</tbody>
</table>
Outlook 2007 - Lvl 1

Lesson 8 - Managing Meetings

Steps | Practice Data
---|---
2. Select a new time. *The red and green bars in the calendar box move to select the next available time slot and the new times appear in the Meeting start time and Meeting end time boxes.* | Follow the instructions shown below the table before continuing on to the next step

3. Select the **Propose Time** button. *The Propose New Time dialog box closes, and a new Message window opens with the list of recipients in the To box.* | Click **Propose Time**

4. Select the **Send** button. *The Message window closes, and the message with the proposed new time is sent.* | Click **Send**

One partner should click the **AutoPick Next** button while the other partner clicks the **AutoPick Previous (<<)** button.

*Return to the table and continue on to the next step (step 3).*

You should receive a message from your partner in your Inbox proposing a new meeting time.

**RESPONDING TO A NEW TIME PROPOSAL**

**Discussion**

When you receive a **New Time Proposed** message from an invitee for a meeting you have scheduled, you can open it to view your options. If you invited several people to the meeting, you can use the **View All Proposals** button in the toolbar to view all new proposed times. This button opens the **Scheduling** page in the Meeting window where you can view the current meeting time and all the new meeting proposal times.

After checking the proposals for conflicts and selecting the best time for the meeting, you can select the **Send Update** button on the toolbar to send updated meeting requests to all the invitees.
Responding to a new time proposal

Procedures

1. Open the **Inbox** folder.
2. Double-click the **New Time Proposed** meeting response in your Inbox.

3. Select the **button.**
4. Select the desired proposal in the **Proposed Date and Time** list at the top of the **Scheduling** page.
5. Select the **button.**

Step-by-Step

Respond to a new time proposal.

If necessary, open your **Inbox** folder. You should have received a **New Time Proposed: Departmental Meeting** meeting response.
Steps | Practice Data
--- | ---
1. Double-click the **New Time Proposed** meeting response in your Inbox. *The message opens in a Meeting Response window.* | Double-click the **New Time Proposed:** Departmental Meeting

2. Select the **View All Proposals** button in the **Respond** group. *The Scheduling page of the Meeting window opens with the current meeting time in the Meeting Planner.*

3. Select the desired proposal in the **Proposed Date and Time** list at the top of the **Scheduling** page. *The new time appears in the Meeting Planner.*

4. Select the **Send** button. *The Meeting window closes and the updates are sent.*

You should receive an **Updated: Departmental Meeting** meeting response to your new proposed time in your Inbox. Accept the new meeting time and send the response.

**TRACKING MEETING RESPONSES**

**Discussion**

When you schedule a meeting, you send messages to people requesting their presence. As the attendees receive these requests, they should respond to you by indicating whether or not they will attend. You can monitor these responses to track who will be attending and who has declined your meeting request, as well as which of the resources you invited will be available for use. The **Tracking** page in the Meeting window lists the people and resources that have been invited to the meeting and their responses.
Procedures

1. Open the Calendar folder.
2. Double-click the meeting for which you want to check meeting responses.
3. Select the Tracking button.
4. View the grid.
5. Close the Meeting window.

Step-by-Step

Track responses to your meeting requests.

Open the Calendar and select the following Thursday to display the date on which the Departmental Meeting:<your initials> entry appears.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Double-click the meeting for which you want to check meeting responses. The Meeting window opens with the meeting details displayed.</td>
<td>Double-click the Departmental Meeting:&lt;your initials&gt; meeting</td>
</tr>
</tbody>
</table>
2. Select the **Tracking** button in the **Show** group. The **Tracking** page appears with the meeting responses displayed.

Click **Tracking**

View the grid and then close the Meeting window.

### UPDATING A MEETING

#### Discussion

When you update a meeting, you can change the attendees, time, location, and resources for any meeting for which you are the organizer. You cannot change information for meetings that you do not organize.

You can change the status of a meeting to recurring; or, if a meeting attendee calls to decline a meeting invitation instead of responding via e-mail, you can also update the meeting and change the attendee’s status to declined.

#### Procedures

1. Open the **Calendar** folder.
2. Open the meeting you want to update.
3. Select the **Add or Remove Attendees** command.
4. Select a name from the **Name** list box.
5. Select **Required** or **Optional**.
6. Select the **OK** button.
7. Select the **Send Update** button.
8. Select the desired option.
9. Select the **OK** button.

#### Step-by-Step

Update a meeting.
Open the Calendar to the Thursday containing the Departmental Meeting:<your name> meeting. Open the Departmental Meeting:<your name> meeting.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the Add or Remove Attendees command from the Attendees group. The Select Attendees and Resources dialog box opens.</td>
<td>Click Add or Remove Attendees...</td>
</tr>
<tr>
<td>2. Select a name from the Name list box. A name is selected.</td>
<td>Scroll as necessary and click the name of a fellow student from the Name list box as indicated by your instructor</td>
</tr>
<tr>
<td>3. Select Required or Optional. The name is added to the Required or Optional list box.</td>
<td>Click Optional</td>
</tr>
<tr>
<td>4. Select the OK button. The Select Attendees and Resources dialog box closes.</td>
<td>Click OK</td>
</tr>
<tr>
<td>5. Select the Send Update button. The Send Update to Attendees warning box opens, prompting you to designate who should receive the message.</td>
<td>Click Send Update</td>
</tr>
<tr>
<td>6. Select the desired option. The appropriate option is selected.</td>
<td>Click Send updates only to added or deleted attendees, if necessary</td>
</tr>
<tr>
<td>7. Select the OK button. The Send Update to Attendees warning box and the Message window close and an update is sent to the appropriate attendees.</td>
<td>Click OK</td>
</tr>
</tbody>
</table>

Practice the Concept: Move the meeting to the following day at the same time. Select Yes to send an update to the meeting attendees. Send the update.
CANCELING A MEETING

Discussion

You can cancel a scheduled meeting. When you cancel a meeting that you have already created, and to which you have sent invitations, you should always send cancellation notices to the meeting attendees.

You can also cancel a meeting when it is open by clicking the Delete button in the Meeting window.

Procedures

1. Open the Calendar folder.
2. Select the meeting you want to delete.
3. Click the Delete button on the Standard toolbar.
4. Select the Send Cancellation button, if necessary.

Step-by-Step

Cancel a meeting.

Open the Calendar to the Wednesday containing the Proposal Prep Meeting:<your initials> meeting.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the meeting you want to delete. The meeting is selected.</td>
<td>Click the Proposal Prep Meeting:&lt;your initials&gt; meeting</td>
</tr>
<tr>
<td>2. Click the Delete button on the Standard toolbar. A Microsoft Outlook warning box opens, asking if you want to send a notification for the canceled meeting.</td>
<td>Click ✗</td>
</tr>
</tbody>
</table>
### Steps

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>3. Select the desired notification option. The appropriate notification option is selected.</td>
<td>Click Send Cancellation</td>
</tr>
<tr>
<td>4. Select the <strong>OK</strong> button. The Microsoft Outlook warning box closes, and a new Meeting window opens.</td>
<td>Click <strong>OK</strong></td>
</tr>
<tr>
<td>5. Select the <strong>Send</strong> button. The Meeting window closes, a cancellation message is sent to all attendees and resources, and the meeting is deleted from your Calendar.</td>
<td>Click <strong>Send</strong></td>
</tr>
</tbody>
</table>

### Creating Group Calendars

#### Discussion

Group calendars can be created for a particular group of people and/or resources. When you want to plan a meeting, you can open the group calendar, view the availability of everyone in the group at a single glance, and then schedule a meeting.

You can create and save more than one group calendar. For example, you can create a calendar with all the employees from a particular department, or a calendar with a group of people that attend a specific meeting. Group calendars can also be created solely from resources. You may want to create a group calendar for resources to find when they are free.

![Create a group calendar](image-url)
In order for a resource to be included in a group calendar, it must be set up with its own mailbox by the system administrator.

You can also view other users’ free/busy information on other networks, the Internet, or an intranet.

You can also use the View Group Schedules button on the Standard toolbar in the Calendar pane to work with group schedules.

Procedures

1. Open the Calendar folder.
2. Select the Actions menu.
3. Select the View Group Schedules command.
4. Select the New... button.
5. Type a name for the new group schedule.
6. Select the OK button.
7. Select the names of the people or resources you want to include in the group schedule.
8. Select the Save and Close button.

Step-by-Step

Create a group calendar.

If necessary, open the Calendar pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the Actions menu. The Actions menu appears.</td>
<td>Click Actions</td>
</tr>
</tbody>
</table>
### Steps

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 2. Select the [View Group Schedules](#) command.  
*The Group Schedules dialog box opens.* | Click [View Group Schedules](#) |
| 3. Select the **New** button.  
*The Group Schedules dialog box closes and the Create New Group Schedule dialog box opens with the insertion point in the *Type a name for the new Group Schedule* box.* | Click [New...](#) |
| 4. Type a name for the new group schedule.  
*The name appears in the *Type a name for the new Group Schedule* box.* | Type **Marketing Dept** |
| 5. Select the **OK** button.  
*The Create New Group Schedule dialog box closes and the group schedule dialog box opens.* | Click [OK](#) |
| 6. Select the names of the people or resources you want to include in the group schedule.  
*The names are selected.* | Follow the instructions shown below the table before continuing on to the next step |
| 7. Select the **Save and Close** button.  
*The group schedule dialog box closes, and the group calendar for the new group is saved.* | Click [Save and Close](#) |

Use the **Add Others** button and the **Add from Address Book** command to add your partner and another person as indicated by your instructor. Select **OK**.

*Return to the table and continue on to the next step (step 7).*
EXERCISE

MANAGING MEETINGS

Task

Practice managing meetings.

**Note:** To complete this exercise you will need to pair up with a fellow student to exchange meeting requests and messages. Substitute your initials for the `<your initials>` text in the meeting subjects.

1. Open the Calendar, if necessary.

2. Display the **Day** view for the current day. One partner should select the 9:00 to **10:00 am** time slot and the other the **10:00 to 11:00 am** time slot. Open the Meeting window (**Hint:** Select the **File** menu, the **New** command and the **Meeting Request** command.)

3. The subject of the meeting is **New Catalog:**<your initials>**> and the meeting location is **My office**. Use AutoDate to schedule the meeting for a date two weeks from today, instead of the currently displayed date. Use the **Scheduling** page to invite your partner. Send the meeting request. Make a note of the date and time.

4. To schedule a second meeting, display the Calendar for a week from Friday and select the **1:00 to 3:00 pm** time slot. Open the meeting planner. Schedule the **Projector1** resource and invite your partner to the meeting. Make the meeting.

5. The meeting is called the **Managers Meeting:**<your initials>. For the location, substitute **Board Room** for **Projector1**. Accept the other default settings, send the meeting request and close the meeting planner. Make a note of the date and time.

6. Accept the invitation to the **New Catalog:**<your partner’s initials>**> meeting.

7. Propose a different time for the **Managers Meeting:**<your partner’s initials>. One partner should pick the **8:00 AM to 10:00 AM** time slot and the other the **10:00 AM to 12:00 PM** time slot.

8. When you receive a new time proposal from your partner, open the message and view all proposals. Select your partner’s proposal and send the update.

9. When you receive an update for the new time proposal for your partner’s meeting, accept the new meeting time.
10. Check the meeting responses for the Manager Meeting:<your initials> meeting for which you are the organizer. (Hint: Use the Tracking page.)

11. Add another attendee to the Manager Meeting:<your initials> that you scheduled and send updates to all attendees.

12. Cancel the New Catalog meeting for which you are the organizer. Do not send a cancellation message.

13. Create a group calendar called Executives and add your partner and another student as indicated by your instructor.

14. View the attendee calendars.

15. Delete the Executive calendar group.

16. Delete any meetings on your Calendar without sending a response or cancellation notice.
LESSON 9 - MANAGING CONTACTS

In this lesson, you will learn how to:

- Use the Contacts pane
- Add a contact
- Edit a contact
- Add a contact's picture
- Use Electronic Business Cards
- E-mail an Electronic Business Card
- Receive an Electronic Business Card
- Use the index
- Flag a contact for follow up
- Add a reminder to a follow up
- Categorize a contact
- Track all activities for a contact
- Create a distribution list
- Use a distribution list
- Print Contacts information
- Delete a contact
USING THE CONTACTS PANE

Discussion

The **Contacts** component in **Outlook** is a complete contact management program that integrates with other Outlook components. It is where you keep information on the people with whom you communicate. The **Contacts** folder allows you to manage your contact list, correspond with your contacts, assign tasks, and track contact correspondence. **Contact** items are saved in the **Contacts** folder, which you can access through the **Contacts** pane. You can open the **Contacts** pane from the Navigation Pane or the **Go** menu.

The default view in the **Contacts** pane is the **Address Cards** view, which displays each contact on an address card. However, you can select other views from the **Current View** pane in the Navigation Pane.

If your e-mail account is located on a Microsoft Exchange Server, you can use the **Open Shared Contacts** link in the Navigation Pane to open another person’s **Contacts** folder. You can only open another person’s folder if they have granted you permission. You can use the **Share My Contacts** link to share your **Contacts** folder with other users.
The My Contacts pane displays your Contacts folder and any additional folders containing contact items. While you can use the Folder List to open the Contacts folder, the My Calendars and Current View panes do not appear when you use this method.

Procedures

1. Click the Contacts button on the Navigation Pane.

Step-by-Step

Open the Contacts pane to open the Contacts folder.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Click the Contacts button on the Navigation Pane. <strong>The Contacts pane opens.</strong></td>
<td>Click</td>
</tr>
</tbody>
</table>

Practice the Concept: Select the Phone List view from the Current View pane. Display the Contacts list in the Address Cards view.

Adding a Contact

Discussion

You can use the Contacts window to add and record information about the people with whom you communicate. The Contact window contains five tabbed pages: General, Details, Activities, Certificates, and All Fields.

You can use the General page to enter a contact’s name, job title, company, address, phone numbers, and e-mail, web page and instant messaging (IM) addresses. The Display as box allows you to enter the contact’s name as you want it to appear in the To box in any e-mails you create using the contact. The File as box is automatically completed based on the contact’s name information that is entered in the Full Name box, but you can choose how a contact’s name will appear. To create a unique entry in the File as box, you can type over the information that currently appears in the box.
You can add multiple addresses, e-mail addresses, and phone numbers for a single contact. In addition, you can insert a picture of the contact, enter comments into a notes box, and assign a category to your contact.

The **Details** page allows you to add detailed information about a contact, such as a manager’s or assistant’s name, and other data. The **Activities** page displays activities associated with a contact, such as Journal entries, e-mail, notes, and upcoming tasks and appointments. The **Certificates** page contains the digital IDs you need to include when sending e-mail to a contact, especially on the Internet. Certificates are digital signatures or encryption files that guarantee that the message came from you and has not been altered by someone else. The **All Fields** page allows you to customize the fields used in managing your contacts.

When you enter contact names, addresses and phone numbers, Outlook separates them into parts and automatically inserts them into separate fields. If you prefer to enter name, phone and address details into individual fields, you can use the button for the field to open the corresponding dialog box. Furthermore, if Outlook cannot identify the elements you entered in the **Full Name** or **Addresses** box, it will open the **Check Full Name** or **Check Address** dialog box for you to enter the separate field details.

The **Location Information** dialog box may open when you enter the first contact’s telephone number. You will have to complete this information before you can proceed. Enter your area code in the first box and then enter any other pertinent information.
You can quickly add contacts who work for the same company without re-entering the company information either by opening an existing contact who works for the same company or creating a contact at the company and then selecting the Save & New button and then the New Contact from Same Company command.

You can also open a new Contact window by double-clicking in a blank area of the contact list. In a tabular view, you can add contacts using the Click here to add a new Contact row. Although the information you can enter is limited to the fields in the view, you can open the Contact window later to record additional information.

Procedures

1. Open the Contacts folder.
2. Click the New Contact button on the Standard toolbar.
3. Maximize the Contact window, if necessary.
4. Enter the contact’s name in the Full Name box.
5. Enter additional information about the contact in the corresponding fields.
6. Select the File as list.
7. Select a format under which you want to file the contact.
8. Under Phone numbers, select the text box or click the button for the desired phone number field.
9. Enter the phone number.
10. Select OK to close the Check Phone Number dialog box, if applicable.
11. Select the text box under Addresses.
12. Type the first line of the address for the contact.
13. Press [Enter] to move to the next line of the address.
14. Type the additional address lines for the contact as desired.
15. To add details for an additional phone number, address or e-mail address, select the list arrow for the field.
16. Select the desired field name.
17. Type the field information.
18. Select the notes box to enter notes, if desired.
19. Enter the notes.

20. Select the **Details** button.
21. Select a box on the **Details** page.
22. Type the desired information in the selected box.

23. Select the **Save and Close** button.

---

**Step-by-Step**

Add a contact.

If necessary, open the **Contacts** pane.

<table>
<thead>
<tr>
<th><strong>Steps</strong></th>
<th><strong>Practice Data</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Click the <strong>New Contact</strong> button on the <strong>Standard</strong> toolbar.</td>
<td>Click <img src="image" alt="New" /></td>
</tr>
<tr>
<td><em>The Contact window opens with the insertion point in the <strong>Full Name</strong> box.</em></td>
<td></td>
</tr>
<tr>
<td>2. Maximize the Contact window, if necessary.</td>
<td>Click <img src="image" alt="Maximize" /> on the Contact window title bar, if necessary</td>
</tr>
<tr>
<td><em>The Contact window is maximized.</em></td>
<td></td>
</tr>
<tr>
<td>3. Enter the contact’s name in the <strong>Full Name</strong> box.</td>
<td>Type <strong>Patrick DeMarco</strong></td>
</tr>
<tr>
<td><em>The full name appears in the <strong>Full Name</strong> box.</em></td>
<td></td>
</tr>
<tr>
<td>4. Enter additional information about the contact in the corresponding fields.</td>
<td>Follow the instructions shown below the table before continuing on to the next step</td>
</tr>
<tr>
<td><em>The information appears in the corresponding fields.</em></td>
<td></td>
</tr>
<tr>
<td>5. Select the <strong>File as list.</strong></td>
<td>Click <img src="image" alt="File as" /></td>
</tr>
<tr>
<td><em>The <strong>File as list</strong> appears.</em></td>
<td></td>
</tr>
<tr>
<td>Steps</td>
<td>Practice Data</td>
</tr>
<tr>
<td>-------</td>
<td>---------------</td>
</tr>
<tr>
<td>6. Select a format under which you want to file the contact. &lt;br&gt; <em>The desired format is selected and appears in the File as box.</em></td>
<td>Click DeMarco, Patrick</td>
</tr>
<tr>
<td>7. Under <strong>Phone numbers</strong>, select the text box or click the button for the desired phone number field. &lt;br&gt; <em>The text box is selected or the Check Phone Number dialog box opens.</em></td>
<td>Under <strong>Phone numbers</strong>, click <strong>Business...</strong></td>
</tr>
<tr>
<td>8. Enter the phone number. &lt;br&gt; <em>The phone number is entered.</em></td>
<td>Follow the instructions shown below the table before continuing on to the next step</td>
</tr>
<tr>
<td>9. Select <strong>OK</strong> to close the Check Phone Number dialog box, if applicable. &lt;br&gt; <em>The Check Phone Number dialog box closes and the phone number appears in the field.</em></td>
<td>Click <strong>OK</strong></td>
</tr>
<tr>
<td>10. Select the text box under <strong>Addresses</strong>. &lt;br&gt; <em>The insertion point appears in the Addresses box.</em></td>
<td>Click in the text box under <strong>Addresses</strong></td>
</tr>
<tr>
<td>11. Type the first line of the address for the contact. &lt;br&gt; <em>The first line of the address appears in the Addresses box.</em></td>
<td>Type <strong>475 Allendale Road</strong></td>
</tr>
<tr>
<td>12. Press <strong>[Enter]</strong> to move to the next line of the address. &lt;br&gt; <em>The insertion point moves to the next line of the address.</em></td>
<td>Press <strong>[Enter]</strong></td>
</tr>
<tr>
<td>13. Type the additional address lines for the contact as desired. &lt;br&gt; <em>The next line of the address appears in the Addresses box.</em></td>
<td>Type <strong>King of Prussia, PA 19406</strong></td>
</tr>
<tr>
<td>14. To add details for an additional phone number, address or e-mail address, select the list arrow for the field. &lt;br&gt; <em>A list of field names appears.</em></td>
<td>Click <strong>Business Fax...</strong></td>
</tr>
<tr>
<td>15. Select the desired field name. &lt;br&gt; <em>The selected field name appears to the left of the list arrow, and the insertion point appears in the field box.</em></td>
<td>Click <strong>Assistant</strong></td>
</tr>
</tbody>
</table>
### Steps

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>16. Type the field information.</td>
<td>Type <strong>800-555-8878</strong></td>
</tr>
<tr>
<td>The information appears in the field box.</td>
<td></td>
</tr>
<tr>
<td>17. Select the notes box to enter notes, if desired.</td>
<td>Click in the large blank notes box on the right</td>
</tr>
<tr>
<td>The insertion point appears in the notes box.</td>
<td></td>
</tr>
<tr>
<td>18. Enter the notes.</td>
<td>Type <strong>Internet and spreadsheet expertise.</strong></td>
</tr>
<tr>
<td>The notes appear in the notes box.</td>
<td></td>
</tr>
<tr>
<td>19. Select the <strong>Details</strong> button in the <strong>Show</strong> group.</td>
<td><img src="image" alt="Details" /></td>
</tr>
<tr>
<td>The <strong>Details</strong> page appears.</td>
<td>Click</td>
</tr>
<tr>
<td>20. Select a box on the <strong>Details</strong> page.</td>
<td>Click in the <strong>Profession</strong> box</td>
</tr>
<tr>
<td>The insertion point appears in the desired box.</td>
<td></td>
</tr>
<tr>
<td>21. Type the desired information in the selected box.</td>
<td>Type <strong>Technical Writer</strong></td>
</tr>
<tr>
<td>The information appears in the box.</td>
<td></td>
</tr>
<tr>
<td>22. Select the <strong>Save &amp; Close</strong> button.</td>
<td><img src="image" alt="Save &amp; Close" /></td>
</tr>
<tr>
<td>The Contact window closes and the new contact is added to the contact list.</td>
<td>Click</td>
</tr>
</tbody>
</table>

Enter the following information on the **General** page:

- **Job title:** Courseware Developer  
- **Company:** Global Knowledge  
- **E-mail:** pdemarco@globalknowledge.com  
- **Web page address:** http://www.ondemandgk.com

*Return to the table and continue on to the next step (step 5).*

**Note:** If the Location Information dialog box opens, enter your area code and select **OK** as needed.

Enter the following phone details into the Check Phone Number dialog box:

<table>
<thead>
<tr>
<th>Field</th>
<th>Detail</th>
</tr>
</thead>
<tbody>
<tr>
<td>Country/Region</td>
<td>United States</td>
</tr>
<tr>
<td>City/Area code</td>
<td>800</td>
</tr>
</tbody>
</table>
Return to the table and continue on to the next step (step 9).

**Practice the Concept:** Add the following two contacts:

<table>
<thead>
<tr>
<th>Full Name</th>
<th>Lisa Fynes</th>
<th>Tom Anaya</th>
</tr>
</thead>
<tbody>
<tr>
<td>Job title</td>
<td>Marketing Manager</td>
<td></td>
</tr>
<tr>
<td>Company</td>
<td>Enrich Computer Services</td>
<td>The Exerfit Assoc.</td>
</tr>
<tr>
<td>Business Phone</td>
<td>408-987-4113</td>
<td>800-372-9955</td>
</tr>
<tr>
<td>Address (Business)</td>
<td>248 Haws Lane Flourtown, CA 91687</td>
<td></td>
</tr>
<tr>
<td>E-mail</td>
<td><a href="mailto:lfynes@service.com">lfynes@service.com</a></td>
<td><a href="mailto:toma@exer.com">toma@exer.com</a></td>
</tr>
<tr>
<td>Web page address</td>
<td></td>
<td><a href="http://www.exer.net">http://www.exer.net</a></td>
</tr>
</tbody>
</table>

Notice that after entering the company name **The Exerfit Assoc.**, Outlook formats the name as **Exer-fit Assoc., The**.

Select the Lisa Fynes address card. Use the **Actions** menu and the **New Contact from Same Company** command to create a contact from the same company. The contact is **Roy Enrich**, the job title is **President** and the e-mail address is **roy@service.com**. Save and close the contact.

---

### EDITING A CONTACT

#### Discussion

You can edit a contact from the **Contact** window. You can change any contact information as desired. You should be aware, however, that if you edit a contact’s company address and you have added other contacts based on that company address, the other addresses do not update automatically.

If you open the **Contact** window to modify information, you can enter your changes directly into the text box for the field. Fields with multiple items of information, such as the **Full Name** field, or the telephone and address fields, display buttons for opening a dialog box to enter the field details. For those fields, you can either make your changes in the text box or open the details dialog box. For instance, you can enter the extension for a phone number field using the Extension field in the Check Phone Number dialog box, or by typing an “x” and the extension direction into the phone field.
There are several ways to enter a title and suffix for a contact in the Full Name field. You can type the information directly into the Full Name text box, click the Full Name button to open the Check Full Name dialog box, or use the Title and Suffix fields on the Details page.

Procedures

1. Open the Contacts folder.

2. Double-click the contact heading in the information viewer.

3. Edit the contact’s information as desired.

4. Select the Save and Close button.

Step-by-Step

Edit a contact.

If necessary, open the Contacts folder.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Double-click the contact heading in the information viewer. &lt;br&gt; <em>The Contact window opens with the contact’s information displayed.</em></td>
<td>Double-click the Anaya, Tom contact heading</td>
</tr>
<tr>
<td>2. Edit the contact’s information as desired. &lt;br&gt; <em>The changes appear in the Contact window.</em></td>
<td>Follow the instructions shown below the table before continuing on to the next step</td>
</tr>
<tr>
<td>3. Select the Save &amp; Close button. &lt;br&gt; <em>The Contact window closes and the changes to the contact are saved.</em></td>
<td>Click Save &amp; Close</td>
</tr>
</tbody>
</table>
Enter Marketing Representative in the Job title box. Click at the end of the text in the Business phone box and add the extension x31. Select the E-mail list arrow and select the E-mail 2 field. Enter toma@ptsls.com. On the Details page, use the Suffix list to add Jr. to the name. Display the General page and notice that Jr. was added to the Full Name field.

Return to the table and continue on to the next step (step 3).

**ADDING A CONTACT'S PICTURE**

**Discussion**

You can insert a picture of a contact into the General page of the Contact window. You can insert the picture while you are creating a new contact or add it later. Outlook accepts a large number of picture formats, including *bmp, jpg, gif, tif, wmf*, as well as other formats.

![Adding a contact's picture](image)

**Procedures**

1. Open the Contacts folder.

2. Click the New Contact button on the toolbar or double-click an existing contact.
3. Enter the contact’s name in the **Full Name** field, if necessary.
4. Enter additional information as desired.
5. Click the **Add Contact Picture** button.
6. Navigate to the picture file and select it.
7. Select the **OK** button.
8. Select the **Save and Close** button.

---

**Step-by-Step**

Add a contact’s picture.

If necessary, open the **Contacts** pane.

Create a new contact with the name **Mary Nichols** and the e-mail address **mnichols@ptsls.com**.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Click the **Add Contact Picture** button.  
*The Add Contact Picture dialog box opens.* | ![Click](Click.png) |
| 2. Navigate to the picture file and select it.  
*The picture is selected.* | Follow the instructions shown below the table before continuing on to the next step |
| 3. Select the **OK** button.  
*The Add Contact Picture dialog box closes and the picture appears in the Contact window.* | ![Click](Click.png) |
| 4. Select the **Save and Close** button.  
*The Contact window closes and the contact is added to the Contacts list.* | ![Save & Close](SaveClose.png) |
Select the **Look in** list and select the drive containing the student data folder. Open the student data folder and click the **mnichols** picture file.

*Return to the table and continue on to the next step (step 3).*

### USING ELECTRONIC BUSINESS CARDS

#### Discussion

Outlook 2007 offers a variety of ways to view your contacts. The default view is **Business Cards** view which displays specific information about each of your contacts as an **Electronic Business Card**. In this view, all the contacts appear in the traditional look of paper business cards in your Outlook window. The alphabetical index enables you to quickly find the contact you want.

There are some great new design features you can use in **Business Cards** view to help make your contacts more recognizable when you need to find them. You can show your contacts with company logos and designs, individualized backgrounds and layouts, as well as photos or other images.

![The Edit an Electronic Business Card dialog box](image-url)

*The Edit an Electronic Business Card dialog box*
Procedures

1. Select the **Business Card** you wish to edit from the **Contacts** pane.

2. Select the **Business Card** button in the **Options** group on the **Ribbon**.

3. Select the **Business Phone** field from the **Fields** box.

4. Select the **Add** button.

5. Point to the required submenu item.

6. Select the required field.

7. Enter the relevant information into the edit field.

8. Select **OK**.

9. Select the **Save and Close** button.

Step-by-Step

View and edit an Electronic Business Card.

Open the **Contacts** folder and display the **Address Cards** view, if necessary. If you do not have address cards for **Patrick DeMarco**, **Lisa Fynes**, and **Tom Anaya** use the following procedures to import the contacts into your **Contacts** folder.

1. Select the **File** menu and the **Import and Export** command.
2. Select the **Import from another program or file** option and select **Next**.
3. Scroll the list, select **Personal Folder File (.pst)** and select **Next**.
4. Select **Browse** and navigate to the student data folder.
5. Select the **Contacts** file, select **Open**, and then select **Next**.
6. Select the **Contacts** folder from the list box.
7. Select **Import items into the same folder in** and then select **Finish**.
### Steps

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the **Business Card** you wish to edit from the **Contacts** pane. 
  *The Contact window opens and the Contact tab is displayed on the Ribbon.* | Double-click on the Anaya, Tom Business Card |
| 2. Select the **Business Card** button in the **Options** group on the **Ribbon**. 
  *The Edit Business Card dialog box opens.* | Click |
| 3. Select the **Business Phone** field from the **Fields** box. 
  *The Business Phone field is selected.* | Click **Business Phone** |
| 4. Select the **Add** button. 
  *The Fields submenu appears.* | Click **Add...** |
| 5. Point to the required submenu item. 
  *A further submenu appears.* | Point to **Phone** |
| 6. Select the required field. 
  *The selected field is added to the Fields list.* | Click **Mobile Phone** |
| 7. Enter the relevant information into the edit field. 
  *The information entered is previewed in the Electronic Business Card.* | Type **0889-898-22222** (Mobile) |
| 8. Select **OK**. 
  *The Edit Business Card dialog box closes and the updated information is shown in the Contact window.* | Follow the instructions shown below the table before continuing onto the next step |
| 9. Select the **Save and Close** button from the **Actions** group on the **Ribbon**. 
  *The Contact window closes.* | Click **Save & Close** |

Click **OK**. Depending on your circumstances, a Check Phone Number dialog box may be displayed. Select **OK** to close the Check Phone Number dialog box, if applicable.

*Return to the table and continue on to the next step (Step 9).*
E-MAILING AN ELECTRONIC BUSINESS CARD

Discussion

The new **Electronic Business Cards** feature in Outlook 2007, streamlines the tasks of creating and sharing contacts. An **Electronic Business Card** is a view of a contact that captures specific information and allows you to share that information with other people in a highly recognizable form.

It is now even easier to share contact information. **Electronic Business Cards** can be inserted quickly into E-mail messages and are immediately recognizable by the recipient.

You can send your corporate **Electronic Business Card** or a personal one that you have customized. You can also send or forward another person’s contact information as an **Electronic Business Card**. In an HTML-based message, the person who receives your message gets a visible identifier to quickly save as a contact.

![E-mailing an Electronic Business Card](image)
If your E-mail recipient uses Outlook 2007 the **Electronic Business Card** appears in the message, just as you sent it. People using earlier versions of Outlook or other e-mail applications that use HTML will see an image of the **Electronic Business Card** only. However, recipients also receive an attached .vcf file that contains the card information. They can open the .vcf file and save that information to their contact lists.

For people who view their E-mail messages in plain text, the visual representation of the **Electronic Business Card** is not available but they receive the .vcf file attachment and can save the contact information to their contact lists.

**Procedures**

1. Open the Contact whose **Business Card** you wish to send.

2. Select the **Send** button from the **Actions** group on the **Ribbon**.

3. Select **Send as Business Card**.

4. Type the E-mail address of the message recipient.

5. Select the **Subject:** box.

6. Type the subject of the message.

7. Select the **Send** button.

**Step-by-Step**

E-mail an Electronic Business Card.

If necessary, display the **Contacts** pane.
### RECEIVING AN ELECTRONIC BUSINESS CARD

#### Discussion

The new **Electronic Business Cards** feature in Outlook 2007 streamlines the task of sharing contacts. It is now even easier to share contact information with other people. **Electronic Business Cards** can be inserted quickly into E-mail messages and are immediately recognizable by the recipient. In an HTML-based message, the person who receives your message gets a visible identifier to quickly save as a contact.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the Contact whose <strong>Business Card</strong> you wish to send. The <strong>Contact</strong> window opens. The <strong>Contact</strong> tab is displayed on the <strong>Ribbon</strong>.</td>
<td>Double-click on the Anaya, Tom contact</td>
</tr>
<tr>
<td>2. Select the <strong>Send</strong> button from the Actions group on the <strong>Ribbon</strong>. The <strong>Send</strong> menu is displayed.</td>
<td>Click <img src="send_icon.png" alt="Send" /></td>
</tr>
<tr>
<td>3. Select <strong>Send as Business Card</strong>. A Message window is displayed with the <strong>Electronic Business Card</strong> inserted.</td>
<td>Click <strong>Send as Business Card</strong></td>
</tr>
<tr>
<td>4. Type the E-mail address of the message recipient. The message recipient’s name is appears in the <strong>To</strong> box.</td>
<td>Type the E-mail address of a fellow student</td>
</tr>
<tr>
<td>5. Select the <strong>Subject</strong>: box. The insertion point appears in the <strong>Subject</strong> box.</td>
<td>Click <strong>Subject</strong></td>
</tr>
<tr>
<td>6. Type the subject of the message. The subject appears in the <strong>Subject</strong> box.</td>
<td>Type <em>Tom Anaya’s details</em></td>
</tr>
<tr>
<td>7. Select the <strong>Send</strong> button. The message and <strong>Electronic Business Card</strong> is sent to the selected recipient(s).</td>
<td>Click <img src="send_icon.png" alt="Send" /></td>
</tr>
</tbody>
</table>
An E-mail with an Electronic Business Card

If your E-mail recipient uses Outlook 2007 the **Electronic Business Card** appears in the message, just as you sent it. People using earlier versions of Outlook or other e-mail applications that use HTML will see an image of the **Electronic Business Card** only. However, recipients also receive an attached .vcf file that contains the card information. They can open the .vcf file and save that information to their contact lists.

For people who view their E-mail messages in plain text, the visual representation of the **Electronic Business Card** is not available but they receive the .vcf file attachment and can save the contact information to their contact lists.

### Procedures

1. Double-click the E-mail message containing an **Electronic Business Card**.
2. Right-click the **Electronic Business Card** within the Message pane.
3. Select **Add To Outlook Contacts**.
4. Select the Save and Close button.
5. Select the Close button.

**Step-by-Step**

Save an **Electronic Business Card** sent in an e-mail.

If necessary, click on **Mail** and select the **Inbox**.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Double-click the E-mail message containing an <strong>Electronic Business Card</strong>. <em>The Message window opens.</em></td>
<td>Double-click the E-mail message contain the <strong>Electronic Business Card</strong></td>
</tr>
<tr>
<td>2. Right-click the <strong>Electronic Business Card</strong> within the <strong>Message</strong> pane. <em>The Electronic Business Card shortcut menu appears.</em></td>
<td>Right-click the <strong>Tom Anaya Electronic Business Card</strong></td>
</tr>
<tr>
<td>3. Select <strong>Add To Outlook Contacts</strong>. <em>The Contact window is displayed.</em></td>
<td>Click <strong>Add To Outlook Contacts</strong></td>
</tr>
<tr>
<td>4. Select the <strong>Save and Close</strong> button from the <strong>Actions</strong> group on the <strong>Ribbon</strong>. <em>The Contact window closes and you are returned to the Message window.</em></td>
<td>Click <strong>Save &amp; Close</strong></td>
</tr>
<tr>
<td>5. Select the <strong>Close</strong> button. <em>The Message window closes and you are returned to the Inbox.</em></td>
<td>Click <strong>x</strong></td>
</tr>
</tbody>
</table>

**USING THE INDEX**

**Discussion**

An alphabetical list of buttons, called the **Contact Index**, appears in the **Address Cards** and **Detailed Address Cards** views. Index buttons allow you to quickly jump
to contact cards beginning with that letter. However, you may have used a character set from another language to enter contacts from another country.

You can display an alternate index of buttons in another language by clicking the Contact Index button at the bottom of the index. If another language has been installed, you can select it from the button list. Outlook can display only two indexes. You can return the display to a single index by selecting the None option.

You can also use the Contact Options dialog box to hide and display an additional index. You can open this dialog box by opening the Options dialog box to the Preferences page and selecting the Contact Options button.

You can also find a contact from any folder using the Find a Contact box on the Standard toolbar. You can type part of the contact’s first or last name, or the display as, company, or e-mail alias name into the Type a contact to find box and press [Enter] to find the contact. If Outlook finds a contact that meets the criteria, the Contact window for the contact opens. If Outlook finds several contacts that meet the criteria, you can select the contact from the Choose Contact dialog box, which displays the matching contacts. The Find a Contact list displays all the contacts you have selected.

### Procedures

1. Display the Contacts list in Address Card or Detailed Address Card view.

2. Select an index button to jump to the first address card starting with that letter.

3. To display an alternate index in another language, click the Contacts Index button at the bottom of the index.

4. Select the desired language.

5. To hide an alternate index, click the Contacts Index button.

6. Select None.

### Step-by-Step

Use the index.
If necessary, display the Contacts list in **Address Card** view.

<table>
<thead>
<tr>
<th><strong>Steps</strong></th>
<th><strong>Practice Data</strong></th>
</tr>
</thead>
</table>
| 1. Select an index button to jump to the first address card starting with that letter. *Outlook selects the first address card starting with the selected letter.* | Click ![button]
| 2. To display an alternate index in another language, click the **Contacts Index** button at the bottom of the index. *A list of languages appears.* | Click ![button]
| 3. Select the desired language. *An index in the selected language appears.* | Click **Greek**
| 4. To hide an alternate index, click the **Contacts Index** button. *A list of languages appears.* | Click ![button]
| 5. Select **None**. *The alternate index is hidden.* | Click **None**

**Practice the Concept:** Use the **Find a Contact** box on the **Standard** toolbar to find a contact. Click in the **Type a contact to find** text, type **enrich computer** and press **[Enter]**. Select **Roy Enrich** in the Choose Contact dialog box and select **OK**. Close the Contact window.

Switch to the **Mail** pane. Use the **Find a Contact** box to find contacts named **Lisa**. If Outlook finds more than one contact, select **Lisa Fynes** in the Choose Contact dialog box and select **OK**. Close the Contact window and return to the **Contacts** pane.

**FLAGGING A CONTACT FOR FOLLOW UP**

**Discussion**

You can add a flag to a contact as a reminder or to call attention to it. This feature is helpful when you need to follow up on conversations or requests from your contacts.

Contacts can be flagged with either your own comments or you can select from the preset comments. The preset comments include are **Follow up**, **Call**, **Arrange Meeting**, **Send E-mail**, and **Send Letter**. When you flag a contact, you can also select from **Today**, **Tomorrow**, **This Week**, **Next Week**, **No Date** and **Custom** as the date that the follow up is due. Depending upon which of these you choose a
Reminder is set a certain time ahead of the due date although any of these Reminder dates and times can be customized.

![Flagging a contact for follow up](image)

You can also open the Flag for Follow Up menu by selecting the desired contact and clicking the Follow Up button on the Standard toolbar and choosing Custom or Add Reminder.

**Procedures**

1. Open the Contacts folder.
2. Select the contact you want to flag.
3. Select the Actions menu.
4. Select the Follow Up command.
5. Select the Flag to list.
6. Select the required flag.
Step-by-Step

Flag a contact for follow up.

If necessary, open the Contacts pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the contact you want to flag. The contact is selected.</td>
<td>Click the Anaya, Tom contact, if necessary</td>
</tr>
<tr>
<td>2. Select the Actions menu. The Actions menu appears.</td>
<td>Click Actions</td>
</tr>
<tr>
<td>3. Select the Follow Up command. The Follow Up menu appears.</td>
<td>Click Follow Up</td>
</tr>
<tr>
<td>4. Select the required Flag. The Flag to list appears.</td>
<td>Click Tomorrow</td>
</tr>
<tr>
<td>5. Open the Contact. The Contact window opens showing the Follow Up details on the Infobar.</td>
<td>Double click Anaya, Tom</td>
</tr>
<tr>
<td>6. Close the Contact window. The Contact window closes and the Contacts pane is displayed.</td>
<td>Click</td>
</tr>
</tbody>
</table>

**Adding a Reminder to a Follow Up**

**Discussion**

When you flag a contact, you can also select from Today, Tomorrow, This Week, Next Week, No Date and Custom as the date that the follow up is due. Depending upon which of these you choose a Reminder is set a certain time ahead of the due date although any of these Reminder dates and times can be customized.

The default Reminder set for each of the flags are shown below.
Flag | Reminder
---|---
Today | One hour before the end of the working day.
Tomorrow | Start time of tomorrow.
This Week | Start time of today plus 2 working days.
Next Week | Start time of the first day of next week.
No date | Current date
Custom | Current date.

![Reminder to follow up](image)

- The available times for the **Reminder** are given in 30 minute increments. If you want to add a time that is not on the list, you can type the desired time in the box.

- To select a **Reminder** time different to the default select **Add Reminder** from the **Actions, Follow up** menu and select the required reminder date and time.

### Procedures

1. Select the contact you want to flag.
2. Select the **Actions** menu.
3. Select the **Follow Up** command.
4. Select the Add Reminder command.
5. Select the **Flag To** list.
6. Select the required option or type a custom Flag to: item.
7. Select the Reminder date list.
8. Select the required Reminder date.
9. Select the Reminder time list.
10. Select the required Reminder time.
11. Select the OK button.
12. Open the Contact.
13. Close the Contact window.

![Step-by-Step]

Add a Reminder to a follow up.

If necessary, open the Contacts pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the contact you want to flag. The contact is selected.</td>
<td>Click the Anaya, Tom contact, if necessary</td>
</tr>
<tr>
<td>2. Select the Actions menu. The Actions menu appears.</td>
<td>Click Actions</td>
</tr>
<tr>
<td>3. Select the Follow Up command. The Follow Up menu appears.</td>
<td>Click Follow Up</td>
</tr>
<tr>
<td>4. Select the Add Reminder command. The Custom Reminder dialog box appears.</td>
<td>Click Add Reminder</td>
</tr>
<tr>
<td>5. Select the Flag To list. The Flag To options are displayed.</td>
<td>Click Flag to: ▼</td>
</tr>
<tr>
<td>6. Select the required option or type a custom Flag to: item. The selected item is displayed in the Flag to: list.</td>
<td>Click Call</td>
</tr>
<tr>
<td>7. Select the Reminder date list. A calendar appears.</td>
<td>Click Date ▼</td>
</tr>
<tr>
<td>8. Select the required Reminder date. The Reminder date is displayed.</td>
<td>Click Today</td>
</tr>
</tbody>
</table>
### Steps

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 9. Select the **Reminder** time list.  
*A list of times at 30 minute intervals is displayed.* | Click **Time**  
*Click Time* |
| 10. Select the required **Reminder** time.  
*The **Reminder** time is displayed.* | Click a time specified by the instructor.  
*Click a time specified by the instructor.* |
| 11. Select **OK**.  
*The Custom Reminder dialog box closes.* | Click **OK**  
*Click OK* |
| 12. Open the **Contact**.  
*The **Contact** window opens showing the custom flag details on the InfoBar.* | Double click **Anaya, Tom**  
*Double click Anaya, Tom* |
| 13. Close the **Contact** window.  
*The **Contact** window closes and the **Contacts** pane is displayed.* | Click **X**  
*Click X* |

### CATEGORIZING A CONTACT

#### Discussion

The new **Color Category** feature in Outlook 2007 provides a quick and visual way to identify and locate information. In previous versions of Outlook, only a text label identified each category; the addition of color to the text label makes categories more instantly visible. There are six Default Color Categories available for instant use and you can create up to 25 different Color Categories. The first time that you use a Default Color Category, Outlook prompts you to give it a descriptive name.

You can assign categories to any type of Outlook item and you can search and sort by **Color Category**. As with previous versions of Outlook you can assign more than one category to an item, if required.
Procedures

1. Select the item that you want to categorize.
2. Select the Categorize button.
3. Select the desired category from the Categorize submenu.
4. Type a new name for the category.
5. Select the Yes button.

Step-by-Step

Assign a Color Category to an Outlook item.

Open the Contacts folder and display the Address Cards view, if necessary. If you do not have address cards for Patrick DeMarco, Lisa Fynes, and Tom Anaya use the following procedures to import the contacts into your Contacts folder.

1. Select the File menu and the Import and Export command.
2. Select the Import from another program or file option and select Next.
3. Scroll the list, select Personal Folder File (.pst) and select Next.
4. Select Browse and navigate to the student data folder.
5. Select the Contacts file, select Open, and then select Next.
6. Select the **Contacts** folder from the list box.
7. Select **Import items into the same folder in** and then select **Finish**.

<table>
<thead>
<tr>
<th><strong>Steps</strong></th>
<th><strong>Practice Data</strong></th>
</tr>
</thead>
</table>
| 1. Select the item that you want to categorize.  
*The item is selected.* | Click the **DeMarco, Patrick** address card |
| 2. Select the **Categorize** button on the toolbar.  
*The Color Category menu appears.* | Click |
| 3. Select the desired category from the **Categorize** submenu.  
*The Rename Category dialog box opens.* | Click **Blue Category** |
| 4. Type a new name for the category.  
*The new category name is shown.* | Type **Key Customer** |
| 5. Select the **Yes** button.  
*The Rename Category dialog box closes and the category is applied to the item.* | Click **Yes** |

Double-click the **DeMarco, Patrick** contact to view the Color Category and Name above the Contact Name. Close the Contact window.

**Practice the Concept:** Categorize the contacts listed in the following table:

<table>
<thead>
<tr>
<th>Contact</th>
<th>Categories</th>
</tr>
</thead>
<tbody>
<tr>
<td>Lisa Fynes</td>
<td>Red and rename as Business, Green and rename as International</td>
</tr>
<tr>
<td>Tom Anaya</td>
<td>Key Customer, International</td>
</tr>
</tbody>
</table>

Sort the contacts by category by changing the current view to **By Category**. Expand the categories to view the contacts in each category. Then, return to the **Address Cards** view.

**TRACKING ALL ACTIVITIES FOR A CONTACT**

**Discussion**

When you open a contact, you can use the **Actions** group on the **Ribbon** to create a new message or a meeting request for the contact. If you are connected to a modem or automated dialing system, you can have Outlook call the contact.
Many of the options that are available from the Contact window are also available on the Actions menu in the Calendar pane. You can then select several contacts and address a message, meeting request, appointment or task to all of the selected contacts.

When you are working with contacts, it is useful to view all the activities associated with a contact. Any items created using the Actions menu are automatically linked to those contacts. E-mail messages are also automatically linked. In addition, you can link tasks that you have created. For example, if you created a conference call as a task, you can link the call to all the contacts involved. The Activities tab for your contact displays all items related to that contact.

![Tracking activities for a contact](image)

### Procedures

1. Open the contact whose activity you want to track.
2. Select the Activities button.
3. Select the Show list.
4. Select the desired activity.

### Step-by-Step

Track all activities for a contact.
If necessary, open the **Contacts** pane and display the **Address Cards** view.

Select the address card for **Tom Anaya Jr**. Select the **Actions** menu, point to **Create** and then select the **New Meeting Request to Contact** command. The subject of the task is **Prepare for Monday’s conference call**. Schedule the appointment for next Tuesday from **10:00 AM** to **11:00 AM**. Save and close the appointment.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Open the contact whose activity you want to track. The contact opens.</td>
<td>Double-click the <strong>Tom Anaya Jr</strong> header</td>
</tr>
<tr>
<td>2. Select the <strong>Activities</strong> button. The activities window for the contact is displayed.</td>
<td>Click <strong>Activities</strong></td>
</tr>
<tr>
<td>3. Select the <strong>Show</strong> list. A list of activities appears.</td>
<td>Click <strong>Show</strong></td>
</tr>
<tr>
<td>4. Select the desired activity. The items for the selected activity appear in the <strong>Activities</strong> page.</td>
<td>Click <strong>Upcoming Tasks/Appointments</strong></td>
</tr>
</tbody>
</table>

Return the view to **All Items** and close the Contact window.

**CREATING A DISTRIBUTION LIST**

**Discussion**

You can create a distribution list and save it in the Contacts address list. A distribution list is a collection of names and addresses that are usually related in some way. You can use a distribution list to quickly address a message to a group of recipients. For example, you can create a distribution list consisting of all the people working on a particular project. By entering the single distribution list name when addressing the message, all the people within the group receive the message.

When you create a distribution list, you need to enter the name of the list and select the members of the list stored in your address books, or you can create new contacts and add them. In addition, you can record notes about the distribution list.

If you are working on a network and using Outlook with the Microsoft Exchange Server, the default address book is the **Global Address List**. If not, your default address book is usually the **Contacts** folder. You can add the names from different address books to a distribution list.
Distribution lists are not only identified by the name you give them, but also appear in bold with an icon of two people to the left of the list name in the address book.

Creating a distribution list

You can use the [Shift] or [Ctrl] key to select multiple names in the Select Members window.

To add a new name to a distribution list, select the Add New button in the Distribution List window and complete the fields provided in the Add New Member dialog box. If you want the new name to be a contact, select the Add to Contacts option.

Procedures

1. Select the File menu.
2. Point to the New command.
3. Select the Distribution List command.
4. Enter the name of the distribution list.
5. Select the Select Members button.
6. Select the desired address book.
7. Select the first name you want to add to the distribution list.
8. Select the Members button.
9. Continue to add names to the distribution list as desired.
10. Select the OK button.
11. Select the Save and Close button.

Step-by-Step

Create a distribution list.

If necessary, open the Contacts pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the File menu.</td>
<td>Click File</td>
</tr>
<tr>
<td><strong>The File menu appears.</strong></td>
<td></td>
</tr>
<tr>
<td>2. Point to the New command.</td>
<td>Point to New</td>
</tr>
<tr>
<td><strong>The New submenu appears.</strong></td>
<td></td>
</tr>
<tr>
<td>3. Select the Distribution List command.</td>
<td>Click Distribution List</td>
</tr>
<tr>
<td><strong>The Distribution List window opens with the insertion point in the Name box.</strong></td>
<td></td>
</tr>
<tr>
<td>4. Enter the name of the distribution list.</td>
<td>Type Expo Committee</td>
</tr>
<tr>
<td><strong>The desired name appears in the Name box.</strong></td>
<td></td>
</tr>
<tr>
<td>5. Select the Select Members button in the Members group.</td>
<td>Click Members</td>
</tr>
<tr>
<td><strong>The Select Members dialog box opens.</strong></td>
<td></td>
</tr>
<tr>
<td>6. Select the Address Book list.</td>
<td>Click Address Book</td>
</tr>
<tr>
<td><strong>A list of address books appears.</strong></td>
<td></td>
</tr>
<tr>
<td>7. Select the desired address book.</td>
<td>Scroll up as necessary and click Contacts under Outlook Address Book</td>
</tr>
</tbody>
</table>
**Steps** | **Practice Data**
---|---
8. Select the first name you want to add to the distribution list. 
*The first name is selected.* | Click Lisa Fynes, if necessary
9. Select the **Members** button.  
*The selected name appears next to the Members button.* | Click Members →
10. Continue to add names to the distribution list as desired.  
*The selected name appears next to the Members button.* | Follow the instructions shown below the table before continuing on to the next step
11. Select the **OK** button.  
*The Select Members dialog box closes, and the names appear in the Distribution List window.* | Click [OK]
12. Select the **Save and Close** button.  
*The Distribution List window closes, and the new distribution list is saved and appears in the Contacts folder.* | Click [Save & Close]

Show names from the **Global Address List** and add two more names to the distribution list as indicated by your instructor.

*Return to the table and continue on to the next step (step 11).*

Notice that the name **Expo Committee** appears in bold with an icon of two people to its right in the **Contacts** pane in **Address Cards** view.

---

**Using a Distribution List**

**Discussion**

If you regularly communicate with a group of contacts, such as team members working on a project, you can create a distribution list. Distribution lists contain the e-mail addresses of multiple contacts. When you want to send a message to everyone on the list, you simply address your message with the name of the distribution list.

You may not want to send a message or other item to all the members in your distribution list. For instance, you may want to send your message to only 13 of the 15 people on your distribution list. You can remove members by expanding a distribution list entered into the **To**, **Cc**, or **Bcc** fields. Expanding the list inserts all the individual e-mail addresses from the distribution list into the addressee field. Once the individual addresses are inserted, you can remove the desired names.
You can also use a distribution list when planning a meeting. When you expand a distribution list on the **Scheduling** page in the Meeting window, each name is inserted as a separate attendee. You can then remove the names of those who should not be invited to the meeting.

You can address a message (or other item) to a distribution list by opening the Message window and typing the distribution list name into the **To** box or by selecting the **To** button and selecting the distribution list name from the **Contacts** address book in the Select Names dialog box. You can also open the **Contacts** pane, select the distribution list and use the **Actions** menu to create a new item addressed to the distribution list.

Once you expand a distribution list, you cannot collapse it again.

**Procedures**

1. Create a new message.
2. Enter the distribution list name in the desired recipient field.
3. To expand the list, click the plus sign for the distribution list.
4. Select the **OK** button.
5. Remove the desired names.

**Step-by-Step**

Use a distribution list.

If necessary, create an **Expo Committee** distribution list with three names from one of your address books.

Open the Message window by selecting the **File** menu, the **New** command, and the **Mail Message** command.
### Steps

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Enter the distribution list name in the desired recipient field. &lt;br&gt; <em>The distribution list name appears in the recipient field with an expand box (plus sign).</em></td>
<td>Follow the instructions shown below the table before continuing on to the next step</td>
</tr>
<tr>
<td>2. To expand the list, click the plus sign for the distribution list. &lt;br&gt; <em>An Expand List message box opens warning that once you expand the names, you will not be able to collapse them.</em></td>
<td>Click Expo Committee</td>
</tr>
<tr>
<td>3. Select the OK button. &lt;br&gt; <em>The Expand List message box closes and the distribution list expands to display the e-mail address of each member.</em></td>
<td>Click OK</td>
</tr>
<tr>
<td>4. Remove the desired names. &lt;br&gt; <em>The names are removed.</em></td>
<td>Follow the instructions below to complete this step</td>
</tr>
</tbody>
</table>

Select the To button in the message header and show the names from the Contacts list. Double-click the Expo Committee entry and select OK.

*Return to the table and continue on to the next step (step 2).*

Select a name, if necessary, and press the [Delete] key. Close the message window without saving the message.

### Printing Contacts Information

#### Discussion

You can print your contact list and individual contact information in a number of different ways. You can quickly print a contact address card using the shortcut menu, or you can use the Print dialog box to print an entire Contacts view.

The Print dialog box offers control over the way your printed contacts will appear. You can control the printer to be used, the style used in printing, and a number of other variables. You can also define the number of pages and copies you want to print. You can preview printed output before printing by selecting the **Preview** button.
You can also use the **Print** button to open the Print dialog box. To quickly print the details of an individual contact, right-click the item and select the **Print** command.

You can select and print multiple contacts using the [Ctrl] and [Shift] keys. You can select all contacts by selecting the **Edit** menu and then the **Select All** command.

To print contacts using the **Memo Style**, you must select the contacts before opening the Print dialog box.

---

**Procedures**

1. Open the **Contacts** folder.
2. Select the **File** menu.
3. Select the **Print** command.
4. Select a style from the **Print style** list box.
5. Select other print options as desired.
6. Select the **OK** button.
Step-by-Step

Contacts information.

If necessary, open the Contacts pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the File menu.  
  *The File menu appears.* | Click File |
| 2. Select the Print command.  
  *The Print dialog box opens.* | Click Print… |
| 3. Select a style from the Print style list box.  
  *The desired style is selected.* | Click Card Style, if necessary |
| 4. Select other print options as desired.  
  *The desired options are selected.* | Click All items, if necessary |
| 5. Select the OK button.  
  *The Print dialog box closes, a Printing message box opens to inform you of the print status, Outlook prints the Contacts information according to the options selected, and the message box closes.* | Click OK |

DELETING A CONTACT

Discussion

You should delete contacts that you no longer use or that are not accurate. In addition to using the Delete button on the Standard toolbar, you can delete contacts using the Delete command on the shortcut or Edit menu, or by pressing the [Delete] key. Once contacts have been deleted, they can be restored from the Deleted Items folder, if desired. Deleted contacts are not actually removed from your computer until the Deleted Items folder is emptied.
Procedures

1. Open the Contacts folder.
2. Select the contact you want to delete.
3. Click the Delete button on the Standard toolbar.

Step-by-Step

Delete a contact.

If necessary, open the Contacts pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the contact you want to delete.</td>
<td>Click the Nichols, Mary contact</td>
</tr>
<tr>
<td><em>The contact is selected.</em></td>
<td></td>
</tr>
<tr>
<td>2. Click the Delete button on the Standard</td>
<td>Click ✗</td>
</tr>
<tr>
<td><em>The contact is deleted.</em></td>
<td></td>
</tr>
</tbody>
</table>

Practice the Concept: Delete the Expo Committee distribution list.
EXERCISE

MANAGING CONTACTS

Task

Practice managing Contacts.

1. Open the Contacts pane, if necessary.

2. Add the following contact:

<table>
<thead>
<tr>
<th>Field</th>
<th>Information</th>
</tr>
</thead>
<tbody>
<tr>
<td>Full Name:</td>
<td>Anthony Russo, Sr.</td>
</tr>
<tr>
<td>Job title:</td>
<td>Assistant Manager</td>
</tr>
<tr>
<td>Company:</td>
<td>Atlantic Athletic Shoes</td>
</tr>
<tr>
<td>E-mail:</td>
<td><a href="mailto:ar134@atlantic.com">ar134@atlantic.com</a></td>
</tr>
<tr>
<td>File as:</td>
<td>Russo, Anthony (Atlantic Athletic Shoes)</td>
</tr>
<tr>
<td>Business Phone:</td>
<td>800-555-6543 x24</td>
</tr>
<tr>
<td>Nickname:</td>
<td>Tony</td>
</tr>
</tbody>
</table>

3. Add the Home Address field to the Electronic Business Card of the new Contact.

4. Send the new Electronic Business Card to a fellow student.

5. Save an Electronic Business Card as a new Contact.

6. Display an alternate index in the Thai language. Hide the alternate index.

7. Add Anthony Russo’s picture to the new contact using the arusso picture file in the student data folder.

8. Flag the Russo, Anthony contact for follow up in 10 days from today; do not specify a time. Then, open the Contact window and mark the task as complete.

9. Create a new task for Anthony Russo called Review New Product Line. Accept the defaults and save and close the task.

10. Open the Calendar pane and schedule an appointment for the next business day at 11:00 am. The subject is New Women’s Sportswear Line. Add Anthony Russo as an invitee.
11. Open the **Contacts** pane and view the activities for Anthony Russo; and then, review only the **Upcoming Tasks/Appointments**. Expand the **Calendar** folder.

12. Create a **Marketing** distribution list using three names from any of your address books.

13. Create a new mail message. Type **Marketing** into the **To** box and click in another box to force Outlook to check the name. Remove one of the contacts from the list of people to receive the mail message. (*Hint: Expand the list and delete a name.*) Close the Message window without saving the changes.

14. Print the contacts using the **Phone Directory Style** style.

15. Delete **Anthony Russo** and the **Marketing** distribution list from your contact list.
LESSON 10 -
WORKING WITH TASKS

In this lesson, you will learn how to:

- Use the Tasks pane
- Add a task
- Create a recurring task
- Edit a task
- Mark a task complete
- Sort tasks
- Assign a task to another Outlook user
- Accept/Decline tasks
- Indicate the progress of a task
- Send a status report
- View tasks assigned to others
- Print Tasks information
- View tasks in the To-Do bar
- Delete a task
YOU CAN USE THE TASKS COMPONENT OF OUTLOOK TO MANAGE YOUR TASKS. A TASK IS A PERSONAL OR WORK-RELATED ERRAND. TASKS CAN BE RECURRING OR HAPPEN ONLY ONE TIME. FOR EXAMPLE, YOU CAN MAKE AN APPOINTMENT A TASK THAT HAPPENS ONE TIME, AND YOU CAN ALSO CREATE A RECURRING TASK TO HAVE YOUR CAR WASHED EVERY MONTH. IN ADDITION TO CREATING YOUR OWN TASKS, YOU CAN ASSIGN A TASK TO ANOTHER USER BY SENDING A TASK REQUEST. THE RECIPIENT OF THE TASK REQUEST BECOMES THE TEMPORARY OWNER. THEY CAN EITHER ACCEPT OR DECLINE THE TASK REQUEST. IF THEY ACCEPT THE TASK, THEY BECOME THE NEW OWNER OF THE TASK. IF THEY DECLINE THE TASK REQUEST, IT IS RETURNED TO YOU.

THE OWNER OF A TASK IS THE ONLY PERSON WHO CAN MAKE CHANGES TO THE TASK. WHEN AN OWNER MAKES CHANGES TO THE TASK, OUTLOOK UPDATES THE PERSON WHO ORIGINALLY SENT THE TASK REQUEST.


USING THE TASKS PANES, YOU CAN PRIORITIZE TASKS, TRACK THE PROGRESS OF TASKS, AND PERFORM OTHER TASK MANAGEMENT-RELATED FUNCTIONS. TASKS THAT ARE LATE OR OVERDUE APPEAR IN THE COLOR RED.
The Tasks pane

If your e-mail account is located on a Microsoft Exchange Server, you can use the **Open Shared Tasks** link in the Navigation Pane to open another person’s **Tasks** folder. You can only open another person’s folder if they have granted you permission. You can use the **Share My Tasks** link to share your **Tasks** folder with other users. These links are located below the **Current View** pane.

The **My Tasks** pane displays your **Tasks** folder and any additional folders containing task items. While you can use the Folder List to open the **Tasks** folder, the **My Tasks** and **Current View** panes do not appear when you use this method.

**Procedures**

1. Click the **Tasks** button on the Navigation Pane.
Step-by-Step

Open the Tasks pane to view the Tasks folder.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Click the Tasks button on the Navigation Pane. &lt;br&gt;&lt;i&gt;The Tasks pane opens.&lt;/i&gt;</td>
<td>Click ![Tasks]</td>
</tr>
</tbody>
</table>

Adding a Task

Discussion

In the Tasks pane, you can add a task by typing it directly into the task list or by opening the Task window. When you add a task using the default view in the Tasks pane, you can specify the task Subject and Due Date in the Click here to add a new Task row. Opening a Task window offers additional options related to managing the task. You can enter the basic task information directly into the task list and then open the Task window to edit the task or add details and options as desired.

Adding a task

When entering due dates in the task list, AutoDate allows you to enter relative dates (such as next Thursday), which are automatically converted into date format by Outlook. You can also select a date from the popup calendar that appears when you click in a Due Date cell and then click the list arrow.
Although you can assign a due date to a task, you cannot assign a scheduled time. You can use the Calendar to enter activities that occur at a specific time.

You can also open the Task window by double-clicking any blank cell in the task list. It may be necessary to expand the Task window in order to view all the information.

Procedures

1. Open the Tasks folder.
2. Click the New Task button on the Standard toolbar.
3. Type the subject of the task.
4. Select the Due date box.
5. Enter the due date for the task.
6. Press [Enter].
7. Select the Save and Close button.

Step-by-Step

Add a task.

If necessary, open the Tasks pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Click the New Task button on the Standard toolbar.  
  *The Task window opens with the insertion point in the Subject box.* | Click ✉ New                                |
| 2. Type the subject of the task.  
  *The subject appears in the Subject box.* | Type *Review monthly newsletter*           |
| 3. Select the Due date box.  
  *The text in the Due date box is selected.* | Press [Tab] twice                          |
Lesson 10 - Working with Tasks

Steps | Practice Data
---|---
4. Enter the due date for the task. *The due date appears in the Due date box.* | Type *next Friday*
5. Press [Enter]. *The due date is entered and the InfoBar indicates when the task is due.* | Press [Enter]
6. Select the Save and Close button. *The Task window closes and the task is added to the task list.* | Click 🏡

Practice the Concept: Add another task by clicking in the Click here to add a new Task row in the task list. Enter the subject *Submit expense report*. Select the Due Date column and the list arrow. Use the popup calendar to assign a due date two weeks from today. Select Save & Close to add the task.

CREATING A RECURRING TASK

Discussion

You can set tasks as recurring. Recurring tasks occur at the same time at regular intervals. For example, you may need to submit a weekly report every Friday. You can schedule that task as recurring so that it automatically appears in your task list each month. Once you mark the recurring task complete for the current occurrence, the next occurrence appears. For example, if you have a weekly recurring task, once you complete the task for the current week and mark it complete, the same task appears in your task list with a due date for the following week.

When you set an item as recurring, you must indicate a recurrence pattern. The pattern can be Daily, Weekly, Monthly, or Yearly. Depending on which option you choose, other recurrence options will be available. For example, if a task will be repeated weekly, you can indicate on which weeks and days the item should be scheduled. Additionally, you can specify a start date and the number of occurrences, or an end date.
Creating a recurring task

You can make an existing task recurring. Open the task, open the Task Recurrence dialog box and complete the recurrence settings. Save the task when you are done.

Procedures

1. Open the Tasks pane.
3. Type the subject of the task.
4. Select the Recurrence button.
5. Select a Daily, Weekly, Monthly, or Yearly recurrence pattern option.
6. Select additional recurrence pattern options, as desired.
7. Select other options under Range of recurrence, as desired.
8. Select OK.
9. Select the Save and Close button.
**Step-by-Step**

Create a recurring task.

If necessary, open the **Tasks** pane.

Use the **New Tasks** button to create a new task with the subject **Submit monthly report to manager**.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the <strong>Recurrence</strong> button in the <strong>Options</strong> group.</td>
<td>Click <a href="#">Recurrence</a></td>
</tr>
<tr>
<td><em>The Task Recurrence dialog box opens.</em></td>
<td></td>
</tr>
<tr>
<td>2. Select a <strong>Daily</strong>, <strong>Weekly</strong>, <strong>Monthly</strong>, or <strong>Yearly</strong> recurrence pattern option. <em>The desired option is selected.</em></td>
<td>Click <a href="#">Monthly</a></td>
</tr>
<tr>
<td>3. Select additional recurrence pattern options, as desired.</td>
<td>Follow the instructions shown below the table before continuing on to the next step</td>
</tr>
<tr>
<td><em>The desired options are selected.</em></td>
<td></td>
</tr>
<tr>
<td>4. Select other options under <strong>Range of recurrence</strong>, as desired.</td>
<td>Click <a href="#">No end date</a>, if necessary</td>
</tr>
<tr>
<td><em>The desired options are selected.</em></td>
<td></td>
</tr>
<tr>
<td>5. Select <strong>OK</strong>.</td>
<td>Click <a href="#">OK</a></td>
</tr>
<tr>
<td><em>The Task Recurrence dialog box closes and the recurrence settings are saved.</em></td>
<td></td>
</tr>
<tr>
<td>6. Select the <strong>Save and Close</strong> button.</td>
<td><a href="#">Save &amp; Close</a></td>
</tr>
<tr>
<td><em>The Task window closes and the recurring task is saved.</em></td>
<td></td>
</tr>
</tbody>
</table>

In the right section under **Recurrence pattern**, use the list arrows in the middle option to select **The last weekday of every 1 month(s)**.

*Return to the table and continue on to the next step (step 4).*

Notice the recurrence symbol in the **Icon** column to the left of the task in the task list.
EDITING A TASK

Discussion

You can edit a task directly in the task list if the information you want to change appears in the view, or you can open the Task window. The Task page in the Task window allows you to add or edit information and set specific options for a task, including the subject and due date, task status and priority, and any reminders. The Details page allows you to enter and track the status of a project. When you edit a recurring task, all future occurrences are automatically updated.

Procedures

1. Open the Tasks folder.
2. Double-click the task you want to edit.
3. Edit the task as desired.
4. Select the Save and Close button.

Step-by-Step

Edit a task.

If necessary, open the Tasks pane.
Steps | Practice Data
--- | ---
1. Double-click the task you want to edit. *The task opens in a Task window.* | Double-click the **Submit expense report** task
2. Edit the task as desired. *The changes appear in the Task window.* | Follow the instructions shown below the table before continuing on to the next step
3. Select the **Save and Close** button. *The Task window closes and the changes to the task are saved.* | Click

Select **Low** from the **Priority** list.

*Return to the table and continue on to the next step (step 3).*

**Practice the Concept:** Edit the **Review monthly newsletter** task by assigning it a status of **In Progress**. Save and close the task.

### MARKING A TASK COMPLETE

**Discussion**

As you finish tasks, you should mark them complete. Marking a task complete does not delete the task. When you mark a recurring task complete, the next occurrence of the task appears in the task list. A completed task appears with a line through it in the task list. If desired, you can remove the line to indicate that a task has not been completed.
Marking a task complete

Completed tasks appear in gray and overdue tasks in red. To change the colors, open the Options dialog box and select the Task Options button on the Preferences page.

Procedures

1. Open the Tasks folder and select the Simple List view from the Navigation pane, if necessary.

2. To mark a task complete, click the check box to the left of the task subject.

3. To return the task to its original status of not complete, click the check box again to deselect it.

Step-by-Step

Mark a task complete.

If necessary, open the Tasks pane and select the Simple List view from the Navigation pane.
Steps | Practice Data
---|---
1. To mark a task complete, click the check box to the left of the task subject. *A check mark appears in the check box, the task subject changes color and appears with a line through it.* | Click the Review monthly newsletter task

2. To return the task to its original status of not complete, click the check box again to deselect it. *The check mark is cleared from the check box, the line is removed from the subject, and the task subject returns to its original color when you click away from the task row.* | Click the Review monthly newsletter task

Deselect the task to view the results.

**Practice the Concept:** Mark the Submit monthly report to manager recurring task complete. Notice that the next occurrence of the task appears in the task list.

---

**SORTING TASKS**

**Discussion**

You can sort tasks quickly by clicking the column heading on which you want the sort to be based. For example, to sort by due date, you can click the Due Date column heading. You can sort a task by its column in ascending or descending order. Each time you click a column heading, you reverse its sort order. An arrow on the column heading indicates the direction of the sort.

**Procedures**

1. Open the Tasks folder.
2. To sort tasks, click the column heading by which you want to sort.
3. To change the order of the sort, click the same column heading a second time.
Step-by-Step

Sort and reorder tasks.

If necessary, open the Tasks pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. To sort tasks, click the column heading by which you want to sort. <em>The tasks are sorted in ascending or descending order by the column heading and the arrow in the column heading points in the sort direction.</em></td>
<td>Click the Due Date column heading</td>
</tr>
<tr>
<td>2. To change the order of the sort, click the same column heading a second time. <em>The tasks are sorted in the opposite order by the column heading and the arrow in the column heading points in the opposite direction.</em></td>
<td>Click the Due Date column heading</td>
</tr>
</tbody>
</table>

**Practice the Concept:** Sort the task list by Subject in ascending order (arrow pointing up).

**Assigning a Task to Another Outlook User**

Discussion

You can assign tasks by delegating them to other Outlook users. When a task is assigned to another user, it is sent as a message to the user’s Inbox. You can select options to track the status of the delegated task, as well as monitor the progress of the task.

If the task recipient accepts the task, the task is added to the recipient’s task list and removed from yours unless you select the *Keep an updated copy of this task on my task list* option in the Task window. This option allows you to view the changes made to the task by the recipient in your task list. When the recipient records the task as completed, it will be marked complete in your task list. If you select the *Send me a status report when this task is complete* option, Outlook automatically delivers a message to your Inbox when the recipient indicates that the task is complete.
Assigning a task to another user

When you assign a task to another user, the task symbol in the task list changes to display a hand passing the task.

If you assign a task to more than one person at a time, Outlook cannot keep you updated on the progress of the task.

Procedures

1. Open the Tasks folder.
2. Double-click the task you want to assign to another user.
3. Maximize the Task window, if necessary.
4. Select the Assign Task button.
5. Enter the recipient’s e-mail address.
6. Select options and settings as desired.
7. Select the Send button.
8. Select OK if a Microsoft Outlook warning box opens, informing you that since you are no longer the owner of the task, you will not be sent a task reminder.

![Step-by-Step](image)

**Step-by-Step**

Assign a task to another Outlook user.

Pair up with a fellow student so that you can exchange assigned tasks.

If necessary, open the Tasks pane.

Double-click the **Review monthly newsletter** task to open it in a Tasks window. Click at the end of the subject line and add a colon (:) and your initials. For example, **Review monthly newsletter:tj**. Maximize the Task window, if necessary.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the **Assign Task** button in the **Manage Task** group.  
The options in the Task window change and the insertion point appears in the **To** box. | Click ![Image](image) |
| 2. Enter the recipient’s e-mail address.  
The text appears in the **To** box. | Type the name of your partner, or another student as indicated by your instructor |
| 3. Select options and settings as desired.  
The options and settings are selected. | Click ![Image](image) **Keep an updated copy of this task on my task list**, if necessary |
| 4. Continue selecting options and settings as desired.  
The options and settings appear in the Task window. | Click ![Image](image) **Send me a status report when this task is complete** to deselect it |
| 5. Select the **Send** button.  
The Task window closes and the task is reassigned to another user. | ![Image](image) |

Select OK if a Microsoft Outlook warning box opens, informing you that since you are no longer the owner of the task, you will not be sent a task reminder.
Practice the Concept: Create a new task called Create meeting agenda:<your initials> with a due date of the next business day. Assign this task to the same student you assigned the Review monthly newsletter task. Keep an updated copy of the task, but do not request a status report when the task is complete. Send the task and select OK when the Microsoft Outlook warning box opens.

ACCEPTING/DECLINING TASKS

Discussion

When a task is assigned to you from another Outlook user, you receive a message with the subject Task Request in your Inbox asking you to accept or decline the task. You can accept or decline a task from the Reading Pane or Message window. Assigned tasks are automatically added to your task list when Outlook updates your tasks or after you read the task message.

When you accept or decline a task, a Task Accepted or Task Declined message is sent to the owner of the task. You can include a response with this message or simply send the default message. Once you send your response to a task assignment, the Task Request message is removed from your Inbox.

Furthermore, once you read a Task Accepted or Task Declined response message sent to you by the user to whom you assigned the task, it is removed from your Inbox.

If you accept a task, the task remains in your task list. You can then update the owner on your progress as well as mark the task complete when you are finished. If you decline a task, the task is removed from your task list. Tasks you assign to others appear with a hand on the left side of the task icon and tasks assigned to you appear with hands on both sides of the task icon.

Procedures

1. Open the Inbox folder.
2. Select or open the Task Request message.
3. Select the Accept or Decline button.
4. Select the Edit the response before sending or Send the response now option.
5. Select OK.
6. Type the desired response, if applicable.
7. Select the **Send** button.

---

## Step-by-Step

Accept/Decline tasks.

Open the **Inbox** folder. Notice that two **Task Request** messages appear in your Inbox from another student.

<table>
<thead>
<tr>
<th><strong>Steps</strong></th>
<th><strong>Practice Data</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select or open the <strong>Task Request</strong> message. &lt;br&gt;The <strong>Task Request</strong> message opens in the Task window.</td>
<td>Select the <strong>Task Request:</strong> <strong>Review monthly newsletter:</strong>&lt;br&gt;<strong>&lt;your partner’s initials&gt;</strong> message</td>
</tr>
<tr>
<td>2. Select the <strong>Accept</strong> or <strong>Decline</strong> button. &lt;br&gt;The <strong>Accepting Task or Declining Task</strong> warning box opens.</td>
<td>Click <strong>Accept</strong></td>
</tr>
<tr>
<td>3. Select the <strong>Edit the response before sending</strong> or <strong>Send the response now</strong> option. &lt;br&gt;The desired option is selected.</td>
<td>Click <strong>Send the response now</strong> option, if necessary</td>
</tr>
<tr>
<td>4. Select <strong>OK</strong>. &lt;br&gt;The <strong>Accepting Task or Declining Task</strong> warning box closes and the response is sent.</td>
<td>Click <strong>OK</strong></td>
</tr>
</tbody>
</table>

Notice that the **Task Request:** **Review monthly newsletter:**<br>**<your partner’s initials>** message no longer appears in your Inbox.

**Practice the Concept:** Decline the **Task Request** for the **Create meeting agenda** task. Send the response now, without editing it. Notice that the message no longer appears in your Inbox.

Open the **Tasks** pane and notice that you now have a new **Review monthly newsletter:**<br>**<your partner’s initials>** task in the task list. This is the task you accepted from your partner. Also notice that only one **Create meeting agenda** task, the one you assigned to another user, appears in the task list. The one assigned to you no longer appears in the task list since you declined it. The tasks you created and assigned to another student appear with a hand on the left side of the task icon. The
task assigned to you, which you accepted, appears with hands on both sides of the task icon.

### INDICATING THE PROGRESS OF A TASK

**Discussion**

If a task is assigned to you, you can accept or decline it, or you can assign it to someone else. If you accept the task, you can indicate your progress as you work on the task. This option helps you manage your overall workload. In addition, it allows other Outlook users to maintain task lists that include your tasks so that they can track your progress.

You indicate your progress on a task by entering a percentage complete on the Task page in the Task window. You can further indicate your progress on the Details page in the Task window, where you can indicate the **Total work** (an estimation of the number of hours to complete the project) and the **Actual work** (the number of hours you have spent on the project).

If the task owner selected the option to keep an updated copy in his or her task list, a Task Update message will be sent each time the task recipient changes the task details.

> **Entering the progress of a task**

> When a task is reassigned, the owner’s task details update only when the owner opens the Task Update message in the Inbox.
**Procedures**

1. Open the Tasks folder.
2. Double-click the task for which you want to track the progress.
3. Enter the percent complete in the % Complete spin box.
4. Select the Details tab.
5. Select the text in the Total work box.
6. Type the estimated time or days it will take to complete the task.
7. Select the text in the Actual work box.
8. Type the amount of time you spent on the task to date.
9. Select the Save and Close button.

**Step-by-Step**

Indicate the progress of a task.

If necessary, accept the **Review monthly newsletter:<your partner’s initials>** task assigned to you by another student and open the Tasks folder.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Double-click the task for which you want to track the progress. <em>The task opens in a Task window.</em></td>
<td>Double-click the Review monthly newsletter:&lt;your partner’s initials&gt; task (hands on both sides of the task icon)</td>
</tr>
<tr>
<td>2. Enter the percent complete in the % Complete spin box. <em>The percent complete appears in the % Complete spin box.</em></td>
<td>Click % Complete as necessary to 25%</td>
</tr>
<tr>
<td>3. Select the Details button. <em>The Details page appears with the text in the Date completed box selected.</em></td>
<td>Click Details</td>
</tr>
</tbody>
</table>
### Steps | Practice Data
---|---
4. Select the text in the **Total work** box.  
*The text in the **Total work** box is selected.* | Press [Tab]
5. Type the estimated time or days it will take to complete the task.  
*The estimated time appears in the **Total work** box (hours may be converted to days).* | Type **10 hrs**
6. Select the text in the **Actual work** box.  
*The text in the **Actual work** box is selected.* | Press [Tab]
7. Type the amount of time you spent on the task to date.  
*The amount of time spent appears in the **Actual work** box.* | Type **2.5 hrs**
8. Select the **Save and Close** button.  
*The Task window closes and the progress of the task is saved.* | Click

Check your Inbox and open the **Task Update** item from another student. View the **Details** page and then close the Task window. When you close the Task window, the **Task Update** item is removed from your **Inbox** folder and the original task in the **Tasks** folder is updated.

### SENDING A STATUS REPORT

#### Discussion

You can send information about the status of a task to others. When you send a status report, a message is sent summarizing the work progress of the task. The summary details include the task name, priority, date due, its current status, the percentage of work completed, the total and actual work, and the name of the task owner.

When a task is assigned to another owner, the person assigning the task is added to an update list if they selected the option to keep an updated copy of the task in their task list. Each person reassigning the task is then added to the list. When the task owner sends a status report, it is sent to everyone on the update list.
Sending a status report

Procedures

1. Open the Tasks folder.
2. Double-click the task about which you want to send a status report.
3. Select the Send Status Report button.
4. Maximize the Message window, if necessary.
5. Enter the name or address of the recipient in the To box, if necessary.
6. Select the Send button.

Step-by-Step

Send a status report about a task to another user.

If necessary, indicate your progress on the Review monthly newsletter:<your partner's initials> task assigned to you by another student.
Open the **Tasks** folder.

<table>
<thead>
<tr>
<th><strong>Steps</strong></th>
<th><strong>Practice Data</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Double-click the task about which you want to send a status report.</td>
<td>Double-click the <strong>Review monthly newsletter:</strong>&lt;your partner’s initials&gt; task</td>
</tr>
<tr>
<td>The task opens in a Task window.</td>
<td>(hands on both sides of the task icon)</td>
</tr>
<tr>
<td>2. Select the <strong>Send Status Report</strong> button in the <strong>Manage Task</strong> group.</td>
<td></td>
</tr>
<tr>
<td>A Message window opens with the status report displayed and the task</td>
<td><img src="image" alt="Send Status Report" /></td>
</tr>
<tr>
<td>owner’s name appears in the <strong>To</strong> box if he or she has chosen to track</td>
<td></td>
</tr>
<tr>
<td>the task.</td>
<td></td>
</tr>
<tr>
<td>3. Maximize the Message window, if necessary.</td>
<td>Click</td>
</tr>
<tr>
<td>The Message window is maximized.</td>
<td>Click on the Message window title bar, if necessary</td>
</tr>
<tr>
<td>4. Enter the name or address of the recipient in the <strong>To</strong> box, if</td>
<td>Follow the instructions shown below the table before continuing on to the next</td>
</tr>
<tr>
<td>necessary.</td>
<td>step.</td>
</tr>
<tr>
<td>The name or address of the recipient appear in the <strong>To</strong> box.</td>
<td></td>
</tr>
<tr>
<td>5. Select the <strong>Send</strong> button.</td>
<td><img src="image" alt="Send" /></td>
</tr>
<tr>
<td>The message is delivered to the appropriate recipients.</td>
<td>Click</td>
</tr>
</tbody>
</table>

The name of the person who assigned the task should appear in the **To** box. If not, enter your partner’s or another student’s name as indicated by your instructor.

*Return to the table and continue on to the next step (step 6).*

Close the Task window. Open your **Inbox** folder and then open the **Task Status Report:**<your partner’s initials> message from another user. When you have finished viewing the status report, close the Message window, and then open the **Tasks** pane.

---

**VIEWING TASKS ASSIGNED TO OTHERS**

**Discussion**

You should keep track of tasks assigned that you have assigned to other users. To help you do this, you can filter your tasks to view only those tasks that you have assigned to others.
In addition to viewing the tasks you have assigned to others, you can use the view that best suits the task at hand. The default view in the Tasks pane is the Simple List view, which displays the subject and due date for each task. However, you can select other views that display more details, or filter the tasks according to a specific property from the Current View pane in the Navigation Pane.

You can also enable AutoPreview and the Reading Pane from the View menu to view more task details.

Procedures

1. Open the Tasks folder.
2. Select the Assignment option from the Current View pane.

Step-by-Step

View tasks assigned to others.

If necessary, open the Tasks pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the Assignment option from the Current View pane.</td>
<td>Click ☐ Assignment, The Assignment view appears.</td>
</tr>
</tbody>
</table>

Practice the Concept: Return the view to Simple List, which is the default.

PRINTING TASKS INFORMATION

Discussion

You can print Tasks information and individual task items in a number of different ways. You can use the Print dialog box to print the entire task list or just the selected task.

Outlook provides two predefined print styles in the Print dialog box: Table Style and Memo Style. Table Style, the default style for printing tasks, prints the entire task
list. Memo Style, which is only available when a task is selected, prints the selected tasks in a memo format.

The Print dialog box offers control over the way your printed output will appear. You can control the printer to be used, the style used in printing, and a number of other variables. You can also define the number of pages and copies you want to print.

- To quickly print the details of an individual task, right-click the item and select the Print command.

- You can select and print multiple task items using the [Ctrl] and [Shift] keys. You can select all items by selecting the Edit menu and then the Select All command.

Procedures

1. Open the Tasks folder.
2. Select the tasks you want to print, if applicable.
3. Select the File menu.
4. Select the Print command.
5. Select print options as desired.
6. Select OK.

Step-by-Step

Print Tasks information.

If necessary, open the Tasks pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the File menu.  
  *The File menu appears.* | Click File                           |
| 2. Select the Print command.  
  *The Print dialog box opens.* | Click Print                          |
| 3. Select print options as desired.  
  *The desired print options are selected.* | Click Table Style, if necessary      |
Steps | Practice Data
--- | ---
4. Select **OK**. *The Print dialog box closes, a Printing message box opens to inform you of the print status, Outlook prints the Tasks information according to the options selected, and the message box closes.*

**VIEWING TASKS IN THE TO-DO BAR**

**Discussion**

The **To-Do Bar** incorporates information from different **Outlook** elements to make them immediately available. It brings together the **Date Navigator**, any appointments along with any current tasks. Similar to the **Navigation Pane** the **To-Do Bar** can be customized to be hidden after use. In this status, the **To-Do Bar** appears as a vertical toolbar located on the right hand side of the screen. When you click the **To-Do Bar** it expands to show its contents.

![Tasks in the To-Do Bar](image-url)
Procedures

1. Select the Mail button on the Navigation Pane.

2. Select the Expand The To-Do Bar button on the minimized To-Do Bar on the right hand side of the screen.

3. Select a date in the Date Navigator.

4. Select the View menu.

5. Point to the To-Do Bar command.


Step-by-Step

Explore the To-Do Bar.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the Mail button on the Navigation Pane. The Mail pane appears</td>
<td>Click</td>
</tr>
<tr>
<td>2. Select the Expand The To-Do Bar button on the minimized To-Do Bar on the right hand side of the screen. The To-Do Bar is displayed with the Date Navigator, upcoming appointments and tasks shown.</td>
<td>Click Expand The To-Do Bar</td>
</tr>
<tr>
<td>3. Select a date in the Date Navigator. The Mail pane is replaced by the Calendar pane for tomorrow’s date.</td>
<td>Click tomorrow’s date</td>
</tr>
<tr>
<td>4. Select the View menu. The View menu appears.</td>
<td>Click View</td>
</tr>
<tr>
<td>5. Point to the To-Do Bar command. The To-Do Bar submenu appears.</td>
<td>Point to To-Do Bar</td>
</tr>
<tr>
<td>6. Select Off. The To-Do Bar disappears.</td>
<td>Click Off</td>
</tr>
</tbody>
</table>
DELETING A TASK

Discussion

You should delete tasks you no longer want to appear in your task list. One-time tasks disappear from your task list immediately when you delete them. When you attempt to delete a recurring task, you are given the option of deleting the current occurrence or all occurrences. When you attempt to delete a task assigned to you by another user that is incomplete, you are prompted to confirm the deletion and send a notice to the task owner.

In addition to using the Delete button on the Standard toolbar, you can delete tasks using the Delete command on the shortcut or Edit menu, or by pressing the [Delete] key. However, deleted tasks can be restored from the Deleted Items folder since they are not actually removed from your computer until the Deleted Items folder is emptied.

Procedures

1. Open the Tasks folder.
2. Select the task you want to delete.
3. Click the Delete button on the Standard toolbar.
4. Select the appropriate option for handling recurring or incomplete tasks, as well as tasks assigned to you by another user, if applicable.
5. Select OK, if applicable.

Step-by-Step

Delete a task.

If necessary, open the Tasks pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the task you want to delete. <em>The task is selected.</em></td>
<td>Click the Submit expense report task</td>
</tr>
</tbody>
</table>
### Steps

2. Click the **Delete** button on the **Standard** toolbar.  
   *The task is deleted.*

### Practice Data

<table>
<thead>
<tr>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>Click ✗</td>
</tr>
</tbody>
</table>

**Practice the Concept:** Delete the remaining tasks. If the Delete Incomplete Task warning box opens, select the **Delete** option, and then select **OK**. If the Microsoft Outlook warning box opens for a recurring task, select the **Delete all** option, if necessary, and then select **OK**.
EXERCISE

WORKING WITH TASKS

Task

Practice working with tasks.

1. Open the Tasks pane, if necessary.
2. Add three new tasks. Create the first task with the subject Review training materials and a due date of next Wednesday. Create a second task with the subject Prepare training rooms and systems and a due date of next Thursday, and the third task with the subject Conduct intermediate training and a due date of next Friday.
3. Create a recurring task with the subject Prepare training report that occurs monthly on the first weekday of the month. Save the task.
4. Sort the tasks by subject in descending order. Then, sort the tasks by due date in ascending order.
5. Assign a High priority level to the Conduct intermediate training task.
6. Assign the Conduct intermediate training task to another student as indicated by your instructor.
7. When you receive a Task Request message from another student, accept the task and send the response now.
8. Indicate that the Prepare training rooms and systems task is 50% complete.
9. Send a status report about the Prepare training rooms and systems task to another student as indicated by your instructor. Close the Task window.
10. When you receive a Task Status Report message from another student, open the message and view the status report.
11. Mark the Review training materials task complete.
12. Print the Prepare training rooms and systems task in Memo Style.
13. Change the view to Task Timeline. Scroll as necessary to view the tasks. Change the view back to Simple List.
14. Delete the tasks you created during this exercise, including all occurrences of the recurring task.
In this lesson, you will learn how to:

- Use the Notes pane
- Create a note
- Open a note
- Color a note
- Print a note
- Delete a note
USING THE NOTES PANE

Discussion

The Notes component of Outlook allows you to create the electronic equivalent of the small “sticky notes” sometimes used to annotate documents or leave notes on a bulletin board or around a desk. You can use Notes to create reminders, notations, or any small bit of information you would typically scribble onto a scrap of paper.

Note items are saved in the Notes folder, which you can access through the Notes pane. You can open the Notes pane from the Navigation Pane or the Go menu.

The default view in the Notes pane is the Icons view, which displays a graphic of a yellow notepad and a text box displaying the first few words of the note. If you select the note icon, the text box expands to display additional text in the note. You can select other views from the Current View pane in the Navigation Pane.

If your e-mail account is located on a Microsoft Exchange Server, you can use the Open Shared Notes link in the Navigation Pane to open another person’s Notes folder. You can only open another person’s folder if they have granted you permission. You can use the Share My Notes link to share your Notes folder with other users.
The My Notes pane displays your Notes folder and any additional folders containing note items. While you can use the Folder List to open the Notes folder, the My Notes and Current View panes do not appear when you use this method.

**Procedures**

1. Click the Notes button on the Navigation Pane.

**Step-by-Step**

Open the Notes pane to view the Notes folder.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Click the Notes button on the Navigation Pane. The Notes pane appears.</td>
<td>Click Notes</td>
</tr>
</tbody>
</table>

**CREATING A NOTE**

**Discussion**

You can create notes in Outlook as reminders or annotations to quickly document ideas or for any other purpose. The text contained within a note can be copied to other documents and files.

Notes are created in the Note window. The Note window resembles a paper “sticky note” that includes date and time information. Changes made to notes are saved automatically.
You can assign a note to a contact by opening the Note window, clicking the Note icon to the upper left corner of the Note window, and selecting the Contacts command from the Note menu. In the Contacts for Note dialog box, either type the name of the contact or click the Contacts button and select the desired contact. You can assign multiple contacts to a note. Notes you have assigned to a contact appear on the Activities page in the contact’s information window.

Procedures

1. Open the Notes folder.
2. Select the New button.
3. Type the text you want to appear in the note.
4. Click the Close button to close the Note window.
Step-by-Step

Create a note.

If necessary, open the Notes pane.

Practice Data

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the New Note button.</td>
<td>Click [New ▼]</td>
</tr>
<tr>
<td>The Note window opens with the current date and time displayed.</td>
<td></td>
</tr>
<tr>
<td>2. Type the text you want to appear in the note.</td>
<td>Type <em>Training manuals are temporarily being stored under John’s desk</em></td>
</tr>
<tr>
<td>The text appears in the Note window.</td>
<td></td>
</tr>
<tr>
<td>3. Click the Close button to close the Note window.</td>
<td>Click ✗</td>
</tr>
<tr>
<td>The Note window closes and the note appears in the current view.</td>
<td></td>
</tr>
</tbody>
</table>

Practice the Concept: Create another note with the following text: *Human Resources is no longer responsible for booking flights*. Leave the Note window open.

In the Note window, click the Note icon in upper left corner of the window and select the Contacts command. In the Contacts for Note dialog box, select the Contacts button, select a contact from the list, and then click OK. Click the Close button to close the Contacts for Note dialog box. Close the Note window.

OPENING A NOTE

Discussion

You can quickly open any note and view it in the Note window. You can leave the Note window open regardless of which application you are using. For example, you may have a collection of notes related to a proposal on which you are working; you can open those notes and view them while developing the proposal in Microsoft Word, if desired.

In addition, if you want to edit the content of a note, first you need to open it. Then, you can modify the note content as desired and close it to save the changes.

You can use the [Alt+Tab] key combination to switch between a note and another application or Outlook component.
Procedures

1. Open the Notes folder.
2. Double-click the desired note to open it.
3. Click the Close button on the Note window title bar to close it.

Step-by-Step

Open a note.

If necessary, open the Notes pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Double-click the desired note to open it.</td>
<td>Double-click the Human Resources... note</td>
</tr>
<tr>
<td><em>The note opens in the Note window.</em></td>
<td></td>
</tr>
</tbody>
</table>

Open the Tasks pane and press [Alt+Tab] to redisplay the Note window in the Tasks pane. Close the Note window and open the Notes pane.

**Practice the Concept:** Open the Training manuals... note and replace John’s with Lori’s. Close the Note window to save the changes.

COLORING A NOTE

Discussion

Although the default color of a note is yellow, you can change the color of a note. You can change the color of a new or existing note in the Note window using the Categorize menu, which is available by clicking the Note icon in the upper left corner of an open Note window. By changing the notes category, you are then changing the color associated with it.

You can change the color of a closed note by right-clicking the note in the Notes pane and selecting a Category from the Categorize submenu.
You can change both the default font and the default color for all new notes by opening the Options dialog box and selecting the Note Options button on the Preferences page.

Procedures

1. Open the Notes folder.
2. Open the desired note.
3. Click the Note icon in the upper left corner of the Note window.
4. Point to the Categorize command.
5. Select the desired Category.
6. Click the Close button to close the Note window.

Step-by-Step

Color a note.
If necessary, open the Notes pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Open the desired note. The note opens in the Note window.</td>
<td>Double-click the Human Resources is... note</td>
</tr>
<tr>
<td>2. Click the Note icon in the upper left corner of the Note window. The Note menu appears.</td>
<td>Click 📝</td>
</tr>
<tr>
<td>3. Point to the Categorize command. The Categorize submenu opens.</td>
<td>Point to Categorize</td>
</tr>
<tr>
<td>4. Select the desired category. The Rename Category dialogue box may open, in which case select No. The note changes color.</td>
<td>Click Blue</td>
</tr>
<tr>
<td>5. Click the Close button to close the Note window. The Note window closes and the note icon appears in the new color.</td>
<td>Click ✖️</td>
</tr>
</tbody>
</table>

Practice the Concept: Right-click the Human Resources... note and use the Categorize menu on the shortcut menu to change the note color to Green.

**PRINTING A NOTE**

**Discussion**

You can print notes in a number of different ways. You can quickly print a note using the shortcut menu, or you can use the Print dialog box to control the printed output. You can control the printer to be used, the style used in printing, and a number of other variables. You can also define the number of pages and copies you want to print.

- One or more notes must be selected for the Print command on the File menu and the Print button to be available.

- You can select and print multiple notes using the [Ctrl] and [Shift] keys. You can select all items by selecting the Edit menu and then the Select All command.
Procedures

1. Open the Notes folder.
2. Select the note(s) you want to print.
3. Select the File menu.
4. Select the Print command.
5. Select print options as desired.
6. Select OK.

Step-by-Step

Print a note.

If necessary, open the Notes pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the note(s) you want to print. <em>The note(s) are selected.</em></td>
<td>Click the Human Resources... note, if necessary</td>
</tr>
<tr>
<td>2. Select the File menu. <em>The File menu appears.</em></td>
<td>Click File</td>
</tr>
<tr>
<td>3. Select the Print command. <em>The Print dialog box opens.</em></td>
<td>Click Print…</td>
</tr>
<tr>
<td>4. Select print options as desired. <em>The desired print options are selected.</em></td>
<td>Click Number of copies to 2</td>
</tr>
<tr>
<td>5. Select OK. <em>The Print dialog box closes, a Printing message box opens to inform you of the print status, Outlook prints the note(s) according to the options selected, and the message box closes.</em></td>
<td>Click OK</td>
</tr>
</tbody>
</table>
DELETING A NOTE

Discussion

You can delete any notes you no longer need. In addition to using the Delete button on the Standard toolbar, you can delete notes using the Delete command on the shortcut or Edit menu, or by pressing the [Delete] key. Deleted notes are actually moved to the Deleted Items folder and are not removed from your hard drive until the Deleted Items folder is emptied.

Procedures

1. Open the Notes folder.
2. Select the note you want to delete.
3. Click the Delete button on the Standard toolbar.

Step-by-Step

Delete a note.

If necessary, open the Notes pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the note you want to delete. <em>The note is selected.</em></td>
<td>Click the Human Resources... note</td>
</tr>
<tr>
<td>2. Click the Delete button on the Standard toolbar. <em>The note is deleted.</em></td>
<td>Click</td>
</tr>
</tbody>
</table>

Practice the Concept: Delete the Training manuals... note.
EXERCISE

WORKING WITH NOTES

Task

Practice using notes.

1. Open the Notes pane, if necessary.

2. Create a new note with the following text: **Offices being repainted next week.** Create another note with the following text: **Susan D. called and requested extra newsletters next month.**

3. Open the **Susan D. called...** note and then open the Calendar pane. Redisplay the **Susan D. called...** note while in the Calendar. Close the note and return to the Notes pane.

4. Print the **Offices being repainted next week** note.

5. Delete the notes you created during this exercise.
LESSON 12 - USING THE JOURNAL

In this lesson, you will learn how to:

- Open the Journal folder
- Create a Journal entry
- Assign a contact to a Journal entry
- Modify Journal entry types
- Delete a Journal entry
OPENING THE JOURNAL FOLDER

Discussion

The Journal is a tool designed to let you automatically record your activities with contacts, including e-mail messages, telephone calls, meetings, tasks, and faxes. You can also use the Journal to track documents, worksheets, and files you create in other Office applications.

You can open the Journal folder from the Folder List or by using the Go menu. When you attempt to open the Journal folder, a Microsoft Outlook warning box opens, prompting you to turn the Journal on, and advising you that the Activities page in the Contacts window is the best place to track e-mail. You can select the Please do not show me this dialog again option to prevent the Microsoft Outlook warning box from opening again, if desired.

If you choose to turn the Journal on, you must set Journal options in order for Outlook to track your activities automatically. You must select options to have Outlook track items such as e-mail messages; meeting requests, responses, and cancellations; and task requests and responses. You must also select a contact for whom these activities will be monitored. If you have contact information stored in the Contacts folder, the names of the contacts appear in the Journal Options dialog box. You can select a contact name to have the Journal automatically track the selected activities for that specific contact. In addition, you must select the Office applications for which you want to record file activity, if desired.

You can also control the action taken when you double-click a Journal entry. You can either have the Journal entry open in the Journal Entry window or have the actual file to which the entry is referring (such as a Word document or an Excel workbook) open in its parent Office application. Additionally, you can control AutoArchive settings from this dialog box.

If you do not turn the Journal on, the Journal folder will open; however, no activities will be automatically recorded.
If you do not turn the Journal on when you are prompted or you want to change Journal options later, you can open the Options dialog box and select the `Journal Options` button on the `Preferences` page.

You can use the Navigation Pane Options dialog box to add the `Journal` button to the Navigation Pane.

When you view Journal entries in the `Journal` pane, you can use the `Current View` pane to change views. You can also use the links in the Navigation Pane to open a shared `Journal` folder or share your `Journal` folder with other Microsoft Exchange users.

**Procedures**

1. Select the `Go` menu.
2. Select the `Journal` command.
3. Select `Yes` to turn Journal on and record activities automatically.
4. In the `Automatically record these items` list box, select the activities you want Journal to record.
5. In the `For these contacts` list box, select the contacts for whom you want selected activities tracked.
6. Select OK to save your Journal option settings.

**Step-by-Step**

Open the Journal pane to view the Journal folder.

Pair up with a fellow student. Open the Contacts folder. If necessary, add a contact for your partner with your partner’s name and e-mail address. Save and close the contact.

<table>
<thead>
<tr>
<th><strong>Steps</strong></th>
<th><strong>Practice Data</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the Go menu. The Go menu appears.</td>
<td>Click Go</td>
</tr>
<tr>
<td>2. Select the Journal command. A Microsoft Outlook warning box opens, prompting you to turn the Journal on.</td>
<td>Click Journal</td>
</tr>
<tr>
<td>3. Select Yes to turn Journal on and record activities automatically. The Microsoft Outlook warning box closes and the Journal Options dialog box opens.</td>
<td>Click Yes</td>
</tr>
<tr>
<td>4. In the Automatically record these items list box, select the activities you want Journal to record. The items are selected.</td>
<td>Click E-mail Message</td>
</tr>
<tr>
<td>5. In the For these contacts list box, select the contacts for whom you want selected activities tracked. The contacts are selected.</td>
<td>Click corresponding to the name of the classmate entered prior to the step-by-step</td>
</tr>
<tr>
<td>6. Select OK to save your Journal option settings. The Journal Options dialog box closes, the Journal options are saved, and the Journal pane opens.</td>
<td>Click OK</td>
</tr>
</tbody>
</table>
CREATING A JOURNAL ENTRY

Discussion

You can use the Journal to record any activity. Although the Journal can automatically record activities in Outlook and other Office applications, you can also manually add activities. For example, you can manually record a conversation you had in your office or a letter you received from a business associate.

The Journal allows you to add an activity using the Journal Entry window. As with other Message, Task, Appointment, and Meeting windows, the Journal Entry window allows you to define a subject. Other options allow you to specify an entry type, contact, and company, as well as start and end times and entry duration. A timer is also available to track the actual amount of time spent on the activity. The timer is useful if you are recording a conversation while in the Journal Entry window. You can use the Categories button to categorize entries.

Adding a Journal entry

Procedures

1. Open the Journal folder.
2. Select the New Journal Entry button on the Standard toolbar.
3. Maximize the Journal Entry window, if necessary.
4. Type a subject that summarizes the activity.
5. Select the **Entry type** list.
6. Type the first letter of the entry type or scroll the list.
7. Select the appropriate entry type.
8. Select the start time and duration lists as desired.
9. Select the start time and duration options as desired.
10. Select the details box of the Journal Entry window.
11. Type any note you want associated with the Journal entry.
12. Continue to record the desired Journal information.

13. Select the **Save and Close** button.

---

**Step-by-Step**

Create a Journal entry.

If necessary, open the **Journal** pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the **New Journal Entry** button on the **Standard** toolbar.  
*The Journal Entry window opens with the insertion point in the Subject box.* | Click **New**                                          |
| 2. Maximize the Journal Entry window, if necessary.  
*The Journal Entry window is maximized.* | Click **on the Journal Entry window title bar, if necessary** |
| 3. Type a subject that summarizes the activity.  
*The text appears in the Subject box.* | Type *Received hardcopy contract revisions from HA*       |
| 4. Select the **Entry type** list.  
*The Entry type list appears.* | Click **Entry type**                                    |
<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>5. Type the first letter of the entry type or scroll the list.</td>
<td>Type M</td>
</tr>
<tr>
<td>The first entry type starting with the letter is selected or the list scrolls.</td>
<td></td>
</tr>
<tr>
<td>6. Select the appropriate entry type.</td>
<td>Click Meeting</td>
</tr>
<tr>
<td>The entry type is selected.</td>
<td></td>
</tr>
<tr>
<td>7. Select the start time and duration lists as desired.</td>
<td>Click the second Start time</td>
</tr>
<tr>
<td>The selected list appears.</td>
<td></td>
</tr>
<tr>
<td>8. Select the start time and duration options as desired.</td>
<td>Scroll as necessary and click 2:00 PM</td>
</tr>
<tr>
<td>The options are selected.</td>
<td></td>
</tr>
<tr>
<td>9. Select the details box of the Journal Entry window.</td>
<td>Click in the large empty details box</td>
</tr>
<tr>
<td>The insertion point appears in the details box.</td>
<td></td>
</tr>
<tr>
<td>10. Type any note you want associated with the Journal entry.</td>
<td>Type Suggests a complete rewrite of contract.</td>
</tr>
<tr>
<td>The note text appears in the details box.</td>
<td></td>
</tr>
<tr>
<td>11. Select the Company box of the Journal Entry window.</td>
<td>Type HA Legal Consulting</td>
</tr>
<tr>
<td>The text appears in the Company box.</td>
<td></td>
</tr>
<tr>
<td>12. Select the Save and Close button.</td>
<td>Click Save &amp; Close</td>
</tr>
<tr>
<td>The Journal Entry window closes and the Journal entry appears in the Journal list.</td>
<td></td>
</tr>
</tbody>
</table>

If necessary, expand the Entry Type: Meeting entry group to view the Journal entry.

**Assigning a Contact to a Journal Entry**

**Discussion**

You can use the Journal to assign an entry to a contact. When you assign Journal entries to contacts, you can view all the Journal entries for a contact in the Contact window. You may want to use Journal to record phone calls with contacts and the information that was discussed in the conversation.
Once you assign a contact to a Journal entry, the Journal entry becomes linked to the contact.

![Assigning a contact to a Journal entry](image)

### Procedures

1. Open the **Journal** folder.
2. Open the Journal entry for which you want to assign a contact.
3. Select **Address Book**.
4. Select the desired folder from the **Look in** list box.
5. Select the desired item from the **Items** list box.
6. Select **OK**.
7. Select the **Save and Close** button.

### Step-by-Step

Assign a contact to a Journal entry.

If necessary, open the **Journal** pane and expand the **Entry Type: Meeting** entry group.
<table>
<thead>
<tr>
<th><strong>Steps</strong></th>
<th><strong>Practice Data</strong></th>
</tr>
</thead>
</table>
| 1. Open the Journal entry for which you want to assign a contact.  
*The Journal Entry window opens.* | Double-click the **Received hardcopy contract revisions from HA** entry |
| 2. Select **Address Book** on the **Ribbon**.  
*The Select Contacts dialog box opens.* | Click **Address Book** |
| 3. Select the desired folder from the **Look in** list box.  
*The folder is selected.* | Click **Contacts**, if necessary |
| 4. Select the desired item from the **Items** list box.  
*The desired item is selected.* | Click your partner’s name, or the contact indicated by your instructor |
| 5. Select **OK**.  
*The contact name appears in the **Contacts** list box.* | Click **OK** |
| 6. Select the **Save and Close** button.  
*The Journal Entry window closes and the contact is saved with the Journal entry.* | Click **Save & Close** |

**Practice the Concept:** If necessary, pair up with a fellow student and add your partner’s name and e-mail address to your **Contacts** folder.

Create a new message by selecting the arrow on the **New** button and selecting the **Mail Message** command. Address the e-mail to your contact. Enter a subject of **Need Input on Marketing Proposal** and send the message. Notice the e-mail message appears in the Journal list.

Open the **Contacts** folder and open the contact to which you assigned the Journal entry in the step-by-step. Select the **Activities** tab. Notice the Journal entry is now linked to the contact and the e-mail message is also linked to the contact. Select the Show list and review the items in the **Journal** view and then in the **E-mail** view. Close the Contact window and return to the **Journal** folder.

---

**MODIFYING JOURNAL ENTRY TYPES**

**Discussion**

You can change the entry type in a Journal entry at any time. If you have a meeting regarding a sales proposal and later decide to work on a written sales proposal, you can change the type of entry from **meeting** to **document**. The Journal also lets you...
link the file to that entry. If you cannot remember where the file is located at a later date, you can go to the Journal entry and find the file.

✔ Procedures

1. Open the Journal folder.
2. Open the Journal entry for which you want to change the entry type.
3. Select the Entry type list.
4. Select the appropriate entry type.
5. Select the Save and Close button.

❗ Step-by-Step

Modify Journal entry types.

If necessary, open the Journal pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Open the Journal entry for which you want to change the entry type. The Journal Entry dialog box opens.</td>
<td>Double-click the Received hardcopy contract revisions from HA entry</td>
</tr>
<tr>
<td>2. Select the Entry type list. The Entry type list appears.</td>
<td>Click Entry type</td>
</tr>
<tr>
<td>3. Select the appropriate entry type. The entry type is selected.</td>
<td>Click Document</td>
</tr>
<tr>
<td>4. Select the Save and Close button. The Journal Entry window closes and the Journal entry appears in the Journal list.</td>
<td>Click Save &amp; Close</td>
</tr>
</tbody>
</table>
DELETING A JOURNAL ENTRY

Discussion
You can delete Journal entries you no longer need or that clutter your Journal view. In addition to using the Delete button on the Standard toolbar, you can delete Journal entries using the Delete command on the shortcut or Edit menu, or by pressing the [Delete] key. Deleted entries are not actually removed from your computer until the Deleted Items folder is emptied.

Procedures
1. Open the Journal folder.
2. Expand the entry group containing the Journal entry you want to delete, if necessary.
3. Select the Journal entry you want to delete.
4. Click the Delete button on the Standard toolbar.

Step-by-Step
Delete a journal entry.

If necessary, open the Journal pane and expand all the groups in the current Journal view.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the Journal entry you want to delete.</td>
<td>Click the Received hardcopy contract revisions from HA Journal entry</td>
</tr>
<tr>
<td>The Journal entry is selected.</td>
<td></td>
</tr>
<tr>
<td>2. Click the Delete button on the Standard toolbar.</td>
<td>Click ✗</td>
</tr>
<tr>
<td>The Journal entry is deleted.</td>
<td></td>
</tr>
</tbody>
</table>

Practice the Concept: Delete the Need Input on Marketing Proposal Journal entry.

Open the Options dialog box, select Journal Options, and reset the Journal options to their defaults by deselecting the contact name and the E-mail Message option.
EXERCISE

USING THE JOURNAL

Task

Practice using Journal.

1. Open the Contacts pane, if necessary. Create a contact record for your instructor. Include only the instructor’s name and e-mail address.

2. Open the Journal pane, select Yes to turn the Journal on, and set Journal options to automatically track your e-mail correspondence with your instructor.

3. Send an e-mail message to your instructor with the subject Exercise 50% Complete.

4. Manually add a Journal entry with the subject Complete journal exercise and the Task entry type. Add your instructor as a contact and save the Journal entry.

5. Open the contact information for your instructor and view the Activities tab. Review the Journal entries. Close the Contact folder and return to the Journal folder.

6. Change the entry type for the Complete journal exercise entry to Phone call. Save and close the entry.

7. Delete the Journal entry you created during this exercise.

8. Open the Journal Options dialog box and deselect all options.
LESSON 13 -
ORGANIZING OUTLOOK ITEMS

In this lesson, you will learn how to:

- Assign a category to an Outlook item
- Modify the master category list
- Set the Quick Click category
- Apply the Quick Click category
- Use Instant Search
- Customize Instant Search
- Use the Query Builder
- Use an advanced find
- Use the Ways to Organize pane
- Use AutoCreate
- View the Reminder window
- Add a field to a view
- Sort items in a folder
- Remove fields from a view
ASSIGNING A CATEGORY TO AN OUTLOOK ITEM

Discussion

Outlook provides a list of Color Categories that you can use to categorize your information. Using Color Categories makes it easy to organize your data without creating too many separate folders and provides an efficient way to manage Outlook items. For example, you can sort and search for items by category.

You can assign a Color Category to an item from the information viewer or by opening the item in a window. You can assign a Color Category to any mail, appointment, contact, task, or Journal item. By default there are six Color Categories, Blue, Green, Orange, Purple, Red and Yellow. You can rename these categories to make them more descriptive and you can add new categories to the list.

Assigning a category to an Outlook item

When you select a contact to categorize, you should click the contact banner. Clicking within the address card puts Outlook in edit mode and the contact information may not be displayed correctly when you close the Categories dialog box.

You can also assign a category to an Outlook item by right-clicking the item and selecting the Categorize menu.
Procedures

1. Select the item that you want to categorize.

2. Click Categorize.

3. Select the desired category from the Categorize submenu.

4. Type a new name for the category.

5. Select Yes.

Step-by-Step

Assign a Color Category to an Outlook item.

Open the Contacts folder and display the Address Cards view, if necessary. If you do not have address cards for Patrick DeMarco, Lisa Fynes, and Tom Anaya use the following procedures to import the contacts into your Contacts folder.

1. Select the File menu and the Import and Export command.
2. Select the Import from another program or file option and select Next.
3. Scroll the list, select Personal Folder File (.pst) and select Next.
4. Select Browse and navigate to the student data folder.
5. Select the Contacts file, select Open, and then select Next.
6. Select the Contacts folder from the list box.
7. Select Import items into the same folder in and then select Finish.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the item that you want to categorize.  
*The item is selected.* | Click the DeMarco, Patrick address card |
| 2. Select Categorize on the toolbar.  
*The Categorize submenu appears.* | Click |
| 3. Select the desired category from the Categorize submenu.  
*The Rename Category dialog box opens.* | Click Blue Category |
| 4. Type a new name for the category.  
*The new category name is shown.* | Type Key Customer |
Steps | Practice Data
--- | ---
5. Select Yes. The Rename Category dialog box closes and the category is applied to the item | Click Yes

Double-click the **DeMarco, Patrick** contact to view the Color Category and Name above the Contact Name. Close the Contact window.

**Practice the Concept:** Categorize the contacts listed in the following table:

<table>
<thead>
<tr>
<th>Contact</th>
<th>Categories</th>
</tr>
</thead>
<tbody>
<tr>
<td>Lisa Fynes</td>
<td>Red and rename as Business, Green and rename as International</td>
</tr>
<tr>
<td>Tom Anaya</td>
<td>Key Customer, International</td>
</tr>
</tbody>
</table>

Sort the contacts by category by changing the current view to **By Category**. Expand the categories to view the contacts in each category. Then, return to the **Address Cards** view.

**MODIFYING THE MASTER CATEGORY LIST**

**Discussion**

Outlook provides six pre-defined **Default Color Categories** in the **Categorize** menu that you can assign instantly to Outlook items. You can create new **Color Categories** (up to a maximum of 25 categories) and delete **Color Categories** that you no longer require.

You can add categories in the Add New Category dialog box. When you delete a category, any items using the category retain the category label but lose the category color. You can still find and sort items by that category.
Adding a new category

To delete a **Color Category**, select the category in the Color Categories dialog box, click the **Delete** button, confirm by clicking **Yes**.

Outlook displays only the 15 most recently used **Color Categories** directly on the **Categorize** menu. To view additional categories, select **All Categories** on the **Categorize** menu.

If the **Categorize** button is not available on the toolbar, select an Outlook item such as a **Message**, **Appointment** or **Contact** and then click **Categorize** again.

**Procedures**

1. Select **Categorize** on the toolbar.
2. Select **All Categories**.
3. Select **New**.
4. Type the name of the new color category.
5. Select the **Color** list.
6. Select the required color.

**Step-by-Step**

Modify the master category list.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select <strong>Categorize</strong> on the toolbar. <em>The Categorize submenu appears.</em></td>
<td>Click <img src="image1.png" alt="Image" /></td>
</tr>
<tr>
<td>2. Select <strong>All Categories</strong>. <em>The Color Categories dialog opens.</em></td>
<td>Click All Categories...</td>
</tr>
<tr>
<td>3. Select <strong>New</strong>. <em>The Add New category dialog box opens.</em></td>
<td>Click New</td>
</tr>
<tr>
<td>4. Type the name of the new <strong>Color Category</strong>. <em>The new category name is displayed.</em></td>
<td>Type <strong>Travel</strong></td>
</tr>
<tr>
<td>5. Select the <strong>Color</strong> list. <em>A color palette is displayed.</em></td>
<td>Click Color: <img src="image2.png" alt="Image" /></td>
</tr>
<tr>
<td>6. Select the required color. <em>The color is shown in the Color box.</em></td>
<td>Click <strong>Maroon</strong></td>
</tr>
<tr>
<td>7. Select <strong>OK</strong>. <em>The new category is added to the list of Color Categories.</em></td>
<td>Click <strong>OK</strong></td>
</tr>
<tr>
<td>8. Select <strong>OK</strong>. <em>The Color Categories dialog box closes.</em></td>
<td>Click <strong>OK</strong></td>
</tr>
</tbody>
</table>

---

**SETTING THE QUICK CLICK CATEGORY**

**Discussion**

The **Quick Click Category** feature in Outlook 2007 lets you assign a **Default Category** to any item with a single mouse click. When you first use Outlook 2007 the **Red Category** is the **Default Category**. You can change the **Default Category** as often as you need.
This feature is very useful if you need to assign a particular category frequently, such as categorizing all of the items relating to a single project.

Changing the Default Category does not change the category you have already assigned to items by using the Quick Click Category; the new Default Category is applied when you use Quick Click Category in the future.

The Set Quick Click Category box

**Procedures**

1. Select a message in the Inbox.
2. Click Categorize on the toolbar.
3. Select Set Quick Click.
4. Select the Category list.
5. Select the desired new Default Category.
6. Click OK.

**Step-by-Step**

Set the Default Quick Click Category.
### Steps

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select a message in the Inbox.  
*The message is selected.* | Click the first message in the Inbox |
| 2. Select **Categorize** on the toolbar.  
*The Categorize submenu appears.* | Click [Categorize icon] |
| 3. Select **Set Quick Click**.  
*The Set Quick Click dialog box opens.* | Click Set Quick Click... |
| 4. Select the **Category** list.  
*The list of available categories is displayed.* | Click [Category list] |
| 5. Select the desired new **Default Category**.  
*The selected category is displayed in the Set Quick Click dialog box.* | Click **Travel** |
| 6. Select **OK**.  
*The Set Quick Click dialog box closes.* | Click **OK** |

---

**APPLYING THE QUICK CLICK CATEGORY**

### Discussion

The **Quick Click Category** feature in Outlook 2007 lets you assign a **Default Category** to any item with a single mouse click.

This is very useful if need to assign a particular category frequently, such as **To Be Reviewed**.

**Quick Click Category** is available for **Mail**, **Calendar**, **Contacts**, **Tasks**, **Notes** and **Journal** items.
In the Mail and Tasks panes a Click to toggle Quick Click Category button is available beside each item.

In the Calendar, Contacts, Notes and Journal panes you can apply the Quick Click Category by clicking in the Categories column of the item when it is displayed in a table view.

To change to a table view in these panes, select Current View from the View menu. Examples of table views for these panes are as follows:

- Calendar - All Appointments
- Contacts - Phone List
- Notes - Notes List
- Journal - Entry List

You can use Quick Click to assign the Default Category to several items at the same time. Select multiple items by holding down the [Ctrl] key while clicking the required items and then select the Click to toggle Quick Click Category option on one of the selected items.

Procedures

1. Click Click to toggle Quick Click Category for the item you wish to categorize.

Step-by-Step

Assign Quick Click Category to Outlook items.

If necessary, view the Inbox.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select Click to toggle Quick Click Category for the item you wish to categorize. The current Default Category is applied to the item.</td>
<td>Click Categories on the Awards Dinner message</td>
</tr>
</tbody>
</table>
Discussion

**Instant Search** enables you to find items quickly within Outlook 2007. The **Instant Search** pane is available in all areas of Outlook 2007. **Instant Search** starts to display the results as you begin to type; the more characters you type the more it narrows down the results.

You can still use the Search tools that were provided in previous versions of Outlook. The **Find A Contact** and **Advanced Find** features are still available.

Instant Search requires Windows Desktop Search to be installed. Windows Desktop Search is included with Windows Vista but not Windows XP. If you are using Windows XP you can download Windows Desktop Search from www.microsoft.com/windows/desktopsearch/

Outlook 2007 displays up to 10 of your most recent searches. They can be reused by clicking to the right of the Instant Search box and selecting **Recent Searches** from the menu.
Procedures

1. Select the Mail pane.
2. Select the Instant Search box at the top of the inbox.
3. Type the required search text.
4. Select the required e-mail.

Step-by-Step

Use Instant Search to find e-mails.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the Mail pane. &lt;br&gt; The Mail folder is displayed.</td>
<td>Click</td>
</tr>
<tr>
<td>2. Select the Instant Search box at the top of the inbox. &lt;br&gt; The insertion appears in the Instant Search box.</td>
<td>Click</td>
</tr>
<tr>
<td>3. Type the first letter of the required search text. &lt;br&gt; The search text is displayed in the Search Box and the results are highlighted.</td>
<td>Type A</td>
</tr>
<tr>
<td>4. Type the second letter of the required search text. &lt;br&gt; The search text is displayed in the Search Box and the results are highlighted.</td>
<td>Type W</td>
</tr>
<tr>
<td>5. Continue typing further characters until the required e-mail is visible. &lt;br&gt; The search text is displayed in the Search Box and the results are highlighted.</td>
<td>Type ARD</td>
</tr>
<tr>
<td>6. Select the required e-mail. &lt;br&gt; The e-mail is displayed in the Reading pane.</td>
<td>Click Awards Dinner E-mail</td>
</tr>
</tbody>
</table>
CUSTOMIZING INSTANT SEARCH

Discussion

The default settings for Instant Search should be suitable for use in most circumstances. You can, however, customize the settings by using the Search Options dialog box. Among the options that you can change are the initial scope of the search and how Outlook will handle the results of the search.

![Instant Search options](image)

Procedures

1. Select the Show Instant Search Pane Menu list.
2. Select Search Options.
3. Select the required options.
4. Select OK.
5. Select the Instant Search box.
6. Type the required search text.
7. Press [Enter].

### Step-by-Step

Customizing Instant Search.

If necessary, open the **Inbox** pane.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the <strong>Show Instant Search Pane Menu</strong> list.</td>
<td>Click ▼ <strong>Show Instant Search Pane Menu</strong></td>
</tr>
<tr>
<td><em>The Instant Search Pane Menu appears.</em></td>
<td></td>
</tr>
<tr>
<td>2. Select <strong>Search Options</strong>.</td>
<td>Click <strong>Search Options...</strong></td>
</tr>
<tr>
<td><em>The Search Options dialog box opens.</em></td>
<td></td>
</tr>
<tr>
<td>3. Select the required options.</td>
<td>Make the changes as shown below the table</td>
</tr>
<tr>
<td><em>The changes made are shown in the Search Options dialog box.</em></td>
<td></td>
</tr>
<tr>
<td>4. Select <strong>OK</strong>.</td>
<td>Click <strong>OK</strong></td>
</tr>
<tr>
<td><em>The Search Options dialog box closes and the settings are saved.</em></td>
<td></td>
</tr>
<tr>
<td>5. Select the <strong>Instant Search</strong> box at the top of the inbox.</td>
<td>Click <strong>Search Inbox</strong></td>
</tr>
<tr>
<td><em>The insertion point appears in the Instant Search box.</em></td>
<td></td>
</tr>
<tr>
<td>6. Type the first letter of the required search text.</td>
<td>Type <strong>A</strong></td>
</tr>
<tr>
<td><em>The search text is displayed in the Search Box.</em></td>
<td></td>
</tr>
<tr>
<td>7. Type the second letter of the required search text.</td>
<td>Type <strong>W</strong></td>
</tr>
<tr>
<td><em>The search text is displayed in the Search Box.</em></td>
<td></td>
</tr>
<tr>
<td>8. Press the [Enter] key.</td>
<td>Press [Enter]</td>
</tr>
<tr>
<td><em>The search results are displayed.</em></td>
<td></td>
</tr>
</tbody>
</table>

Change the Search Options as follows:

**Display search results as I type when possible:** Switch Off
Highlight the words that I search for: Change to a color of your choice.

USING THE QUERY BUILDER

Discussion

The **Query Builder** expands your search capabilities. It is available in each of the panes on Outlook 2007 and lets you search on individual fields. You enter search criteria in one or more of these fields to narrow your search.

The selection of fields offered varies according to the pane displayed. In the **Mail** pane, Outlook initially displays four fields: **From, Body, Subject** and **To**. You can easily change the list of fields displayed at any one time; Outlook will remember your preferences and display your chosen fields next time you use the **Query Builder**. You can also quickly add extra fields to the list if you need to search on more fields at a time.

The Query Builder

Procedures

1. Select the required pane.
2. Change the **Search Options** as required.
3. Select the **Expand the Query Builder** button to the right of the **Instant Search** box.

4. Select the text box to the right of the required field.

5. Begin typing the required search text.

6. Continue typing further characters until the required item is visible.

7. Select the required item.

---

**Step-by-Step**

Use the **Query Builder** to find e-mails.

Exchange messages with fellow student with the subject **Sales Review**. When you receive the **Sales Review** message, send a reply.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the required pane.</td>
<td>Click <strong>Mail</strong></td>
</tr>
<tr>
<td><em>The selected pane is displayed.</em></td>
<td></td>
</tr>
<tr>
<td>2. Select the <strong>Show Instant Search Pane Menu</strong> list.</td>
<td>Click <strong>Show Instant Search Pane Menu</strong></td>
</tr>
<tr>
<td><em>The Instant Search Pane Menu appears.</em></td>
<td></td>
</tr>
<tr>
<td>3. Select <strong>Search Options</strong>.</td>
<td>Click <strong>Search Options...</strong></td>
</tr>
<tr>
<td><em>The Search Options dialog box opens.</em></td>
<td></td>
</tr>
<tr>
<td>4. Select the required options.</td>
<td>Make the changes as shown below the table</td>
</tr>
<tr>
<td><em>The changes made are shown in the Search Options dialog box.</em></td>
<td></td>
</tr>
<tr>
<td>5. Select <strong>OK</strong>.</td>
<td>Click <strong>OK</strong></td>
</tr>
<tr>
<td><em>The Search Options dialog box closes and the settings are saved.</em></td>
<td></td>
</tr>
<tr>
<td>6. Select the <strong>Expand the Query Builder</strong> to the right of the <strong>Instant Search</strong> box.</td>
<td>Click <strong>Expand</strong></td>
</tr>
<tr>
<td><em>The Query Builder appears below the Instant Search box.</em></td>
<td></td>
</tr>
<tr>
<td>7. Select the text box to the right of the desired field.</td>
<td>Click the <strong>Subject</strong> text box</td>
</tr>
<tr>
<td><em>The insertion point appears in the text box.</em></td>
<td></td>
</tr>
</tbody>
</table>
**Steps** | **Practice Data**
---|---
8. Begin typing the required search text. *The search text is displayed and any search results are highlighted.* | Type R

9. Continue typing further characters until the required item is visible. *The search text is displayed and any search results are highlighted.* | Type ev

10. Select the required item. *The e-mail is displayed in the Reading pane.* | Click Sales Review

Change the Search Options as follows:

- **Display search results as I type when possible**: Switch On, if necessary
- **Highlight the words that I search for**: Change to a color of your choice.

### Using an Advanced Find

**Discussion**

You can use the **Advanced Find** feature to search multiple folders for items that meet multiple criteria and conditions. Depending on which type of item you have selected, the options available in the Advanced Find window may vary.

You can search all folders by selecting the **Any type of Outlook item** option in the **Look for** list. Outlook will search for words in the subject field, in both the subject and notes fields, or in frequently used text fields. You can also search for the sender or recipient of an item, as well as the time the item was received, sent, created, or modified.

Other search options include **Appointments and Meetings**, **Contacts**, **Files** (Outlook/Exchange), **Journal entries**, **Messages**, **Notes**, and **Tasks**. You can search for dates in items that are date dependent, such as meetings, Journal entries, messages, notes, tasks, or modification dates of files.

Regardless of the type of item, the **More Choices** and **Advanced** pages are always available. These pages allow you to use categories, read or unread status, attachments, importance, flag status, size, and additional criteria in a search. The search options available depend on the Outlook item selected.
Procedures

1. Select the **Tools** menu.
2. Point to the **Instant Search** command.
3. Select the **Advanced Find** command.
4. Select the **Look for** list.
5. Select the Outlook item for which you want to search.
6. Select the **Search for the word(s)** box.
7. Type text for which you want to search.
8. Select the **In** list.
9. Select the field you want to search.
10. Select the **More Choices** tab.
11. To search only certain categories, select **Categories**.
12. Select the desired category.
13. Select **OK**.
14. Select the **Advanced** tab.
15. Under **Define more criteria**, select **Field**.
16. Point to the desired type of field.
17. Select the desired field.
18. Select the **Condition** list.
19. Select the desired condition.
20. Select the **Value** box, if appropriate.
21. Type the comparison text for the condition.
22. Select **Add to List**.
23. Repeat steps 15 to 22 for each additional condition.
24. Select **Find Now**.

---

**Step-by-Step**

Use an advanced find to locate an Outlook item.

Open the **Inbox** folder.

<table>
<thead>
<tr>
<th><strong>Steps</strong></th>
<th><strong>Practice Data</strong></th>
</tr>
</thead>
</table>
| 1. Select the **Tools** menu.  
*The Tools menu appears.* | Click **Tools** |
| 2. Point to the **Instant Search** command.  
*The Instant Search submenu appears.* | Point to **Instant Search** |
| 3. Select the **Advanced Find** command.  
*The Advanced Find window opens.* | Click **Advanced Find...** |
| 4. Select the **Look for** list.  
*A list of Outlook items appears.* | Click **Look for** |
| 5. Select the Outlook item for which you want to search.  
*The item is selected.* | Scroll as necessary and click **Contacts** |
| 6. Select the **Search for the word(s)** box.  
*The insertion point appears in the Search for the word(s) box.* | Click in the **Search for the word(s)** box, if necessary |
<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>7. Type text for which you want to search.  &lt;br&gt; <em>The text appears in the Search for the word(s) box.</em></td>
<td>Type <em>Enrich</em></td>
</tr>
<tr>
<td>8. Select the <strong>In</strong> list.  &lt;br&gt; <em>A list of options appears.</em></td>
<td>Click <strong>In</strong></td>
</tr>
<tr>
<td>9. Select the field you want to search.  &lt;br&gt; <em>The field is selected.</em></td>
<td>Click <strong>company field only</strong></td>
</tr>
<tr>
<td>10. Select the <strong>More Choices</strong> tab.  &lt;br&gt; <em>The More Choices page appears.</em></td>
<td>Click the <strong>More Choices</strong> tab</td>
</tr>
<tr>
<td>11. To search only certain categories, select <strong>Categories</strong>.  &lt;br&gt; <em>The Categories dialog box opens.</em></td>
<td>Click <strong>Categories...</strong></td>
</tr>
<tr>
<td>12. Select the desired category.  &lt;br&gt; <em>The category is selected.</em></td>
<td>Click <strong>Business</strong></td>
</tr>
<tr>
<td>13. Select <strong>OK</strong>.  &lt;br&gt; <em>The Categories dialog box closes and the selected category appears in the Categories box.</em></td>
<td>Click <strong>OK</strong></td>
</tr>
<tr>
<td>14. Select the <strong>Advanced</strong> tab.  &lt;br&gt; <em>The Advanced page appears.</em></td>
<td>Click the <strong>Advanced</strong> tab</td>
</tr>
<tr>
<td>15. Under <strong>Define more criteria</strong>, select <strong>Field</strong>.  &lt;br&gt; <em>A menu of available field types appears.</em></td>
<td>Click <strong>Field</strong></td>
</tr>
<tr>
<td>16. Point to the desired type of field.  &lt;br&gt; <em>The corresponding submenu appears.</em></td>
<td>Point to <strong>Name fields</strong></td>
</tr>
<tr>
<td>17. Select the desired field.  &lt;br&gt; <em>The desired field is selected.</em></td>
<td>Click <strong>Job Title</strong></td>
</tr>
<tr>
<td>18. Select the <strong>Condition</strong> list.  &lt;br&gt; <em>A list of available conditions appears.</em></td>
<td>Click <strong>Condition</strong></td>
</tr>
<tr>
<td>19. Select the desired condition.  &lt;br&gt; <em>The condition is selected.</em></td>
<td>Click <strong>contains</strong></td>
</tr>
<tr>
<td>20. Select the <strong>Value</strong> box, if appropriate.  &lt;br&gt; <em>The insertion point appears in the Value box.</em></td>
<td>Click in the <strong>Value</strong> box</td>
</tr>
</tbody>
</table>
## Steps

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 21. Type the comparison text for the condition.  
*The text appears in the Value box.* | Type *marketing* |
| 22. Select **Add to List**.  
*The criteria appears in the **Find items that match these criteria** list box.* | Click **Add to List** |
| 23. Select **Find Now**.  
*The results of the search appear at the bottom of the Advanced Find window.* | Click **Find Now** |

If necessary, maximize the Advanced Find window to view the search results.  
Double-click the contact found in the Advanced Find window. Close the Contact window and then close the Advanced Find window.

### Using the Ways to Organize Pane

#### Discussion

The **Ways to Organize** pane contains features that help you organize the items in your folders. Although most of the options in the **Ways to Organize** pane are available using other commands, the **Ways to Organize** pane makes the applicable features available using one window. For example, you can use the **Ways to Organize** pane in the **Inbox** folder to automatically move or color code messages that arrive from a particular sender.

The tabs and options available in the **Ways to Organize** pane depend on the type of items in the current folder. Other available options may include moving selected items to folders, creating rules to automatically move items from a particular sender to a folder, changing views, and assigning categories to items. Certain Organize options only apply to newly sent items.
The Ways to Organize pane

- Selecting another folder automatically closes the Ways to Organize pane.

- You can use the Rules Wizard to create more advanced rules for the items delivered to your Inbox.

Procedures

1. Open the folder containing the items you want to organize.
2. Select the Tools menu.
3. Select the Organize command.
4. Select the desired tab.
5. Select the desired option.
6. Continue selecting the desired options.
7. Select Turn on to enable the desired options, if applicable.
8. Click the Close Organize button on the Ways to Organize <Folder> pane to close the pane.
**Step-by-Step**

Use the *Ways to Organize* pane.

If necessary, open the *Inbox* folder and exchange messages with a fellow student with the subject *Winter Expo*.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the *Tools* menu.  
*The Tools menu appears.* | Click *Tools* |
| 2. Select the *Organize* command.  
*The Ways to Organize <Folder> pane opens.* | Click *Organize* |
| 3. Select the desired tab.  
*The options for the selected tab appear.* | Click *Using Colors* |
| 4. Select the desired option.  
*The desired option is selected.* | Click the *Show messages sent only to me in* button |
| 5. Continue selecting the desired options.  
*The desired options are selected.* | Click *Purple* |
| 6. Select *Turn on* to enable the desired options, if applicable.  
*The options are enabled.* | Click *Turn on* |

Notice the messages that now appear in purple. Use the *Turn off* button to remove the color from the messages.

**Practice the Concept:** Open the *Contacts* folder. Open the *Ways to Organize* pane and select the *Using Categories* tab, if necessary. Create a new category named *Pending*. Select *DeMarco, Patrick* and add the category to his contact information. Click the *Close Organize* button (X) to close the *Ways to Organize <Folder>* pane.

**USING AUTOCREATE**

**Discussion**

You can use AutoCreate to quickly create new items from existing ones. With AutoCreate, you can drag and drop Outlook items from the view area to another folder on the Navigation Pane or Folder List. For example, you can drag a message from your *Inbox* folder to the *Contacts* button on the Navigation Pane to quickly add the
sender of the message to your contact list. You can create notes, appointments, and other Outlook items in the same manner, as well as address messages.

**AutoCreate only works when the item is dragged to a folder containing a different type of item. You can also use the Copy or Move features to AutoCreate an item.**

If you drag a meeting or task request from your **Inbox** folder to the **Calendar** or **Tasks** folder, an acceptance message is automatically sent to the sender.

---

**Procedures**

1. Open the folder containing the item from which you want to create a new item.
2. Drag the item from the view area to the desired folder on the Navigation Pane or Folder List.

**Step-by-Step**

Use AutoCreate to create an Outlook item from an existing item.

Open the **Tasks** pane. In the **Click here to add a new Task** row, type **Call for dentist appointment** and press [Enter].

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Drag the item from the view area to the desired folder on the Navigation Pane or Folder List. A new item of the corresponding type is created and the item window opens.</td>
<td>Drag the task <strong>Call for dentist appointment</strong> from the <strong>Tasks</strong> folder to <strong>Calendar</strong></td>
</tr>
</tbody>
</table>

Select next Monday as the appointment date. Change the start time to **9:00 AM** and the end time to **10:00 AM**. Change the **Show time as** to **Out of Office**. Save and close the appointment. Open the Calendar and display the schedule for next Monday. The **Call for dentist appointment** should be on your schedule.
VIEWING THE REMINDER WINDOW

Discussion

When you set up an appointment on the Calendar, or Flag an item for Follow Up, or add a task, you have the option to create a reminder. Later, at a time designated by you, a reminder window will open to remind you of your task or meeting. If you are in another application at the time the reminder is scheduled to run, the reminder will appear on your Taskbar. If more than one reminder is scheduled, all reminders appear in one window.

The Reminder window displays the subject of the task or appointment and the due date. Once the Reminder window opens, you have the option to open the item, dismiss one or all items in the Reminder window, or snooze the item until a later time or date.

![Viewing the Reminder window]

If you set a reminder but did not set a reminder time, the default reminder time is used.

Procedures

1. Create a reminder for a Calendar, Task or item flagged for Follow Up.
2. When the Reminder window opens, select **Dismiss** or **Dismiss All** to dismiss one or all the items in the Reminder dialog box.
3. Select **Open Item** to open the item.

4. Select the **Click Snooze to be reminded again in** list to reset the reminder for another time.

5. Select the desired reminder time.

6. Select **Snooze**.

---

**Step-by-Step**

View the Reminder window.

If necessary, open the **Calendar** pane.

Display the Calendar in **Day** view and select yesterday’s date. Double-click any time slot to create a new appointment with the subject **Remind me**. Select the **Reminder** option, if necessary. Select the **Reminder** list and set the time to **0 minutes**. Save and close the appointment. A Reminder window should open.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
</table>
| 1. Select the **Click Snooze to be reminded again in** list to reset the reminder for another time.  
* A list of times appears.  | Click **Click Snooze to be reminded again in** |
| 2. Select the desired reminder time.  
* The new time appears in the **Click Snooze to be reminded again in** box.  | Click **30 minutes** |
| 3. Select **Snooze**.  
* The new reminder time is set and the Reminder dialog box closes.  | Click **Snooze** |

Delete the calendar item.

---

**ADDDING A FIELD TO A VIEW**

**Discussion**

You can control which fields appear in a view by adding, removing, and moving fields (such as address, date and time, mail, and contact fields) using the Show Fields dialog box.
It is a good idea to add a field to the view if you want to display a key piece of information without having to open individual items. You can add a field to most views.

Adding a field to a view

You can also right-click a column heading and select the **Field Chooser** command to add fields to tabular views. The Field Chooser displays a list of available fields for that item type. You can then drag and drop fields directly into the desired position on the column heading row in the information viewer.

You can reset a view to its original settings using the **Reset Current View** button in the Customize View dialog box. However, sometimes the button is not available until you first switch to another view and then return to the view you want to reset.

**Procedures**

1. Open the desired folder and display the view to which you want to add a field.
2. Select the **View** menu.
3. Point to the **Arrange By** command.
4. Select the **Custom** command.
5. Select the **Fields** button.

6. Select the **Select available fields from** list.

7. Select the desired type of field.

8. Select the desired field in the **Available fields** list box.

9. Select **Add**.

10. Select **Move Up** or **Move Down** to reposition the field in the list box as desired.

11. Select **OK**.

12. Select **OK**.

---

### Step-by-Step

Add a field to a view.

Open the **Contacts** pane and display the **Phone List** view. If you do not have address cards for **Patrick DeMarco**, **Lisa Fynes**, and **Tom Anaya**, you can import the **Contact1.pst** file into your **Contacts** folder.

<table>
<thead>
<tr>
<th><strong>Steps</strong></th>
<th><strong>Practice Data</strong></th>
</tr>
</thead>
</table>
| 1. Select the **View** menu.  
*The View menu appears.* | **Click View** |
| 2. Point to the **Arrange By** command.  
*The Arrange By submenu appears.* | **Point to Arrange By** |
| 3. Select the **Custom** command.  
*The Customize View:<CurrentView> dialog box opens.* | **Click Custom...** |
| 4. Select the **Fields** button.  
*The Show Fields dialog box opens.* | **Click Fields...** |
| 5. Select the **Select available fields from** list.  
*A list of available field types appears.* | **Click Select available fields from** |
| 6. Select the desired type of field.  
*All available fields of that type appear in the Available fields list box.* | **Click Address fields** |
Lesson 13 - Organizing Outlook Items

Outlook 2007 - Lvl 1

### Steps

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>7. Select the desired field in the <strong>Available fields</strong> list box.</td>
<td>Click <strong>Business Address State</strong></td>
</tr>
<tr>
<td><em>The desired field is selected.</em></td>
<td></td>
</tr>
<tr>
<td>8. Select <strong>Add</strong>.</td>
<td>Click <strong>Add</strong></td>
</tr>
<tr>
<td><em>The selected field is removed from the Available fields list box and</em></td>
<td></td>
</tr>
<tr>
<td><em>appears in the Show these fields in this order list box.</em></td>
<td></td>
</tr>
<tr>
<td>9. Select <strong>Move Up</strong> or <strong>Move Down</strong> to reposition the field in the</td>
<td>Follow the instructions shown below the table before continuing on to the</td>
</tr>
<tr>
<td>list box as desired.</td>
<td>next step</td>
</tr>
<tr>
<td><em>The field moves accordingly.</em></td>
<td></td>
</tr>
<tr>
<td>10. Select <strong>OK</strong>.</td>
<td>Click <strong>OK</strong></td>
</tr>
<tr>
<td><em>The Show Fields dialog box closes.</em></td>
<td></td>
</tr>
<tr>
<td>11. Select <strong>OK</strong>.</td>
<td>Click <strong>OK</strong></td>
</tr>
<tr>
<td><em>The Customize View:&lt;CurrentView&gt; dialog box closes and the settings</em></td>
<td></td>
</tr>
<tr>
<td><em>are applied to the view.</em></td>
<td></td>
</tr>
</tbody>
</table>

Click **Move Up** five times until **Business Address State** is under **Business Phone**.

**Return to the table and continue on to the next step (step 10).**

Scroll the information viewer to the right to view the new field after the **Business Phone** field. Notice that the field label is abbreviated to display **Busine...**. Resize the field to read **Business Address State**.

Switch to the **Address Cards** view, then return to the **Phone List** view. Open the Customize View: Phone List dialog box and select the **Reset Current View** button. Select **OK** when prompted to reset the view and **OK** to close the Customize View: Phone List dialog box.

---

### Sorting Items in a Folder

#### Discussion

Most Outlook folders (including the mail folders, **Contacts**, **Tasks**, **Notes**, and **Deleted Items**) use a default view in which items can be sorted. If a folder does not appear in a view you can sort, you can change the view. For example, you cannot sort items in the **Calendar** folder in the **Day/Week/Month** view.

While you can click a column heading in a tabular view to easily sort items by that field, the sort is based on a single field. The Sort dialog box allows you to select...
multiple fields by which you want to sort. If you attempt to sort by fields that do not currently appear in the view, Outlook prompts you to display those fields.

![The Sort dialog box](image)

The **Clear All** button in the Sort dialog box removes all current sort criteria. It does not, however, return items to their previous order.

**Procedures**

1. Open the desired folder and display the view you want to sort.
2. Select the **View** menu.
3. Point to the **Arrange By** command.
4. Select the **Custom** command.
5. Select the **Sort** button.
6. Select the **Select available fields from** list.
7. Select the desired type of field.
8. Select the **Sort items by** list.
9. Select the first field by which you want to sort.
10. Select the **Ascending** or **Descending** option, as desired.
11. To sort by a second field, select the upper Then by list.
12. Select the second field by which you want to sort.
13. Select the Ascending or Descending option, as desired.
14. When you have finished selecting fields by which to sort, select OK.
15. Select Yes to display the fields by which you want to sort, if necessary.
16. Select OK.

Step-by-Step

Sort items in a folder.

If necessary, open the Contacts pane and display the Phone List view.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Select the View menu.</td>
<td>Click View</td>
</tr>
<tr>
<td>The View menu appears.</td>
<td></td>
</tr>
<tr>
<td>2. Point to the Arrange By command.</td>
<td>Point to Arrange By</td>
</tr>
<tr>
<td>The Arrange By submenu appears.</td>
<td></td>
</tr>
<tr>
<td>3. Select the Custom command.</td>
<td>Click Custom...</td>
</tr>
<tr>
<td>The Customize View: &lt;CurrentView&gt; dialog box opens.</td>
<td></td>
</tr>
<tr>
<td>4. Select the Sort button.</td>
<td>Click Sort...</td>
</tr>
<tr>
<td>The Sort dialog box opens.</td>
<td></td>
</tr>
<tr>
<td>5. Select the Select available fields from list.</td>
<td>Click Select available fields from ▼</td>
</tr>
<tr>
<td>A list of field categories appears.</td>
<td>Scroll as necessary and click All Contact fields</td>
</tr>
<tr>
<td>6. Select the desired type of field.</td>
<td>Scroll as necessary and click Business Address State</td>
</tr>
<tr>
<td>The desired field type is selected.</td>
<td></td>
</tr>
<tr>
<td>7. Select the Sort items by list.</td>
<td>Click Sort items by ▼</td>
</tr>
<tr>
<td>A list of available fields appears.</td>
<td>Scroll as necessary and click All Contact fields</td>
</tr>
<tr>
<td>8. Select the first field by which you want to sort.</td>
<td>Scroll as necessary and click Business Address State</td>
</tr>
<tr>
<td>The desired field is selected.</td>
<td></td>
</tr>
<tr>
<td>9. Select the Ascending or Descending option, as desired.</td>
<td>Click ◇ Ascending, if necessary</td>
</tr>
<tr>
<td>The sort order is selected.</td>
<td></td>
</tr>
<tr>
<td>Steps</td>
<td>Practice Data</td>
</tr>
<tr>
<td>----------------------------------------------------------------------</td>
<td>------------------------------------</td>
</tr>
<tr>
<td>10. To sort by a second field, select the upper <strong>Then by</strong> list.</td>
<td>Click <strong>Then by</strong></td>
</tr>
<tr>
<td><em>A list of available fields appears.</em></td>
<td></td>
</tr>
<tr>
<td>11. Select the second field by which you want to sort.</td>
<td>Scroll as necessary and</td>
</tr>
<tr>
<td><em>The desired field is selected.</em></td>
<td>click <strong>File As</strong></td>
</tr>
<tr>
<td>12. Select the <strong>Ascending</strong> or <strong>Descending</strong> option, as desired.</td>
<td>Click <strong>Descending</strong></td>
</tr>
<tr>
<td><em>The sort order is selected.</em></td>
<td></td>
</tr>
<tr>
<td>13. When you have finished selecting fields by which to sort, select <strong>OK</strong>.</td>
<td>Click <strong>OK</strong></td>
</tr>
<tr>
<td><em>The Sort dialog box closes, or a Microsoft Outlook warning box opens,</em></td>
<td></td>
</tr>
<tr>
<td><em>prompting you to display the fields by which you want to sort.</em></td>
<td></td>
</tr>
<tr>
<td>14. Select <strong>Yes</strong> to display the fields by which you want to sort, if necessary.</td>
<td>Click <strong>Yes</strong></td>
</tr>
<tr>
<td><em>The Microsoft Outlook warning box closes, if appropriate, and the fields appear.</em></td>
<td></td>
</tr>
<tr>
<td>15. Select <strong>OK</strong>.</td>
<td>Click <strong>OK</strong></td>
</tr>
<tr>
<td><em>The Customize View:&lt;CurrentView&gt; dialog box closes and the settings are applied to the view.</em></td>
<td></td>
</tr>
</tbody>
</table>

View the contacts sorted by the **Business Address State** field. Scroll to the last field to view the added **Business Address State** field.

Scroll back to view the first field and notice the order of the names. Double-click the **Tom Anaya Jr.** contact, enter the following **Business address**.

```
1195 Town Pike
Northport, NY 11708
```

Save and close the Contact window. Since the business state is **NY**, the **Anaya** contact now appears in a different position in the phone list.

**Practice the Concept:** Open the Sort dialog box, select **Clear All**, and sort the items by the **File As** field in descending order. Clearing the sort, removes the custom sort order but leaves the **Business Address State** field in the view.
Removing Fields from a View

Discussion

Any field can be viewed in an item window and does not necessarily need to appear in a view. You can remove a field from a view if you no longer refer to it frequently. By displaying only those fields that you need to access quickly, a view can provide a summary of the most important or key data.

You can also use the Show Fields dialog box to remove a field from a view. This method is the only way you can remove fields from non-tabular views such as the Address Cards view in the Contacts folder.

Procedures

1. Open the desired folder and select the tabular view containing the field you want to remove.
2. Drag the desired column heading off the column heading row until a large X appears over the column heading.

Step-by-Step

Remove a field from a view.

If necessary, open the Contacts pane, display the Phone List view and add the Business Address State field to the view.

Scroll to display the Business Address State field, the last column in the view.

<table>
<thead>
<tr>
<th>Steps</th>
<th>Practice Data</th>
</tr>
</thead>
<tbody>
<tr>
<td>Drag the desired column heading off the column heading row until a large X appears over the column heading. <em>The field is removed from the view.</em></td>
<td>Drag the Business Address State column heading up and off the column heading row</td>
</tr>
</tbody>
</table>
EXERCISE

ORGANIZING OUTLOOK ITEMS

Task

Practice organizing items in Outlook.

1. Open the Tasks pane. Create two new tasks: one with the subject Review training reports and the other with the subject Prepare quarterly objectives.

2. Apply the Blue category to both tasks and rename the category to Key Tasks.

3. Create a new category called Training. Apply this category to the Review training reports task.

4. Sort the tasks By Category. and then return to the default view, Simple List.

5. Set the Quick Click Category to Training.

6. View the tasks in the Detailed List view. Select the Priority cell (the ! column heading) for the Review training reports task and change the priority to High. Select the Status cell for the Prepare quarterly objectives task and change the status to In Progress.

7. Use a simple find to locate tasks containing the text quarterly in the Tasks or Journal folder. Close the Find Bar.

8. Use an advanced find to search for the word training in the Tasks or Deleted Items folder. (Hint: Use the Browse button to select another folder.) Search the subject and notes fields for the search word. Look for items with High importance only. (Hint: Use the More Choices page.) Find the items and then close the Advanced Find window.

9. Display the tasks in Simple List view. Select the Prepare quarterly objectives task and use the Ways to Organize Tasks pane to add the task to the Strategies category. Close the Ways to Organize Tasks pane.

10. Create a new appointment on your Calendar using the Prepare quarterly objectives task. Schedule the appointment for the next 10 minutes. Set a reminder to appear 10 minutes before the appointment.
11. When the Reminder window opens, select **Open Item**. Deselect the reminder option. Save and close the Appointment window.

12. Display the **Detailed List** view in the **Tasks** pane.

13. Customize the current view. Display only the Tasks fields. Add the **Actual Work** and **Total Work** fields to the view. Select both work fields and move them to a position under the **Status** field. Close all open dialog boxes.

14. Remove the **Categories** field from the view.

15. For the **Prepare quarterly objectives** task, enter **5 hours** of total work and **1 hour** of actual work. Enter **10 hours** of total work for the **Review training reports** task.

16. Reset the **Detailed List** view.

17. Sort the tasks by the **Total Work** field in descending order. Add the field to the view when prompted.

18. Clear the sort and then reset the current view.
INDEX

Add New Color Categories, 326, 327, 328
Address Book
  creating distribution lists, 257, 258
  using in the Message window, 57, 59
Appointments
  scheduling new, 170, 172, 173
  viewing the Reminder window, 346, 347
Attachment Previewer, 105, 106
Attachments
  inserting, 102
  reading, 110, 111
  saving, 108, 109
  using options, 102, 103, 104
  using picture attachment options, 113, 114
AutoArchive, 129
AutoComplete, 44
AutoCreate
  using, 344, 345
AutoDate
  using, 171
AutoPreview
  using, 56, 57
Bcc field
  displaying, 93
Calendar
  canceling meetings, 221
  create group calendars, 222, 223
  deleting items, 198, 199
  editing items, 180, 181
  moving items, 186, 187
  navigating, 167, 168, 169
  opening, 166, 167
  printing Calendar information, 196, 197, 198
  proposing a new meeting time, 213, 214
  responding to a meeting, 211, 212
  responding to a new time proposal, 215, 216
  scheduling a resource for a meeting, 208, 209
  scheduling events, 175, 176, 177
  scheduling meetings, 204, 205, 206
  scheduling new appointments, 170, 172, 173
  setting items as recurring, 184, 185
  tracking meeting responses, 217, 218
  updating meetings, 219
  using AutoDate, 171
  using views, 182, 183
Calendar Overlay Mode, 188, 190, 191
Calendar pane
  using, 166, 167
  viewing side by side calendars, 187, 188, 189
Calendar Snapshot, 191, 192, 193, 194, 195
Clipboard task pane, 115
Color Categories
  assigning to Outlook items, 324, 325
Color Category, 253, 254
Contacts
  adding, 229, 231, 232
  adding a picture, 237, 238
  assigning to a Journal entry, 317, 318
  creating a distribution list, 259
  deleting, 264, 265
  editing, 235, 236
  expanding a distribution list, 260, 261
  flagging for follow up, 248, 249, 250
  opening the folder, 228, 229
  printing Contacts information, 262, 263
  tracking all activities for, 255, 256
Contacts pane
  displaying alternate index, 246, 247
  index, 246, 247
  using, 228, 229
Copy
  text from other applications, 114
Daily Task List, 179, 180
Date Navigator, 25, 26, 27, 293, 294
Default Color Category, 253
Deleted items
  recovering, 161, 162
Deleted Items folder
  emptying, 160
Desktop Alert
  opening messages with, 52, 53
Distribution list
  creating, 257, 258, 259
  expanding, 260, 261
Electronic Business Card, 242, 244, 245, 246
  saving as a contact, 244, 245, 246
  sending via e-mail, 242, 243
  viewing and editing, 239, 240
E-mail a Calendar, 191, 192, 194, 195
Events
  scheduling, 175, 176, 177
Fields
  adding to a view, 347, 348, 349
  removing from a view, 354
Files
  attaching to messages, 102, 103, 104
Find
using advanced, 338, 339, 340

Flags
  applying to messages, 142, 143
  using colors, 142

Folder List
  using, 18, 19

Folders
  Calendar, 166
  changing views, 139, 141
  Contacts, 228
  creating new, 153, 154, 155
  deleting, 157, 158
  Journal, 312
  Notes, 300
  sorting items, 350, 351, 352
  Tasks, 270

Format
  message text, 79
  selecting a default for messages, 77, 78

Grouping
  messages, 136

Header fields
  displaying, 93
  hiding, 93

Help, 34
  Office Online links, 37
  task pane, 34
  Type a question for help, 34, 35, 36

HTML, 76

Hyperlink in a Message or Message Subject, 118

Hyperlinks
  inserting into messages, 119

Inbox folder
  reading messages, 49

InfoBar
  using, 69, 70

Instant Search, 332, 333, 334, 335

Items
  assigning to color categories, 324, 325
  creating with AutoCreate, 344, 345
  sorting in folders, 350, 351, 352
  using an advanced find, 338, 339, 340
  using the Ways to Organize pane, 342, 343, 344

Journal
  adding entries, 315, 316
  assigning a contact to an entry, 317, 318
  deleting entries, 321
  modifying entry types, 319, 320
  opening the folder, 313, 314
  setting options to record, 312, 313, 314
  using the folder, 312
Journal pane
  using, 312, 313, 314

Mail
  format for outgoing mail, 76
  HTML format, 76
  Outlook Rich Text format, 76
  Plain Text format, 76
  selecting a default format, 77

Mail pane
  using, 42, 43

Meetings
  canceling, 221
  planning, 204
  proposing a new time, 213, 214
  responding to, 211, 212
  responding to a new time proposal, 215, 216
  scheduling, 204, 205, 206
  scheduling a resource, 204, 208, 209
  tracking responses, 217, 218
  updating, 219

Menu bar, 6

Menus
  changing options, 6, 8
  full, 6
  short, 6
  shortcut, 7
  submenus, 7

Message delivery status
  viewing, 88, 89

Message list, 49
  printing messages, 94, 95, 96

Message window, 44
  displaying header fields, 93
  hiding header fields, 93
  printing, 96, 97
  setting message options, 82, 84
  using the Address Book, 57, 59

Messages
  addressing, 44, 45, 46, 57, 59
  addressing with AutoComplete, 44
  arranging, 136, 137
  attaching files, 102, 103, 104
  attaching pictures, 113
  categorizing new, 83
  changing folder views, 139, 141
  changing format for a single message, 77
  changing the default format, 77, 78
  changing the read status, 62, 63
  changing the Reading Pane, 54
  deleting, 159
  delivery notification, 83
emptying the Deleted Items folder, 160
flagging, 142, 143
flagging with a comment, 144
flagging with a reminder, 144, 145
formatting, 79, 80
forwarding, 68
grouping, 136, 137
Importance setting, 82
inserting a hyperlink, 118, 119
mail format, 76
manually sending and receiving, 47, 48
moving and copying text into, 114, 116
moving to a different folder, 156, 157
navigating through open, 50, 51, 52
printing from the message list, 94, 95, 96
printing from the Message window, 96, 97
reading in a Message window, 50, 51, 52
reading in the Reading Pane, 49, 50
reading unread mail, 60, 61
recalling, 90, 91
recovering after deletion, 161, 162
replying to, 65, 66, 67
saving a draft version, 81, 82
saving a file attachment, 108, 109
sending, 44, 45, 46
Sensitivity setting, 82
setting options, 82, 84
setting tracking options, 86, 87
sorting in multi-line format, 138, 139
using attachment options, 102, 103, 104
using AutoPreview, 56
using e-mail features, 42
using the InfoBar, 69, 70
using the Mail pane, 42
using the Message window, 44
viewing sent, 64, 65
viewing the delivery status, 88, 89
Navigation Pane, 5
  customizing, 14, 16
  displaying views in, 139, 141
  using, 11, 13
Notes
  coloring, 304, 305
  creating, 301, 302, 303
deleting, 308
opening, 303, 304
opening the folder, 300, 301
printing, 306, 307
Notes pane
  using, 300, 301
Office Button, 19, 20
Office Clipboard, 115, 116
Outlook
  exiting, 29, 30
  starting, 3, 4
  using e-mail features, 42
  using the interface, 5
  using the Outlook Today page, 27, 28, 29
  working with, 2
Outlook Today page, 27, 28, 29
Paste
  items into a message, 114, 116
Paste Options buttons, 115
Pictures
  using attachment options, 113, 114
Plain Text format, 76
Plan a Meeting
  using, 204
Printing
  from the message list, 94, 95, 96
  from the Message window, 96, 97
Query Builder, 336, 337
Quick Access Toolbar, 22, 23
Quick Click Category, 328, 329, 330, 331
Quick Part
  creating entries, 128
Quick Parts, 128
Reading Layout view
  reading attachments, 110, 111
Reading Pane
  changing, 54, 55
  reading messages, 49
Recovering
  deleted items, 161
Reminder, 250, 251, 252
  creating a custom, 250, 251, 252
Reminders
  viewing the window, 346, 347
Rich Text format, 76
Search Folders
  creating, 147, 148, 149
  custom, 150, 151, 152
  Unread Mail, 60
Signatures
  creating, 120, 121, 122
  inserting, 126, 127
  selecting default, 124, 125
Sorting
  messages in multi-line format, 138, 139
Tasks
  accepting, 284, 285
  adding, 272, 273
assigning to other Outlook users, 281, 282, 283
creating recurring, 274, 275, 276
declining, 284, 285
deleting, 295
editing, 277
indicating progress, 286, 287
marking as complete, 278, 279
opening the folder, 270, 271, 272
printing Tasks information, 291, 292
sending a status report, 288, 289
sorting, 280, 281
viewing those assigned to others, 290, 291
Tasks pane
using, 270, 271, 272
The Ribbon, 24, 25
To-Do Bar, 25, 26, 27, 293, 294
Toolbars
displaying, 9, 10
hiding, 9, 10
Tracking options
setting, 86, 87
Unread Mail Search Folder
using, 60, 61
Views
adding fields to, 347, 348, 349
removing fields from, 354
sorting, 350, 351, 352
Ways to Organize pane
using, 342, 343
Windows
working with, 5